Информатизация образования. Интерактивные технологии E-Learning. Мультимедийные презентации. Моделирование сложных объектов. Модуль МР 1.2 (beta-версия).

Алёна Лиза Саша Лена Настя Наташа Валерия Лера AUG Guardian Guardner Тренинг Example Видеоконтроль RTC Telecom Образцы Горизонт SEO Webpublication VNavi Macros Capital JCB RWD Guco Психотерапия Товары КНР Книга Резюме 2 Настена Narusskom Лирика Сайт SPA Brilliant Урок Заставка Шаблон Prezi School Жилмассив Элемент UKEA Night UA VideoHive Света NMS give1get4 CapturedMovie Skinny Body Care Kerabel 2013 MonaVie. Showcase Zoom! Japan1 Japan2 Japan3 Excel1 Excel2 Great prezi CEO Use Prezi1 Use Prezi2 Tutorial What is Prezi Brand? Strategy Пифагор Theorem Wonderland ZooM Prezi Social Media Prezi Work Animation Бизнес PPT-YouTube Prezi Map Хвала Prezi

Коллекция презентаций в стиле Prezi для получения общий представлений о возможностях конструктора и замствования опыта синтеза подобных информационных продуктов.


Миграционная карта.

Виртуальное сообщество
«АКВА-ШКОЛА»

Угрозы природных катаклизмов
Мониторинг

© Б.Новокрещин

Новокузнецк
2016


Основы безопасности жизнедеятельности (ОБЖ). Защита от природных катаклизмов. Угрозы водной стихии. Обзор понятий ОБЖ-5.0

«Природа сурова, но не злопамеренна»
 Альберт Эйнштейн

Паводок пришел в Кемерово. 2011
Лена Енисей Волга Нева Дон Амур Бия Катунь Томь Терсь Кондома МрасСу Чулым Обь Витим Иртыш Ока Кама Урал Печора Днепр Десна Вилюй Паводок Половодье Наводнение Цунами Потоп Спасатель МЧС
Кемерово по уборке снега стал городом-миллионером.Присоединяйтесь!

Наводнения тем более пагубны, чем меньше люди знают о них и сосредоточенных в них угрозах. И чтобы избежать потерь достаточно усвоить немногие житейские правила, соблюдать их самим и требовать того же от окружающих. Формируя элементарную культуру поведения общество избавиться когда-то, наконец, от непростительных ошибок, просчетов и утрат... .

Обращение к сборнику советов, замечанеий и предложений top

Знания и творческие находки обретают силу действия при воплощении их в массовое сознание, реальные дела и полезные продукты. В нашем случае авторские произведения можно разместить в открытой конкурсной системе для общественной оценки и распространения знаний, пополнения тематического фонда и продвижения оигинальных идей в народ, укрепления убежденний и позиций сторонников...