Военно-патриотическое воспитание. Праздники Российской Федерации. Информационное обеспечение мероприятий. Техгологии E-learning. Модуль ВПВ 3.02

«Определите значения слов,и
вы избавите человечество от
половины его заблуждений.»
Рене Декарт

История рака Часть 1
Отечество Патриотизм Гражданство Доблесть Отвага Общество Государство Мужество История Ответственность Традиции Обычаи Достоинство Честь Справедливость Мораль Нравственность Этика Предки Личности Страна Нация Народ Культура Религия Верования Убеждения Право Политика География Независимость Суверенитет Свобода Идентичность Идеология Миссия Героизм Подвиг Гордость Искусство Интеллект Творчество Менталитет Генеалогия Биоценоз Психика Поколение Интернационализм Добродетель Дружба Чувства Статус Содружество Духовность Идеал Идеология Философия Мировоззрение Аксиология Ценности Самооценки Гармония Благородство Альтруизм Война Битвы Сражения Героизм Подвиг ДОСААФ ГТО ВМФ ВВС Армия Артиллеристы Танкисты Пехотинцы Солдаты Матрос Награды Ордена Медали Бойцы
Открытка на 23 февраля

Облик Защитника Отечества каждым воспринимается и трактуется по своему, интересен во многих отношениях и может быть представлен бесконечным числом оригинальных авторских моделей разного рода, способствующих лучшему пониманию сущности этого понятия. Формирование выразительного и информативного облика с использованием языков графики, фонограмм и средств видеомонтажа дает немало для ума и души самих авторов, развития их творческих навыков и получения свидетельств профессионального мастерста...

Александр Шилов: Образы защитников Отечества

Творческие находки обретают силу действия и приносят наибольшую отдачу при широком их распространени и воплощении в массовое сознание, реальные дела и поступки. Для хранения и общественной оценки лучших произведений по заданной теме создан специальный конкурс, кеуда можно направлять видеоклипы, презентации, эссе, дельные предложения для авторов и все, что заслуживает внимания широкой целевой аудитории. Присоединяйтесь!

Партия "Защитники Отечества"

 Обращение к сайту парти ЗАЩИТНИКИ ОТЕЧЕСТВА Обращение к народу России

Дорогие соотечественники!

Российская политическая партия «ЗАЩИТНИКИ ОТЕЧЕСТВА»,
зарегистрирована 22 января 2013 года и имеет в своем
составе 52 зарегистрированных региональных отделения.

Защитник Отечества – это тот, кто свои знания,
силы, отдает для созидания, благополучия
себя и своей семьи, нашей могучей и свободной
России, ее союзников и партнеров.

Нам задают часто один и тот же вопрос: - «А чем Вы отличаетесь от других партий?». Отвечаем:

- Во первых, костяк партии составляют военнослужащие запаса различных силовых структур. Это те люди, для кого слова военной присяги стали смыслом жизни, кто после увольнения со службы, независимо генерал или адмирал это, солдат или матрос, продолжают исполнять свой долг по защите своего народа, своей семьи и дома, своей земли и своего Отечества.

Мы будем стоять на защите исторических, боевых и трудовых традиций нашего общества, собранных многолетней историей. Нет настоящего без прошлого, и будущего без настоящего.

- Во вторых, партия ставит цель добиваться реального народовластия через создание механизмов его реализации. Именно для этого мы через выборы идем во власть. Власть должна принадлежать народу. Власть для народа, а не народ для власти. Сам народ, люди – должны стать творцами своего развития и благополучия. Партия имеет задачи и программу, которые позволят решать вопросы экономического и социального развития общества через своих членов партии – профессионалов, работающих в структурах власти.

- В третьих, избирательная компания 2013 и 2014 г.г. показали, что партию готовы поддерживать многие граждане, чья жизнь была, так или иначе связана с Защитой Отечества, что позволяет нам представлять и отстаивать интересы этих граждан в законодательных, представительных и исполнительных органах власти во всех регионах России. Нам необходимо довести до избирателей всю информацию о целях и задачах, о программе партии, которые определяют политическую и жизненную позицию для основной массы граждан.

- В четвертых, мы не ограничиваем членство граждан России в нашей партии по категориям, профессиональной и социальной, по принадлежности к той или иной конфессии. В партию может вступить любой гражданин от 18 лет, признающий Устав и программу партии. Каждый, кто считает себя Защитником своего Отечества, может занять место в рядах партии, вести активную, созидательную работу и быть избранным на руководящую должность или участвовать в выборах.

-В пятых, партия не имеет персональных лидеров, так как во главе партии и региональных отделений должны стоять истинные патриоты Отечества, без лицемерия, имеющие признание в обществе и на местах. Эти люди всегда были и будут лидерами по убеждению и по делам. Именно они должны проводить политику партии в массы.

-В шестых, наша партия не финансируются кем то, и тем более извне. Мы развиваемся на собственные средства, на вступительные и членские взносы, на пожертвования граждан России. Поэтому наша партия истинно народная и независимая. Мы отстаиваем интересы всего многонационального народа России и каждого в отдельности.

-В седьмых, основные усилия партии и ее членов сосредоточены в экономической и социальной сфере. Экономика должна быть гармоничной и многоотраслевой, для народа и государства. Основа любого общества ее первичная ячейка – это семья. Обеспечение достойным и доступным жильем, образованием и работой всех и каждого гражданина России – это святой долг власти и каждой политической партии.

21 век – это век гармоничного развития науки и экономики, а не уродливого развития в погоне за сиюминутной сверхприбылью, хуже того незаконно присвоенной и вывезенной за рубеж.

Каждый гражданин России должен получать исходя из своих умственных, профессиональных и физических возможностей, а не за счет других.

Только вместе мы, защищая Отечество на основе неукоснительного исполнения положений Конституции Российской Федерации, сможем решить проблемы нашего государства.

Только вместе мы можем созидать, развивать, строить и выращивать экологически чистую продукцию на своей земле, для всех нас, наших детей и внуков, сохраняя, приумножая и продолжая славные традиции наших предков.

Только вместе мы внесем свой вклад в поддержание статуса России как страны - носительницы державной мощи и оплота мира.

И еще ряд ответов на вопросы:- Что и как Вы собираетесь Защищать? и что такое Защита Отечества?

И мы отвечаем! Нам нужно защищать в первую очередь:

  • наших детей от ужасного воздействия на них Западных идеологий, разрушающих и уничтожающих понятие об общечеловеческих ценностях;
  • здоровье граждан России;
  • землю и природные ископаемые от продажи в собственность;
  • экологию во всех уголках природы: - на земле, в воде, в воздухе;
  • все живое, что окружает нас рядом с нами должно жить комфортно;
  • человека, какой бы он не был национальности и какой бы у него не был цвет кожи.

    Каждый гражданин России, выполняя свои обязанности бескорыстно, с душой и сердцем защищает тем самым наше ОТЕЧЕСТВО:

  • акушерка, принимающая роды ребенка, не принося ему боли – защищает Отечество!
  • учитель, дающий правильные знания и воспитание детям – защищает Отечество!
  • народ, возвращая Севастополь и Крым – защищает Отечество!
  • спортсмен, в честь победы которого поднимают российский флаг -защищает Отечество!
  • Министр обороны, возвращая офицерский погон на плечо воина – защищает Отечество!
  • Президент, вводя эмбарго, в ответ на санкции – защищает Отечество!

    Сегодня как никогда нам надо сплотиться в едином строю для защиты нашего Отечества и его многострадального народа.

    ЕСЛИ НЕ МЫ, ТО КТО?

    ВСТУПАЙТЕ В РЯДЫ Всероссийской политической партии «ЗАЩИТНИКИ ОТЕЧЕСТВА»!

    • Определись, дружище!

    "Если Родина в опасности,
    Значит всем идти на фронт."
    В.Высоцкий

    Бывают времена, когда ради самосохранения нации людям следует очнуться и мобилизоваться, сплотиться и организоваться в единую силу сопротивления губительной для страны интервенции, в дееспособную армию спасения, объединяющую всех Защитников Отечества. Успех во многом зависит от числа граждан, осознающих свою сопричастность к этому сословию и ответственность за коллективную безопасность, от их мотиваций и уровня подготовленности к чрезвычайным ситуациям.

    В условиях гибридной войны, навязанной недругами России в последние годы, теряются границы тыла и фронта, опасность гнездится повсеместно и требуются сргласованные усилия всего активного населения для блокирования угроз и отражения агрессий разного рода. Защитниками в этой ситуации могут и должны быть не только профессиональные военные, но и все прочие вольные-невольные участнико противоборства, от которых так или иначе зависит успех общего дела, независимо от пола и возраста, социального статуса и специализации. Каждый вправе, может и должен внести свою лепту на своем участке этого невидимого фронта, влияя тем самым на развитие ситуации в большом или малом.

    Четкое позиционирование человека в любой операционной обстановке наполняет его жизнь новыми смыслами, дает нужные ориентиры и вселяет уверенность в себе, позволяет быстрее объединиться с союзниками и размежеваться с врагами, найти свое место в общем строю и осознать свой маневр в нестабильной среде обитания. Обретение зрелыми Защитниками этого высокого статуса избавляет определившихся по жизни людей от сомнений и колебаний, неуверенности и упадка духа, чувства беззащитности и безысходности, как и от многих других ущербностей личности. В период серьезных испытаний народа на прочность духа и воли, организованность и способность к сопротивлению, выбор каждым своего места и роли имеет решающее значение, определяя многое или всё...


Информатизация образования. Интерактивные технологии E-Learning. Мультимедийные презентации. Моделирование сложных объектов. Модуль МР 1.2 (beta-версия).

operation_id = 441361714955017004 notification_type = card-incoming datetime = 2013-12-26T08:28:34Z sha1_hash = ac13833bd6ba9eff1fa9e4bed76f3d6ebb57f6c0 sender = codepro = false currency = 643 amount = 98.00 withdraw_amount = 100.00 label = ML23045
Яндекс.Деньгами
Банковской картой

Алёна Лиза Саша Лена Настя Наташа Валерия Лера AUG Guardian Guardner Тренинг Example Видеоконтроль RTC Telecom Образцы Горизонт SEO Webpublication VNavi Macros Capital JCB RWD Guco Психотерапия Товары КНР Книга Резюме 2 Настена Narusskom Лирика Сайт SPA Brilliant Урок Заставка Шаблон Prezi School Жилмассив Элемент UKEA Night UA VideoHive Света NMS give1get4 CapturedMovie Skinny Body Care Kerabel 2013 MonaVie. Showcase Zoom! Japan1 Japan2 Japan3 Excel1 Excel2 Great prezi CEO Use Prezi1 Use Prezi2 Tutorial What is Prezi Brand? Strategy Пифагор Theorem Wonderland ZooM Prezi Social Media Prezi Work Animation Бизнес PPT-YouTube Prezi Map Хвала Prezi

Коллекция презентаций в стиле Prezi для получения общий представлений о возможностях конструктора и замствования опыта синтеза подобных информационных продуктов.

Празднование Дня защитника Отечества РИА Новости 23 февраля в России отмечается "День защитника Отечества". Праздник зародился еще в СССР, тогда 23 февраля ежегодно отмечался как всенародный праздник - "День Советской Армии и Военно-морского флота". После того, как распался СССР, праздник по-прежнему продолжают отмечать в ряде стран СНГ. Город свободен © РИА Новости. Георгий Зельма | Купить иллюстрацию 23 февраля в России отмечается День защитника Отечества. Праздник зародился еще в СССР, тогда 23 февраля ежегодно отмечался как всенародный праздник - День Советской Армии и Военно-морского флота. После того, как распался СССР, праздник по-прежнему продолжают отмечать в ряде стран СНГ. Неофициально отмечается как день мужчин. История праздника берет свое начало 28 января (15 января по старому стилю) 1918 года. В этот день на фоне продолжающейся в Европе первой мировой войны Совет народных комиссаров (фактическое правительство Советской России) во главе со своим председателем Владимиром Лениным принял Декрет об организации Рабоче?крестьянской Красной Армии (РККА). В первые дни января 1919 г. советские власти вспомнили о приближающейся годовщине декрета Совнаркома об организации РККА. 10 января председатель Высшей военной инспекции РККА Николай Подвойский направил в президиум ВЦИК предложение отпраздновать годовщину создания Красной Армии, приурочив празднование к ближайшему воскресенью до или после 28 января. Однако из-за позднего предоставления ходатайства решение не было принято. Тогда инициативу празднования первой годовщины РККА взял на себя Моссовет. 24 января 1919 г. его президиум, который в то время возглавлял Лев Каменев, постановил приурочить эти торжества к Дню красного подарка. Этот день устраивался соответствующей комиссией при ВЦИК с целью оказания помощи сражающимся красноармейцам. День красного подарка был назначен на 16 февраля, но провести его в срок комиссия не успевала. Поэтому День красного подарка и День Красной Армии, приуроченный к нему, решили отметить в следующее после 16 февраля воскресенье, т.е. 23 февраля. В 1920-1921 гг. День Красной Армии не отмечался. 27 января 1922 г. президиум ВЦИК опубликовал постановление о 4-й годовщине Красной Армии, в котором говорилось: "В соответствии с постановлением IX Всероссийского съезда Советов о Красной Армии президиум ВЦИК обращает внимание исполкомов на наступающую годовщину создания Красной Армии (23 февраля)". В 1923 г. в постановлении президиума ВЦИК, принятом 18 января, говорилось: "23 февраля 1923 г. Красная Армия будет праздновать 5-ю годовщину своего существования. В этот день, пять лет тому назад, был опубликован Декрет Совета народных комиссаров от 28 января того же года, которым было положено начало Рабочее-крестьянской Красной Армии, оплоту пролетарской диктатуры". Однако это заявление не соответствовало истине, т.к. упомянутый декрет был напечатан в центральных газетах почти сразу после его принятия. 10-ю годовщину РККА в 1928 г., как и все предыдущие, отмечали как годовщину декрета Совнаркома об организации Красной Армии от 28 (15 по старому стилю) января 1918 года, но саму дату издания, вопреки истине, связали напрямую с 23 февраля. В 1938 г. в "Кратком курсе истории ВКП(б)" была изложена принципиально новая версия происхождения даты праздника, не связанная с декретом Совнаркома. В книге утверждалось, что в 1918 г. под Нарвой и Псковом "немецким оккупантам был дан решительный отпор. Их продвижение на Петроград было приостановлено. День отпора войскам германского империализма - 23 февраля стал днем рождения молодой Красной Армии". Позднее, в приказе народного комиссара обороны СССР от 23 февраля 1942 г. формулировка была изменена: "Молодые отряды Красной Армии, впервые вступившие в войну, наголову разбили немецких захватчиков под Псковом и Нарвой 23 февраля 1918 г. Именно поэтому день 23 февраля был объявлен днем рождения Красной Армии". В 1951 г. появилась последняя трактовка праздника. В "Истории гражданской войны в СССР" было указано, что в 1919 г. первая годовщина Красной Армии праздновалась "в памятный день мобилизации трудящихся на защиту социалистического Отечества, массового вступления рабочих в Красную Армию, широкого формирования первых отрядов и частей новой армии". В Федеральном законе от 13 марта 1995 г. N32-ФЗ "О днях воинской славы России", 23 февраля носит официальное наименование "День победы Красной Армии над кайзеровскими войсками Германии в 1918 г. - День защитников Отечества". В соответствии с изменениями, внесенными в ФЗ "О днях воинской славы России" Федеральным законом от 15 апреля 2006 г., из официального описания праздника исключены слова "День победы Красной Армии над кайзеровскими войсками Германии (1918 год)", а также изложено в единственном числе понятие "защитник". С 2002 г. по решению Государственной думы ФС РФ 23 февраля в России является нерабочим днем. Материал подготовлен на основе информации открытых источников

23 февраля Вячеслав Михайлович Песоцкий http://www.proshkolu.ru/org/134-820/blog/220304/#comment6274775 Теперь нам осталось лишь вспомнить, что приход Интернационала к власти в России был связан с переменой календаря, и спросить: а когда же праздновался день, ныне называемый восьмым марта в революционных кружках предреволюционной России? Оказывается, восьмое марта по новому стилю это 23 февраля по старому. Вот и отгадка почему мужской день и женский так недалеко друг от друга. Когда европейские братья по Интернационалу отмечали восьмое марта, в России этот день назывался 23-им февраля. Поэтому в предреволюционные годы партийцы и сочувствующие им привыкли считать праздничным днем 23 февраля. Затем календарь переменили, но остался рефлекс праздновать что-то революционное 23 февраля. Дата была. В принципе (учитывая плавающий характер Пурима) эта дата ничем не хуже и не лучше 8 марта. Но надо было найти и для нее прикрытие. Спустя несколько лет соответствующий миф был создан: День Красной Армии. Память о первом сражении и первой победе. Но это миф. 23 февраля 1918 г. не было еще ни Красной Армии, и не было ее побед. Газеты конца февраля 1918 года не содержат никаких победных реляций. И февральские газеты 1919 года не ликуют по поводы первой годовщины великой победы. Лишь в 1922 г. 23 февраля было объявлено Днем Красной Армии. Однако, еще за год до 23 февраля 1918 г. Правда пишет о том, что 23 февраля является праздничным днем: Задолго до войны пролетарский Интернационал назначил 23 февраля днем международного женского праздника (Великий день // Правда, 7 марта 1917; подробно об этом см. М. Сидлин. Красный подарок к Международному женскому дню 23 февраля // Независимая газета, 22.2.1997). Впрочем, придумать празднованию 23 февраля прикрытие надо было еще и потому, что именно 23 февраля 1917 г. началась Февральская революция. Поскольку большевики не играли в ней ведущей роли, но все же приняли ее, приветствовали и внесли в свои святцы, то надо было дню свержения самодержавия (сохранив его праздничность) дать иное название. Он стал днем Красной армии. Так традиция празднования Пурима привела к установлению женского праздника 8 марта. К женскому революционному дню были приурочены беспорядки якобы голодавших жительниц Петрограда 23 февраля 1917 г. Падение Российской Империи совпало (совпали) с разгромом империи Персидской. С Пурима 1917 г. в России запахло погромом погромом русской культуры Так что советское поздравление с 8 марта (равно как и с 23 февраля) это еще и поздравление с избавлением от царизма. Православным же людям поздравлять друг друга с таким праздничком это уже не смирение, а садомазохизм. И еще: единственное военное событие, происшедшее 23.2.1918 это решение ЦИК Совнаркома о принятии условий Брестского мира. Это день капитуляции России в Первой мировой войне. Капитуляции по воле Интернационала, превратившего войну империалистическую (точнее отечественную) в войну гражданскую. Трудно найти более позорный день в военной истории России (в том числе Советской России). И то, что сегодня этот день называют Днем защитника Отечества еще одна издевка. 18 января 2006 года Государственная Дума проголосовала за новую редакцию дня празднования 23 февраля, как Дня защитника Отечества. Таким образом, из названия был убран исторический миф, а слова защитник было изложено в единственном числе.

Чей праздник 23 февраля? www.russview.ru/main/142-23-fevralya.html Игорь Иванович Бабанов Чей праздник 23 февраля? 22 февраля 2011, 10:58, автор - хозяин блога Есть убо ина птица, нарицаема зегула, есть убо птица та злонрава сущи, егда убо народить яица, то инЪхъ птиць (въ гнЪзда) яица своя износить изъ гнЪзда, сама же своему гнЪзду не хранитель есть, но инымъ птицамъ отроды своя премЪтаеть *** Вопреки позднейшим утверждениям большевиков, день 23 февраля 1918г. (здесь и далее - н. ст.) ничем героическим для них отмечен не был. Наоборот, в этот день отряды красной гвардии трусливо бежали от немцев, которые практически без боя подошли к Пскову и могли легко двинуться на Петроград, что стало последним аргументом в принятии Лениным условий подписанного вскоре Брестского мира, то есть капитуляции России в Великой войне. Оправдывая необходимость этого позорного мира, Ленин писал в Правде 25 февраля: Неделя 18–24 февраля 1918 года, неделя военного наступления Германии, явилась горьким, обидным, тяжелым, но необходимым уроком...Мучительно-позорные сообщения об отказе полков сохранять позиции, об отказе защищать даже нарвскую линию о невыполнении приказа уничтожить все и вся при отступлении; не говоря уже о бегстве, хаосе, безрукости, безпомощности, разгильдяйстве...В Советской республике нет армии (ПСС, Т. 35). Воспользовавшись разрывом переговоров, австро-германские войска 18 февраля в 12 ч дня начали наступление по всему Восточному фронту. Вечером 18 февраля на заседании ЦК партии после острой борьбы с левыми коммунистами большинство (7 - за, 5 - против, 1 - воздержался) высказалось за подписание мира. Утром 19 февраля председатель СНК В.И. Ленин направил в Берлин германскому правительству телеграмму, выражавшую протест против вероломного наступления и согласие Советского правительства подписать германские условия. Однако немецкие войска продолжали наступление. 21 февраля СНК РСФСР принял декрет - Социалистическое отечество в опасности! Началось активное формирование Красной Армии, которая преградила врагу путь на Петроград. Лишь 23 февраля от германского правительства был получен ответ, в котором содержались ещё более тяжёлые условия мира. На принятие ультиматума давалось 48 ч. 23 февраля состоялось заседание ЦК РСДРП (б), на котором за немедленное подписание германских условий мира голосовало 7 членов ЦК, против 4, воздержалось 4. Предвидя, что капиталистические государства попытаются напасть на Советскую республику, ЦК единогласно принял решение о немедленной подготовке к защите социалистического отечества. В тот же день Ленин выступил на объединённом заседании фракций большевиков и левых эсеров ВЦИК, на большевистской фракции, а затем на заседании ВЦИК. В ожесточённой борьбе против левых эсеров (23 февраля 1918 на заседании ВЦИК они голосовали против Б. м.), меньшевиков, правых эсеров и левых коммунистов он добился одобрения ВЦИК решения ЦК партии. В ночь на 24 февраля ВЦИК и СНК РСФСР приняли германские условия мира и немедленно сообщили германскому правительству об этом и о выезде советской делегации в Брест-Литовск. 3 марта советская делегация подписала Брестский договор. Экстренно созванный 6—8 марта 7-й съезд РКП (б) одобрил ленинскую политику в вопросе о мире. Большая советская энциклопедия. Брестский мир 1918 http://slovari.yandex.ru/Брестский%20мир/БСЭ/Брестский%20мир%201918 Согласно условиям Брестского мира: От России отторгалась Польша, Прибалтика, западная часть Белоруссии. На Кавказе в пользу Турции отходили Карс, Ардаган и Батум. Российское правительство обязывалось полностью демобилизовать армию, вывести свои войска из Украины, Прибалтики и Финляндии, заключить мир с Украинской Народной Республикой. Русский флот выводился из своих баз в Финляндии и Эстонии. Россия выплачивала 3 миллиарда рублей репараций. Советское правительство обязывалось прекратить революционную пропаганду в центрально-европейских странах. После подписания мирного договора германские войска ликвидировали советскую власть в республиках Прибалтики, в Белоруссии и на Украине ================================================ Размещено на http://www.allbest.ru/

Реферат Проблема сохранения памяти защитников отечества на примере Приднестровья Устоявшееся словосочетание «защитник Отечества» является категорией нравственной, исторической, политической. В нашем сознании оно неразрывно связано, прежде всего, с понятием Родины, служением ей, патриотизмом. Несомненно, что для гражданина одного государства понятие Отчизны и ее защиты будет отличаться от установленного в другом государстве понятия, а также практики применения. Кроме того, эти установки, безусловно, претерпевают изменения в течение определенного времени, зависят от политики государства на том или ином этапе его развития. Для нас, приднестровцев, понятие «Отечество» связано, прежде всего, с определением «Большой Родины», с отнесением своей идентичности к славянской, православной цивилизации, нашедшей свое отражение в образе «Великая Россия». Наше Отечество определено становлением российской государственности, жизнь «за царя и Отечество», за православную веру являлась основным мерилом оценки человеческой личности. Накануне Полтавского сражения 1709 г. Петр I ярко выразил идею служения Отечеству: «А о Петре ведали бы известно, что ему житие свое не дорого, только бы жила Россия и российское благочестие, слава и благосостояние»[1]. Великий М.В. Ломоносов в своих трудах сблизил понятие «патриот» и «гражданин», давая им одинаковые характеристики, утверждая, что потребность жить «для пользы Отечества» должна быть мерилом жизненного смысла[2]. В XIX в. понятие «Отечество» связывалось с приоритетом национальных, духовных категорий: религиозно-нравственный идеал, духовная мудрость, соборность, закон любви к Богу и ближнему сочетались с народностью - патриотизмом, с любовью к русской истории и культуре[3]. Государство являлось важнейшим институтом Отечества, его главной функцией определялось «вести народ всеми народными способами к тому, чтобы он всегда и неизменно стремился к бесконечному нравственному совершенствованию, создавать для такого совершенствования материальные и духовные условия, побеждать пороки людей и укреплять, защищать добродетель, выяснять народу высшие идеалы и всячески бороться из-за этих идеалов»; для государства «более полезные такие граждане, которые проникнуты патриотическим чувством и готовы посвятить Отечеству свои силы и даже жизнь»[4]. Благоденствие государства, по мнению российских педагогов конца XIX - начала XX в., напрямую зависело от умения служить Отечеству, которое формируется силой примера старших, под влиянием рассказов о замечательных деятелях России и их доблестных подвигах, проникнутых искренним патриотическим чувством самого наставника, под влиянием поэтических произведений, патриотических песен, творческого празднования дней, имеющих особое значение в жизни Отечества; большое значение имело присутствие на церковном богослужении и вознесение молитвы «За царя и за Отечество!».[5] .......... Военнослужащий - это прежде всего гражданин Российской Федерации. Он обладает всеми правам и свободами человека и гражданина, предусмотренными Конституцией РФ. Военнослужащий - защитник Отечества, и на него возлагаются обязанности по подготовке к вооруженной защите и защита Российской Федерации. Военнослужащий должен быть верным Военной присяге, беззаветно служить своему народу, мужественно, умело, не щадя своей крови и самой жизни, защищать свою Родину, с честью выполнять свой воинский долг, стойко переносить трудности военной службы. Для того чтобы в полной мере отвечать своему высокому предназначению, военнослужащий в первую очередь должен быть патриотом своего государства - Российской Федерации. Чувство патриотизма - основа духовных качеств российских воинов. Патриотизм олицетворяет любовь к своей Родине и ее народу, неразрывность с ее историей, культурой, достижениями. Патриотизм - это чувство гордости за успехи и победы своей Родины и горечи за ее неудачи и поражения. Мы все дети одной Родины - России. Какие бы политические, экономические события в ней ни происходили, как бы сложно и трудно нам ни жилось в определенные отрезки времени, Россия остается нашей Родиной, землей наших предков, нашей культуры. Мы живем здесь и обязаны сделать все, чтобы наша страна была великой и процветающей. Родина - это территория, географическое пространство, где человек родился, социальная и духовная среда, в которой он вырос и живет. Отечество - понятие, близкое понятию Родины, но с более глубоким содержанием. Отечество - это не только прошлое, не только общность исторической судьбы, но прежде всего настоящее народа, проживающего на конкретной территории и имеющего свою государственность. Наше государство - Российская Федерация - раскинулось на площади 17,4 млн. км2 и занимает большую часть Восточной Европы и Северную Азию. Россия граничит с 18 государствами, омывается 12 морями (Балтийское, Баренцево, Белое, Карское, море Лаптевых, Восточно-Сибирское, Чукотское, Берингово, Охотское, Японское, Каспийское, Черное) и тремя океанами (Атлантический, Северный, Ледовитый, Тихий). Общая протяженность границ России составляет 60933 км, из них 14510 - сухопутных, 7141 км - речных, 475 км - озерных и 38807 км - морских. Просторы страны пересекают крупнейшие реки: Обь (с Иртышом) - самая длинная и самая большая по площади бассейна; Енисей - самая полноводная; Волга - крупнейшая водно-транспортная магистраль. В стране имеется более 200 тыс. озер и самое глубокое в мире озеро - Байкал, которое содержит 1/5 части пресной воды всех водоемов мира. Разнообразна и природа нашей страны - от арктической пустыни, тундры до степей, лесов и субтропиков. Россия располагает значительными запасами полезных ископаемых, в ее недрах сосредоточены основные ресурсы минерального топлива бывшего СССР (свыше 70% разведанных запасов угля, свыше 80% запасов газа, 91% общих запасов торфа, большие запасы железных руд и др.) В состав Российской Федерации входят: 21 республика, 6 краев, 49 областей, 2 города федерального подчинения (Москва и Санкт - Петербург), одна автономная область и 10 автономных округов. Государственный язык нашей Родины - это русский язык, объединяющий всей нас в едином общем доме народов. Наша приверженность к нему предполагает уважение к языкам всех наций и народностей, объединенных российской границей. В РФ всем ее народам гарантируется право на сохранение родного языка и создание условий для его развития и изучения. Родина - это наша литература, музыка, театр, живопись, наука, это вся наша российская духовная культура. Родина - это все то, что создавали наши предки, это то место, где будут жить наши дети, это все то, что мы обязаны любить, беречь, охранять и улучшать. Патриотизм - духовное и нравственное начало каждого гражданина страны, это любовь к своей Родине, народу, его истории, языку и национальной культуре. ------------------------------------

Ирина Яровая: В нашей стране понятие «защитник Отечества» наполнено особым смыслом 23.02.2014 Координатор Патриотической платформы «Единой России», председатель комитета Госдумы по безопасности и противодействию коррупции Ирина Яровая поздравила россиян с Днем защитника Отечества! «В нашей стране понятие «защитник Отечества» наполнено особым смыслом, - сказала депутат. - Служение Родине, защита мира и покоя граждан – все это объединяет людей разного возраста, пола и профессий, всех тех, кто выдержал суровые испытания на дорогах войны, и тех, кто сегодня стоит на страже интересов Родины, защищает безопасность государства, общества и каждого гражданина». Она подчеркнула, что «служить Отечеству всегда было гордо и почетно». «И пуст для всех наших мужчин это будет не просто словами, а смыслом жизни. Пусть и в дальнейшем благодаря вам неуклонно крепнет мощь и международный престиж нашего государства», - отметила Яровая. «От всей души поздравляю тех, кто сегодня в строю надежно стоит на защите рубежей государства, с честью и достоинством выполняет свой гражданский и патриотический долг! Крепкого всем здоровья, верных соратников и единомышленников, надежного тыла и теплого семейного очага. Пусть все трудности разрешаются только мирным путем!», - заключила координатор платформы. ===========================================

День защитника Отечества День защи?тника Оте?чества — советский по происхождению праздник, отмечаемый 23 февраля в России, Украине, Белоруссии, Приднестровье и Южной Осетии. Был установлен в СССР в 1922 году как День Красной армии и Флота. С 1949 до 1993 г. носил название «День Советской Армии и Военно-Морского флота». После распада СССР праздник так же продолжают отмечать в ряде стран СНГ. История возникновения праздника 15 (28) января 1918 года Совет народных комиссаров СССР издал Декрет о создании Рабоче-Крестьянской Красной Армии (опубликован 20 января 1918 года в официальном органе правительства большевиков[1]). Таким образом, в тот день начался массовый приём добровольцев в существовавшую тогда лишь на бумаге Красную Армию. 23 февраля (н. ст.) 1918 года было опубликовано воззвание СНК от 21 февраля «Социалистическое отечество в опасности»[2], а также «Воззвание Военного главнокомандующего» Н. Крыленко, которое заканчивалось словами: «<…> Все к оружию. Все на защиту революции. Поголовная мобилизация для рытья окопов и высылка окопных отрядов поручается советам с назначением ответственных комиссаров с неограниченными полномочиями для каждого отряда. Настоящий приказ рассылается в качестве инструкции во все советы по всем городам.»[2] Мобилизация, однако, не принесла ожидаемых результатов, и в ночь на 24 февраля Совет народных комиссаров был вынужден принять германский ультиматум. В статье «Тяжёлый, но необходимый урок», опубликованной в «Правде» 25 февраля, Ленин так характеризовал ситуацию тех дней: Мучительно-позорные сообщения об отказе полков сохранять позиции, об отказе защищать даже нарвскую линию, о невыполнении приказа уничтожить все и вся при отступлении; не говорим уже о бегстве, хаосе, безрукости, беспомощности, разгильдяйстве (…) В Советской республике нет армии. 3 марта 1918 года был подписан Брестский мир целиком на германских условиях. 10 января 1919 года Председатель Высшей военной инспекции РККА Николай Подвойский отправляет во ВЦИК, предложение отпраздновать годовщину РККА 28 января: 28 января, исполняется год со дня издания Советом Народных Комиссаров декрета о создании Рабоче-крестьянской Красной Армии. Было бы желательно отпраздновать годовщину создания Красной Армии, приурочив празднование к 28 января, дню издания декрета. Его просьба приходит с опозданием и рассматривается только 23 января. Однако, ВЦИК отказывает в связи с опозданием предложения: Никаких решений не принимать ввиду позднего представления ходатайства и невозможности в столь короткий срок организовать празднование. Тем не менее, 24 января Президиум Моссовета рассматривает вопрос «Об устройстве праздника в ознаменование годовщины создания Красной Армии» и совмещает празднование с днём Красного подарка — 17 февраля. Из резолюции Моссовета: Признать необходимым устройство дня Красной Армии в ознаменование годовщины создания ее. Приурочить день празднования Красной Армии ко дню Красного подарка. Организовать в этот день митинги, концерты и спектакли. Но так как 17 февраля попало на понедельник день Красного подарка, и, соответственно, годовщину РККА отложили на ближайшее воскресенье, то есть 23 февраля, Газета «Правда» сообщала: Устройство дня Красного подарка по всей России перенесено на 23 февраля. В этот день по городам и на фронте будет организовано празднование годовщины создания Красной Армии, исполнившейся 28 января. В 1933 году Клим Ворошилов в статье, посвящённой 15-летней годовщине РККА, вспоминал: Кстати сказать, приурочивание празднества годовщины РККА к 23 февраля носит довольно случайный и трудно объяснимый характер и не совпадает с историческими датами. Миф о победе под Псковом и Нарвой Впоследствии был сочинён миф о победе, одержанной в этот день над немцами под Псковом и Нарвой. В реальности стычки на псковском направлении начались под вечер 23 февраля, когда передовые части германцев попытались прорвать оборону 2-го красноармейского полка бывшего штабс-капитана старой армии Черепанова и 1-го красноармейского полка Серебрякова. Основные бои за город развернулись в следующие дни — немцам удалось захватить станцию Псков-1, но окончательно они заняли город только 25 февраля, стычки с красноармейскими отрядами продолжались до 28 февраля. Отступившие красные отряды создали новую линию обороны. К Нарве немцы подошли 3 марта и заняли её на следующее утро после нескольких часов перестрелки с отрядами Нарвского боевого участка — сводным красноармейским отрядом Кляве-Клявина, группой венгров-интернационалистов во главе с Белой Куном, отрядом под командованием Владимира Азина и отрядом моряков Дыбенко. Отступление отряда моряков переросло в бегство, причём за отход из-под Нарвы Дыбенко был снят с поста наркома, исключен из партии и отдан под трибунал[3][4]. Остальные отряды Нарвской группы продолжали удерживать фронт. Уже в 20-е годы стали появляться утверждения (например у Н. В. Крыленко), что немцы не сами остановились на псковско-нарвской линии, но были остановлены на ней петроградским пролетариатом. В приказе Реввоенсовета Республики от 5 февраля 1923 года, подписанном Троцким, событие, послужившее поводом для праздника, определяется так: «23 февраля 1918 г., под напором врагов рабочее и крестьянское правительство провозгласило необходимость создания вооружённой силы». Миф же о «победе под Псковом и Нарвой» был сформулирован в 1938 году лично Иосифом Сталиным, изложившим его в «Кратком курсе истории ВКП(б)» в следующих выражениях: Вооружённая интервенция немецких империалистов вызвала мощный революционный подъём в стране. В ответ на брошенный партией и Советским правительством клич «Социалистическое отечество в опасности!» рабочий класс ответил усиленным формированием частей Красной армии. Молодые отряды новой армии — армии революционного народа — героически отражали натиск вооружённого до зубов германского хищника. Под Нарвой и Псковом немецким оккупантам был дан решительный отпор. Их продвижение на Петроград было приостановлено. День отпора войскам германского империализма — 23 февраля — стал днём рождения молодой Красной армии.[5] В этом тексте ещё наблюдается некоторая двусмысленность. Гораздо более однозначная формулировка дана Сталиным в приказе от 23 февраля 1942 года: Молодые отряды Красной Армии, впервые вступившие в войну, наголову разбили немецких захватчиков под Псковом и Нарвой 23 февраля 1918 года. Именно поэтому день 23 февраля 1918 г. был объявлен днём рождения Красной Армии.[6] Эта версия многие годы поддерживалась государственной пропагандой в СССР. День защитника Отечества в России В настоящее время праздник отмечается как День защитника Отечества в соответствии с Федеральным законом РФ «О днях воинской славы (победных днях) России» (1995 год). 18 января 2006 года Госдума постановила исключить из официального описания праздника в законе слова «День победы Красной Армии над кайзеровскими войсками Германии (1918 год)», а также изложить в единственном числе понятие «защитник». С 2002 года по решению Государственной думы ФС РФ 23 февраля в России является нерабочим днём. День защитника Отечества в СНГ День защитника Отечества отмечается также на Украине (восстановлен в 1999 г.), в Белоруссии и в Приднестровье. На Украине и в Белоруссии продолжает оставаться рабочим днём. День защитника Отечества на Украине На Украине официально празднуется День вооружённых сил Украины 6 декабря. Однако этот день в «народные праздники» не вошёл. Поэтому в 1999 году был издан Указ, в соответствии с которым 23 февраля назван Днём защитника Отечества. Этот день считается «мужским днём» как 8-е марта «женским днём». Как и 6-е декабря, этот день не является выходным. Президент Украины Виктор Ющенко назвал 29 января 2008 года (День подвига героев Крут) «настоящим национальным Днём защитника Отечества» и поддержал инициативы касательно государственного установления такого памятного дня (в январе 2008 года Черкасская областная организация Украинской народной партии предложила президенту перенести празднование Дня защитника Отечества с 23 февраля на 29 января)[7]. День защитника Отечества в Казахстане В Казахстане День защитника Отечества отмечается 7 мая. В этот день в 1992 году были созданы Вооружённые силы Казахстана. Предложения изменить смысловое значение праздника Сторонники русской исторической государственности не признают установленного в РФ «Дня защитника Отечества». Отдельные общественные организации в РФ предлагают праздновать в этот день начало «Ледяного похода» Добровольческой армии 1918. Поход добровольцев ознаменовал собой начало возрождения русской армии из революционного хаоса и дал надежду на возрождение русского государства. Однако Белая Добровольческая Армия выступила в 1-й Кубанский (Ледяной) Поход не 23-го, а 22 февраля 1918 г. Праздники, посвящённые мужчинам, у других народов День отцов — ежегодный праздник в честь отцов, отмечаемых во многих странах. Вознесение Христово в Германии — неофициально считается мужским праздником в Германии. Всемирный день мужчин — отмечается в первую субботу ноября. Международный мужской день — отмечается 19 ноября. Источник: http://ru.wikipedia.org/wiki/День_защитников_Отечества

_________________________________________________________________
Депутаты Госдумы решили изъять исторический миф из названия праздника 23 февраля 8:32AM Wednesday, Jan 18, 2006 http://www.russianboston.com/common/arc/story.php?id_cr=101&id=245979 Госдума в среду проголосовала за изменение редакции названия дня воинской славы - 23 февраля. Палата в среду приняла в первом чтении соответствующую поправку к действующему закону "О днях воинской славы и памятных датах России". Как напомнил член комитета по обороне, один из авторов поправки Андрей Головатюк (ЛДПР), сейчас день 23 февраля называется "День победы Красной Армии над кайзеровскими войсками Германии (1918 год) - День защитников Отечества". Головатюк и другой автор поправки - член фракции ЛДПР Владимир Овсянников предложили исключить слова "День победы Красной Армии над кайзеровскими войсками Германии (1918 год)", а также изложить в единственном числе понятие "защитник". Большинство депутатов поддержало эту инициативу и проголосовало за новую редакцию дня празднования 23 февраля как "День защитника Отечества". Аргументируя свое предложение, депутаты отметили, что "утверждение о победе Красной Армии над кайзеровскими войсками Германии в 1918 году не соответствует историческим фактам". Как отметил Головатюк, ни 23 февраля 1918 года, ни в другие ближайшие к этой дате дни Красная армия не одерживала побед над кайзеровскими войсками Германии. Более того, сказал он, красноармейские отряды "не смогли остановить начавшееся в конце февраля наступление германских войск, которые 28 февраля захватили город Псков". Депутат напомнил, что традиция чествовать 23 февраля военнослужащих и всех тех, кто в разное время с оружием в руках становился на защиту родины, имеет в России длительную историю. Во времена СССР этот праздник назывался Днем Советской армии и Военно-морского флота, а с 1993 года его официально стали отмечать как День защитника отечества. По убеждению Головатюка, новый закон не изменит значения этого праздника для российского общества. Он по-прежнему будет отмечаться как день чествования граждан РФ, которые связали свою судьбу с военной службой, и тех, кто готов по первому приказу выступить на защиту страны, считает депутат. Переименования праздников в постсоветской России 1 мая - Праздник весны и труда (до 1992 года - День международной солидарности трудящихся). 12 июня - День России (до 2001 года - День принятия Декларации о государственном суверенитете Российской Федерации - День России; до 1998 года - День принятия Декларации о государственном суверенитете Российской Федерации). 7 ноября - День проведения военного парада на Красной площади в Москве в ознаменование 24-й годовщины Великой Октябрьской социалистической революции (1941 г). - День Октябрьской революции 1917 г. (с 2005 года - рабочий день; до 2004 года - День согласия и примирения - годовщина Великой Октябрьской социалистической революции - День освобождения Москвы силами народного ополчения под руководством Кузьмы Минина и Дмитрия Пожарского от польских интервентов (1612 год); до 1996 года - годовщина Великой Октябрьской социалистической революции). Как создавался миф о 23 февраля. Справка День защитника Отечества, как официально считалось в СССР, возник в 1918 году как день рождения Красной Армии в ознаменование победы под Нарвой и Псковом над германскими завоевателями. Однако это миф. 23 февраля 1918 года не было еще ни Красной Армии, и не было ее побед. Газеты конца февраля 1918 года не содержат никаких победных реляций. И февральские газеты 1919 года не ликуют по поводу первой годовщины "великой победы". Лишь в 1922 году 23 февраля было объявлено Днем Красной Армии. Однако еще за год до 23 февраля 1918 года "Правда" пишет о том, что 23 февраля является праздничным днем: "Задолго до войны пролетарский Интернационал назначил 23 февраля днем международного женского праздника" (Великий день // Правда, 7 марта 1917). Здесь стоит вспомнить, что приход Интернационала к власти в России был связан с переменой календаря на "новый стиль". После октябрьского переворота декретом СНК РСФСР от 24 января 1918 года был введен Григорианский календарь, в соответствии с которым появилась поправка в 13 суток. После 31 января 1918 года было не 1 февраля, а 14. Таким образом, восьмое марта по новому стилю - это 23 февраля по старому. И когда европейские братья по Интернационалу отмечали "восьмое марта", в России этот день назывался 23-м февраля. Поэтому в предреволюционные годы партийцы и сочувствующие им привыкли считать праздничным днем 23 февраля, пишет Library.by. Затем календарь переменили, но остался рефлекс праздновать что-то революционное 23 февраля - дата-то была. Однако нужно было найти и для нее прикрытие. Спустя несколько лет соответствующий миф был создан: "День Красной Армии". Память о первом сражении и первой победе. Впрочем, придумать празднованию 23 февраля прикрытие надо было еще и потому, что именно 23 февраля 1917 года началось то, что в советской историографии называлось "Февральской революцией". Поскольку большевики не играли в ней ведущей роли, но все же приняли ее, приветствовали и внесли в свои святцы, то надо было дню "свержения самодержавия" (сохранив его праздничность) дать иное название. Он стал "днем Красной армии". С 1946 года он стал называться День Советской Армии и Военно-Морского флота. Государственная Дума России 10 февраля 1995 года приняла федеральный закон "О днях воинской славы (победных днях) России", в котором этот день назван так: "23 февраля - День победы Красной Армии над кайзеровскими войсками Германии (1918 год) - День защитника Отечества".
Все гимны России, в том числе: Патриот — патриотичный человек — тот, кто любит своё Отечество, предан своему народу, готов на жертвы и подвиги во имя интересов своей Родины. Охранять природу - значит охранять Родину. Михаил Михайлович Пришвин Я презираю свое Отечество с головы до ног, но если с этим соглашаются иностранцы, мне становится очень обидно. Александр Сергеевич Пушкин Дабы погубить отечество, достаточно даже одного негодяя: тому в истории было немало примеров. Наполеон I Бонапарт Любовь к родине начинается с семьи. Фрэнсис Бэкон Многие склонны путать два понятия: "Отечество" и "Ваше превосходительство". Михаил Евграфович Салтыков-Щедрин Моя родина - там, где есть свобода. Томас Джефферсон Когда свобода исчезла, остается еще страна, но отечества уже нет. Франсуа Рене де Шатобриан Лучшее средство привить детям любовь к отечеству состоит в том, чтобы эта любовь была у отцов. Шарль Луи де Монтескьё Без свободы нет отечества. Луи Николя Бешерель Защита Родины есть защита и своего достоинства. Николай Константинович Рерих Лучше умереть вдали от родины, чем прожить без родины в душе. Вадим Николаевич Делоне Люди, с которыми мы вступаем во взаимно приятное общение, и есть то, что я называю родиной. Иоганн Вольфганг Гёте Отечество - тот таинственный, но живой организм, очертания которого ты не можешь для себя отчетливо определить, но которого прикосновение к себе непрерывно чувствуешь, ибо ты связан с этим организмом непрерывной пуповиной. Михаил Евграфович Салтыков-Щедрин Государственный человек более других сограждан должен быть одушевлен, движим и руководствован любовию к Отечеству. Он должен любовью к Отечеству жить, вливать ее в своих подчиненных и быть примером в ней всему государству. Гавриил Романович Державин Всякая благородная личность глубоко сознает свое кровное родство, свои кровные связи с отечеством. Виссарион Григорьевич Белинский Для нас, русских с душою, одна Россия самобытна, одна Россия истинно существует; все иное есть только отношение к ней, мысль, Провидение. Мыслить, мечтать можем в Германии, Франции, Италии, а дело делать единственно в России. Николай Михайлович Карамзин Умом Россию не понять, Аршином общим не измерить: У ней особенная стать — В Россию можно только верить. Фёдор Иванович Тютчев Самое лучшее предназначение есть защищать свое отечество. Гавриил Романович Державин Попади только на чужбину, так начнешь уверять, что у нас свиньи жареные разгуливают. Петроний Арбитр Патриот — это человек, служащий родине, а родина — это прежде всего народ. Николай Гаврилович Чернышевский Найди, где твои корни, и не суетись насчет других миров. Генри Дэвид Торо Мила нам добра весть о нашей стороне: Отечества и дым нам сладок. Гавриил Романович Державин Дым отечества сладок. Гомер Чем больше чувствуешь связь с родиной, тем реальнее и охотнее представляешь ее себе как живой организм. Александр Александрович Блок Но и тогда, Когда во всей планете Пройдет вражда племен, Исчезнет ложь и грусть, — Я буду воспевать Всем существом в поэте Шестую часть земли С названьем кратким «Русь». Сергей Александрович Есенин Отчизна — это край, где пленница душа. Вольтер Но люблю тебя, родина кроткая! А за что — разгадать не могу. Весела твоя радость короткая С громкой песней весной на лугу. Сергей Александрович Есенин Два чувства дивно близки нам — В них обретает сердце пищу: Любовь к родному пепелищу, Любовь к отеческим гробам. Александр Сергеевич Пушкин Позволительно, думаю я, всякому истинному русскому, искренне любящему свое Отечество, в этот решающий час слегка досадовать на тех, кто влиянием своим, прямым или косвенным, толкнул на гибельную войну, кто не учел его нравственных и материальных ресурсов и свои теории принял за истинную политику страны, свои незавершенные изыскания — за подлинное национальное чувство, кто, наконец, преждевременно запев победные гимны, ввел в заблуждение общественное мнение , когда еще не поздно остановиться на том скользком пути, по которому увлекло страну легкомыслие или бездарность. Позволительно, думаю я, пред лицом наших бедствий не разделять стремлений разнузданного патриотизма, который привел страну на край бездны, который думает выпутаться, упорствуя в своих иллюзиях, не желая признавать отчаянного положения, им же созданного. Пётр Яковлевич Чаадаев Москва, как много в этом звуке Для сердца русского слилось, Как много в нем отозвалось! Александр Сергеевич Пушкин Только одно отечество заключает в себе то, что дорого всем. Марк Туллий Цицерон Нельзя быть героем, сражаясь против отчизны. Виктор Мари Гюго Россия — Сфинкс. Ликуя и скорбя, И обливаясь черной кровью, Она глядит, глядит, глядит в тебя, И с ненавистью, и с любовью!.. Александр Александрович Блок Пасть за отечество — счастливая чреда: Умерший доблестно бессмертен навсегда. Пьер Корнель На первом месте должны быть родина и родители, потом дети и вся семья, а затем остальные родственники. Марк Туллий Цицерон А месяц будет плыть и плыть, Роняя весла по озерам, А Русь все так же будет жить, Плясать и плакать у забора. Сергей Александрович Есенин Для измены родине нужна чрезвычайная низость души. Николай Гаврилович Чернышевский Родина там, где чувствуешь себя свободно. Абу-ль-Фарадж бин Харун И дым отечества нам сладок и приятен! Александр Сергеевич Грибоедов Родина не может существовать без свободы, свобода без добродетели, добродетель без граждан. У вас будет все, если вы воспитаете граждан; без этого у вас все, начиная с правителей государства, будут лишь жалкими рабами. Однако воспитать граждан — дело не одного дня; и чтобы иметь граждан-мужей, нужно наставлять их с детского возраста. Жан-Жак Руссо Кто не принадлежит своему отечеству, тот не принадлежит и человечеству. Виссарион Григорьевич Белинский Я люблю мое Отечество, как Петр Великий научил меня любить его. Мне чужд, признаюсь, этот блаженный патриотизм, этот патриотизм лени, который умудряется все видеть в розовом свете и носится со своими иллюзиями. Пётр Яковлевич Чаадаев Слава жизни. Есть прорывы злого, Долгие страницы слепоты. Но нельзя отречься от родного, Светишь мне, Россия, только ты. Константин Дмитриевич Бальмонт Лучшее средство привить детям любовь к отечеству состоит в том, чтобы эта любовь была у отцов. Шарль Луи де Монтескьё Нет выше идеи, как пожертвовать собственной жизнью, отстаивая своих братьев и свое отечество... Фёдор Михайлович Достоевский Патриотизм, чей бы то ни был, доказывается не словом, а делом. Виссарион Григорьевич Белинский Отрадно и почетно умереть за отечество. Квинт Гораций Флакк Я не научился любить свою родину с закрытыми глазами, со склоненной головой, с запертыми устами. Я нахожу, что человек может быть полезен своей стране только в том случае, если хорошо понимает ее; я думаю, что время слепых влюбленностей прошло, что теперь мы прежде всего обязаны родине истиной. Пётр Яковлевич Чаадаев Разве от себя убежать возможно, родину бросив? Квинт Гораций Флакк Если крикнет рать святая: «Кинь ты Русь, живи в раю!», Я скажу: «Не надо рая, Дайте родину мою». Сергей Александрович Есенин Любят родину не за то, что она велика, а за то, что своя. Луций Анней Сенека Тот, кто не любит свою страну, ничего любить не может. Джордж Гордон Байрон Нет ничего худшего, чем блуждать в чужих краях. Гомер Доброе имя есть принадлежность каждого честного человека, но я заключал доброе имя в славе моего Отечества, и все деяния мои клонились к его благоденствию. Никогда самолюбие, часто покорное покрывало скоропреходящих страстей, не управляло моими деяниями. Я забывал себя там, где надлежало мыслить о пользе общей. Жизнь моя была суровая школа, но нравы невинны и природное великодушие облегчали мои труды: чувства мои были свободны, а сам я тверд. Александр Васильевич Суворов Любовь к отечеству совместима с любовью ко всему миру. Народ, приобретая свет знания, не наносит тем ущерба своим соседям. Напротив, чем государства просвещеннее, тем больше они сообщают друг другу идей и тем больше увеличиваются сила и деятельность всемирного ума. Клод Адриан Гельвеций Пока свободою горим, Пока сердца для чести живы, Мой друг, отчизне посвятим Души прекрасные порывы! Александр Сергеевич Пушкин Патриотизм в национальном смысле есть то же, что эгоизм в смысле индивидуальном; оба, в сущности, вытекают из одного источника и приносят однородные выгоды и однородные бедствия. Уважение к своему обществу есть отблеск уважения к самому себе. Герберт Спенсер Любовь к родине — первое достоинство цивилизованного человека. Наполеон I Бонапарт Положение о конкурсе Положение о творческом конкурсе ГУ МВД России по Кемеровской области I. Общие положения 1. Творческий конкурс ГУ МВД России по Кемеровской области «Отражение» по определению лучших материалов о деятельности органов внутренних дел, а также лучших средств массовой информации и творческих коллективов, наиболее объективно освещающих деятельность органов внутренних дел, проводится в целях формирования в обществе положительного образа сотрудника полиции, пропаганды содействия граждан, общественных объединений органам внутренних дел, совершенствования форм взаимодействия со СМИ. 1.1. В конкурсе принимают участие средства массовой информации (СМИ), творческие коллективы и независимые журналисты, объективно показывающие службу работников полиции, их героическое противостояние преступности, а также повседневную деятельность, формирование у граждан чувства защищенности в быту. 2. Принимаются статьи, очерки, репортажи, напечатанные в газетах, журналах и других печатных изданиях, а также прошедшие по теле- и радиоканалам, размещенные на лентах информационных агентств, проекты социальной рекламы о деятельности органов внутренних дел. 3. Каждый участник может представить свою работу индивидуально или в составе творческого коллектива. 4. Работы предоставляются по следующим разделам: 4.1. «Лучший материал о деятельности органов внутренних дел» - разножанровые материалы, раскрывающие деятельность органов внутренних дел: «Лучший печатный материал»; «Лучший фоторепортаж»; «Лучший телесюжет»; «Лучший радиосюжет»; «Лучший проект социальной рекламы» — графический дизайн, видеореклама, аудиореклама. 4.2. «Лучшее средство массовой информации» - средства массовой информации, взаимодействующие с ГУ МВД России по Кемеровской области и объективно освещающие деятельность органов внутренних дел: «Лучшее печатное издание»; «Лучшая телекомпания»; «Лучшая радиокомпания»; «Лучшее информационное агентство»; «Лучший интернет-ресурс». 4.3 «Лучший сотрудник территориального подразделения информации и общественных связей полиции Кузбасса». II. Задачи конкурса 1. Повышение качества подготовки теле-, радиопрограмм, фотоматериалов, публикаций в средствах массовой информации о деятельности органов внутренних дел области. 2. Распространение в обществе наиболее эффективных форм деятельности органов внутренних дел через средства массовой информации, интернет-ресурсы, проекты социальной рекламы. 3. Пропаганда в СМИ содействия граждан и общественных объединений органам внутренних дел в обеспечении правопорядка и общественной безопасности. 4. Выявление и анализ проблемных вопросов в деятельности органов внутренних дел. III. Порядок проведения конкурса 1. Общее руководство конкурсом, отбор материалов и определение победителей осуществляет специальная комиссия, состав которой утверждается распоряжением начальника ГУ МВД России по Кемеровской области. В состав комиссии входят представители Общественного пресс-центра при Главном управлении и сотрудники Главного управления, отвечающие за взаимодействие со средствами массовой информации. Возглавляет специальную комиссию председатель – начальник отдела информации и общественных связей ГУ МВД России по Кемеровской области. 2. Конкурс проводится до 15 октября 2014 года включительно. Конкурсные работы направляются в отдел информации и общественных связей ГУ МВД России по Кемеровской области по адресу: 650000, г. Кемерово, ул. Н. Островского, 17 с пометкой «На конкурс». Контактные телефоны: 32–73–13, 32–79–02. 3. Работы оцениваются по десятибалльной системе путем общего суммирования. 4. Работы, представленные с нарушением сроков и условий настоящего Положения, не рассматриваются. IV. Требования, предъявляемые к конкурсным работам 1. К работам, представляемым на конкурс, прилагаются: - заявление об участии в конкурсе в произвольной форме с обязательным указанием фамилии, имени и отчества автора материала, места работы, занимаемой должности, адреса, контактного телефона; - краткая информация об издании и авторе материала; - аннотация к публикации, фотоматериалу, теле- и радиосюжету, информации, размещенной на ленте информационного агентства или сайте, социальной рекламе. 2. Материалы, опубликованные в периодических печатных изданиях, предоставляются в отпечатанном виде с 1,5 межстрочным интервалом объемом не более 5 страниц. Вместе с печатным материалом направляется экземпляр газеты или журнала, в котором была размещена статья. 3. Фотоматериалы предоставляются отдельными фотографиями размером 15?20 см в цветном или черно-белом изображении. 4. Видеоматериалы представляются на дисках в формате DVD или CD продолжительностью: видеосюжеты — не более 5 минут, документальные фильмы, прошедшие на телеканалах — не более 52 минут. 5. Аудиоматериалы на дисках в формате СD, хронометраж — не более 5 минут с указанием в расшифровке меток, даты и адресной базы эфира. 6. Материалы, размещенные на лентах информационных агентств, предоставляются в отпечатанном виде с 1,5 межстрочным интервалом. Вместе с материалом направляется копия интернет-страницы, на которой был размещен материал. 7. Социальная реклама предоставляется на дисках: видеоролик — в формате DVD, аудиоролик — в формате CD, графический дизайн — в формате JPG. V. Оценка конкурсных работ и порядок награждения 1. Представленные на конкурс работы оцениваются по следующим критериям: актуальность, оригинальность идеи, полнота раскрытия темы, качество съемки, монтажа и озвучивания (для теле-, радиосюжетов, видео-, аудиорекламы); качество изображения (для фотографий, графического дизайна); литературный стиль (для публикаций в печатных издания, теле-, радиосюжетов, материалов, размещенных на лентах информационных агентств). 2. Победителям конкурса присваивается звание «Лауреат конкурса ГУ МВД России по Кемеровской области», вручаются дипломы установленного образца, почетные грамоты и благодарности начальника Главного управления по Кемеровской области, ценные подарки. 3. Если лауреатом конкурса становится творческий коллектив авторов, то он награждается дипломом лауреата конкурса, а его руководителю вручается ценный подарок.


Миграционная карта.

ВИРТУАЛЬНЫЙ КЛУБ «ПАТРИОТЫ»
Сектор пропаганды

Праздники Российской Федерации
Что делать?

© Б.Новокрещин

Новокузнецк
2013