Военно-патриотическое воспитание. Когнитичный патриотизм. Ведикая Отечественная Война. Символика Победы. Аксиологические проблемы. ВОВ-3.1

«Честь - это внешняя совесть, а
совесть - это внутренняя честь.»
 Артур Шопенгауэр

Георгиевская лента. Надругательства над святыней
Отечество Патриотизм Девиз Доблесть Отвага Общество Государство Мужество История Клумба Букет Значек Эмблемы Эмблемы Тост Спичи Гербы Плакаты Мораль Слоганы Этика Предки Лозунги Страна Нация Народ Афоризмы Религия Верования Убеждения Право Политика Эпиграммы Независимость Суверенитет Свобода Идентичность Идеология Миссия Героизм Подвиг Пасквили Искусство Интеллект Творчество Менталитет Генеалогия Биоценоз Психика Поколение Жестокость Добродетель Дружба Логотипы Статус Знаки Духовность Идеал Идеология Салют Парады Аксиология Ценности Самооценки Воровство Триумфы Альтруизм Война Битвы Сражения Героизм Подвиг Нищета Болезни Смерть Страдания Убийства Фашизм Бандитизм Пехотинцы Солдаты Матрос Награды Ордена Медали Бойцы
Волонтеры могут не только раздавать символы Победы, но и помогвть людям ими правильно распорядиьться

Символ Победы нуждается не только в надлежащем к нему отношении, но и в правильном использованиии. Георгиевскую ленточку можно носить как есть, но лучше придать ей более выразительную форму, отражающую индивидуальность автора и его отношение к этому символу, общегражданскую и информационную культуру, креативность мышления и способность к моделированию объектов сложной природы. Дизайн с соблюдением морально-этических норм повышает силу действия этого символа, а потому уместен и полезен, имеет свою цену для практики и развития способостей...

Один из разделов открытого конкурса для тематических произведений

Знания и творческие находки обретают силу действия при воплощении их в массовое сознание, реальные дела и полезные продукты. В нашем случае авторские произведения можно разместить в открытой конкурсной системе для общественной оценки и распространения знаний, пополнения тематического фонда и продвижения оигинальных идей в народ, укрепления убежденний и позиций сторонников...

РОЛЬ ВОЛОНТЕРА

Участие в акции "Георгиевская ленточка" - это признак доверия организаторов и возможность быстрого самоутверждения, особая чксть представлять собой патриотическое движение и шанс заявить о себе в полный голос, но также и моральная ответственность за результаты акции на порученном участке. Активное общение с людьми дает немало для профессионально-личностного роста, но требует мобилизации творческих и деловых способностей, концентрации внимания и усилий воли, на которые способен кандидат. Но прежде всего - это, конечно, понимания места и роли волонтеров в массовом движении, его сиысла и значения в жизни общества...

Становление успешного волонтера начинается с понимания реальных проблем, которые предстоит решать всем миром. Главной из них является подмена и неверная трактовка смыслов и кончных целей акции, которая направлена отнюдь не на раздачу сувениров, а на сохранение и укрепление особо значимых ценностей: гордости за сврю страну и свой народ, чувства долга перед героями ВОВ. Надо видеть в ленточке глубинные смыслы и донести их до адресатов, а не сводить дело к незатейливой логичтике. Девальвация ценностей начинается с пренебрежительного к ним отношения, и если волонтер стремиться лишь "всучить" поскорее георгиевскую ленточку прохожим, вреда от этого намного больше, чем пользы. Отсутствие сакрального смысла и впечатляющего ритуала, особой торжественности акта передачи такой святыни умаляет ее достоинство, превращаяя акцию в рутину и малозначащее для участников событие. Не исключено, что врученная такимм образом ленточка будет отправлена вскоре после этого в урну, оскверняя тем самым память о войне и Великой Победе. Так бывает, если относиться к делу бездумно, халтурно и бездуховно.

Дело волонтера не сводится, конечно, к простейшей раздаче ленточек всем желающим (что также может выполняться по-разному - с душой и выдумкой или механически). В зависимости от конкретной ситуации быстротечный акт общения волонтера с людьми может сопровождаться песнями и шутками, призывами и репликами, замечаниями и рекомендациями, справками и советами разного рода, насыщая и обогащая акт общения особым духовным и эмоциональным подъемом. Все это нуждается в волевых усилиях и креативности, наблюдательности и понимании людей, наличии неких "домашних заготовок" и предварительных "репетициях", в особом стиле поведения и речевого общения. Каждый такой акт становиться маленькой школой жизни и испытанием способностей, реальным шансом для расширения круго знакомств и роста популярности в социальном окружении.


Информатизация образования. Интерактивные технологии E-Learning. Мультимедийные презентации. Моделирование сложных объектов. Модуль МР 1.2 (beta-версия).

Арсенал пропагандиста

"Народ, который не хочет кормить
свою армию, будет кормить чужую."
Наполеон Бонапарт

Патриотизм в последнее время становится объектом все более ожесточенной идеологической интервенции со стороны весьма искушенных противников, вынужден защищаться и нуждается во всеобщей, всесторонней поддержке. Беда в том, что традиционные средства патриотического воспитания явно обветшали, архаичныы и примитивны, высокозатратны и неэффективны. Они не уберегли СССР от катастрофического распада и вряд ли спасут Россию при гораздо более уязвимых ныне (через Интернет и по другим каналам) ее "тылах", при разрушенном пропагандистском аппарате, падении нравов и отсутствии государственной идеологии. Теребуется, очевидно, нечто лучшее и большее сверх того, что у нас есть, к чему мы привыкли и чем пока довольствуемся:

  • Парады, салюты и шествия
  • Народные гуляния и концерты
  • Военно-спортивные игры и слеты
  • Газеты, журналы, сборники
  • Кинопродукция и телепередачи
  • Конференции и митинги
  • Музеи и выставки
  • Плакаты и баннеры
  • Открытки и буклеты
  • Фотоальбомы и медиатеки
  • Презентации и прочее...

Эмоциональный патриотизм, подогреваемый традиционными средствами воспитания и пропаганды, нужен и важен для создания благоприятного психологического климата в стране и регионе. Но он подвержен воздействию случайных факторов и целенаправоенных идеологических диверсий, неустойчив и малопригоден для длительного противодействия противнику, особенно - в экстремальных условиях, когда решающее значение приобретают стойкие убеждения и четкая жизненная позиция граждан. Для этого нужен, очевидно,когнитивный патриотизм, основанный на понимании глубинной сути вещей, обширных знаниях предметов почитания. Но это требует гораздо больших усилий и затрат, а чтобы добиться такого результата необходимо создать и использовать достаточно развитую, гибкую и эффективную систему обучения, включающую изучение истории и морально-этических норм, логику мышления и инженерию знаний, а также ряда других дисциплин. Путь к этому непрост и неблизок, а времени историей отпущено нам немного, надо поторапливаться!


Миграционная карта.

ВИРТУАЛЬНЫЙ КЛУБ «ПАТРИОТ»
Символика Победы

Арсенал патриотических сил
Волонтерам

© Б.Отшельник

Новокузнецк
2015