Современный образовательные технологии. Электронное обучение (E-Learning). Типовые видеоматериалы. Видеокластер VMT 88 1.0 (Демо-версия)

"Удивительное - рядом,
но оно запрещено."
 В.Высоцкий

interaktiveboard prometheanplanet Кино Кинематограф Сцена Киноактер Кинокритик Актер Киногерой Сценарист Режиссер Постановщик Звукооператор Дизайнер Рецензия Мизансцена Пресса Журналист Художник Консультант Медиакритик Музыкант Композитор Репортёр Писатель Творчество Пьеса Роман Повесть Рассказ Футадж Экспозиция Экранизация Цензура Флэшбэк Блокбастер Гэг Продюсер Кадр Кастинг Протагонист Персонаж Синопсис Саспенс Сиквел Спойлер Таглайн Трейлер Тизер Персонаж

Аннотация

Мультимедиа несет в себе немало смысловой нагрузки в дополнение к содержанию фильма, обогащая его и насыщая образы новыми признаками, с которыми непросто разобраться зрителю и систематизировать свои представления в целостную модель предметной области. Системный анализ тренирует мышление и приводит к появлению авторских произведений, дополняющих оригинал яркими штрихами и красками, отражающими интересы и личную позицию автора, его восприимчивость и самобытность, креативность и творческую активность, энергетику и продуктивность пытливого ума. От простого восприятия предложенной темы до создания семейства оригинальных произведений - "дистанция огромного размера"...

© Б.Новокрещин


Информатизация российского общества. Видеотехнологии (beta).

Сюжет Сценарий Фрилансер Телеработа Телекоттедж Коворкинг Стрингер Онлайн-работа Текрайтер Копирайтер Надомник Спичрайтер Web-дизайнер Дизайнер Программист Фотограф Переводчик Журналист Художник Аналитик Тьютор Маркетолог Бухгалтер Консультант Промоутер Медиакритик Блоггер Музыкант Композитор Репортёр Телефонист Архитектор Чертёжник Геймер Писатель Игротехник Коуч Телеворкер Репетитор


Миграционная карта.

КиноОбразование

Особая форма обучения с использованием конкретных тематических видеоматериалов в сочетании со специальным набором методов и средств их обработки для получения опеределенной совокупности структуризованных знаний и публикаций, имеющих свою ценность и удостоверяющих реальные достижения автора. Особенностью авторского курса является использование в качестве источников открытых обновляемых Internet-ресурсов (порталы, блоги, файлохранилища) по избранной тематике в необходимом и достаточном объеме благодаря координации деятельности участников. Типовые видеокластеры избавляют педагогов от необходимости создания своих учебно-методических комплексов и открывают путь к активному ииспользованию E-learning в учебных процессах...


Миграционная карта.

Наша новая школа
Основы медиаобразования

Метапредметное обучение

Типовой видеокластер

Новокузнецк
2013


Современный образовательные технологии. Электронное обучение (E-Learning). Типовое электронное оборудование. Видеоеластер VM 1.0 (Демо)

"Мы все учились понемногу
Чему-нибудь и как-нибудь."
 А.С.Пушкин

Кино Кинематограф Знания Умения Навыки Компетенции Технология Информатизация Инноватика Образование Обучение Дизайнер Интеллект Изобретатель Общество Бизнес Художник Консультант Медиатекст Музыкант Композиция Писатель Творчество Web-сайты Альбомы Эссе Рассказы Экспозиции Экранизации Цензура Флэшбэк Блокбастер Персонажи Школа Способности Опыт Информация Публикации Портфолио Квалификация Экономика Ноосфера Прогресс Видеопроектор Документ-камера Мультимедиа

Информатизация образования - технологическая революция особого рода, успешная в той мере, в какой участниками понимается ее суть и конечные цели, характер изменений и порядок действий, как и многое другое, что влияет на конечные результаты. Ключевым звеном системы образования был и остается учебный класс, который быстро меняет свой облик и оснащение, превращаясь в качественно новую среду обитания учеников и педагогов, которая влияет так или иначе на все происходящее в этом пространстве. Интерактивные доски и другое оборудование вносят свою лепту в такие изменения, играяя определенную роль и занимая конкретное место в более общих структурах и процессах, о чем следует помнить при изучении объектов такого рода, избегая технологического эксремизма и других типичных ошибок системного строительства.

© Б.Новокрещин