Продуктивно-деловой подход к образованию. Атрибутика делового общения. Типовые средства самопрезентации. Визитные карточки. УМК TCC 2.0(beta)

"Видно птицу по помету."
Н.Фоменко

Обсуждение проблем и вариантов оформления визиток
Дизайн Формат Визитка Герб Флаг Бейдж Логотип Символ Знак Шрифт Гарнитура Стиль Фактура Носитель Слоган Девиз Эпиграф Иконка Пиктограмма Идеограмма Иероглиф Буквица Свойство Макет Модель Эмблема Тизер E-mail Фамилия Инициалы Кличка Прозвище Псевдоним Статус Роль Должность Звание Награды Учреждение Профессия Специальность Квалификация ICQ Телефон Сайт Блог
Быстрое создание визитной карточки

Персональная визитка - превосходный индикатор кревтивности, знаний, умений, навыков и компетенций автора, который позволяет моментально оценить его деловые и личностные качества не погружаясь в трясину бюрократического контроля формальных свидетельств соответствия статусу. Создание же таких изделий позволяет автору взглянуть на себя со стороны, оценить и подчеркнуть свои достоинства, продемонстрировать способности и зафиксировать в визитке текущее состояние.

Семинар - обычная форма распространения личного опыта и знаний

Качественная визитка - предмет многоцелевого использования, демонстрирует свою эффективность и силу действия в реальном деле, принося вожделенную отдачу в той мере, в какой она распространяется в социальном окружении по всем доступным каналам. Так формируется не только имидж автора, но и важные элементы его среды обитания, настроение и отношение адресатов, а в конечном счете - качество самой жизни.

Прммеры рукотворных доморощенных визиток Придерживайтесь общих правил, если не готовы к креативным проектам!

Это - превосходный полигон для разнопланового творчества, выработки и шлифовки навыков проектирования небольших информационых систем, развития дизайнерских способностей и структурно-системного мышления. Наряду с этмм в ходе упражнений получаются полезные изделия, используемые для быстрого формирования контактов авторов с социальным окружеием, создания инфраструктуры их делового общения и обретения все более привлекательного имиджа. Освоение "карточной" технологии коммуникаций создает дополнительные предпосылки карьерно-профессионального роста, избавляет от многих затруднений и неудобств адапткции к динамичной среде обитания, при расширении круга знакомств и разнообразия форм общения, при постановке собственного бизнеса...

Рекомендации по использованию конструкторов визиток

Если вы решили самостоятельно разработать дизайн визитки, рекомендуется учесть следующие общие правила:

  • Визитки следует выбирать стандартного размера. В странах СНГ принят стандарт 90*50 мм. Расположение информации горизонтальное.
  • Излишнее декорирование отвлекает внимание от информации, содержащейся на визитке, поэтому не стоит увлекаться количеством цветов и насыщенными фонами.
  • Главное требование к шрифту – легкость чтения. При оформлении визитки следует избегать использования сложных шрифтов, а также курсива. На одной визитке возможно использование не более двух видов шрифтов. В онлайн - конструкторе рекомендуем не выбирать размер шрифта менее 8 пт. Для ФИО и должности 10-12 пт.
  • Традиционные правила оформления предполагают размещение информации только на одной стороне визитки. Пустая сторона служит для внесения какой-либо дополнительной информации от руки.
  • Текст на визитке обязательно должен быть напечатан на государственном языке, а если предстоит деловая командировка в другую страну – следует подготовить визитки на официальном языке страны-пребывания, либо на английском языке. Двухстороннюю визитку делать по этикету не принято.
  • Учитывая психологию восприятия, расположение текста должно быть классическим - слева направо по горизонтали. Для чтения удобнее всего будет, если начало всех строк текста находится на одном уровне по горизонтали, выровненное по левому краю.
  • Маркированные списки необходимо выравнивать только по левому краю, хуже - по правому краю, и совсем плохо воспринимаются списки, выровненные по центру.
  • Цвет шрифта и фона всегда должны быть контрастными, чем резче выделяется шрифт на фоне, тем он легче читается и воспринимается.
  • Список цветовых сочетаний, удобных для зрительного восприятия: синий на белом, черный на желтом, зеленый на белом, черный на белом, красный на желтом, красный на белом.
  • Плохо воспринимаются следующие цветовые сочетания: оранжевый на черном, черный на пурпурном, оранжевый на белом, красный на зеленом.

В ответственных разработках под заказ взыскательных клиентов этого явно недостаточно и требуется уточнение требований с помощью технических заданий, спецификаций или иных согласуемых сторонами докуметов.


Миграционная карта.

Наряду с естественными языками человечество придумало множество знаковых систем, имеющих свое назначение, природу и историю, свой синтаксис и морфологию, свои инструментальные средства и исполнительные механизмы. Хотя эти системы играют важную роль в современной цивилизации, они известны далеко не всем и это имеет свои негативные последствия для карьеры и по жизни в целом. Чтобы соответствовать своему статусу и духу времени, специалисту надо знакомиться с совокупностью знаковых систем, относящихся к его профилю, используя, например, модульные ДОТ-курсы вариативной обучающей системы для лиц,страстно желающих повысить свою квалификацию


Информатизация российского общества. Видеотехнологии (beta).

Кафедра Деканат Декан Ректор Факультет ВУЗ Университет Профессор Академик Доцент Студент Преподаватель Тьютор Коллоквиум Лекция Семинар Семестр Сессия Экзамен Компетенция Квалификация Знания Умения Навык Опыт Практика Наука Образование Обучение Социализация Абитуриент Староста группы Профком Дисциплина Дидактика Учёный совет Куратор Семинар Конференция Глоссарий Тезаурус Понятие Модель Метод Методика Учебник Пособие Стипендия Ученая степень Ученое звание Аудитория Лаборатория Зачетка Зачетная неделя Студ.билет Деловая игра Активное обучение Оценки Расписания E-learning Дистанционное обучение


Миграционная карта.

Виртуальная щкола имиджмейкеров
Знаковая лингвистика

© Б.Новокрещин

Новокузнецк
2013