Методы инженерного творчества. Психологические основы. Эмоциональный интеллект(EQ-методология). Видеокластер EQ 1.0 (Демо-версия)

"Познай самого себя"
("Nosce te ipsum".)
Хилон

IQ EQ Интеллект Интуиция Инсайт Медитация Эйфория Логика Ассертивность Интроспекция Самоактуализация Независимость Самооценка Эмпатия Оптимизм Пессимизм Толерантность Умиротворение Подсознание Сознание Энтузиазм Творчество Эмоции Страх Гнев Грусть Радость Счастье Психология Психика Желание Инстинкт Аффект Настроение Рефлекс Транс Катарсис Сатори Мотивация Ментальность Мышление Мысль Мечта Воображение Идея Ступор Личность Воля Разум Чувство Рефлексия Характер Способности Темперамент Индивидуальность Влечение Рефрейминг НЛП Раздражимость Разочарование Самоуверенность Интраверсия Креативность Синергетика Эмерджентность Конфликт

Глубокое понимание эмоционального интеллекта достигается при трансформации полученных сведений в целостную систему знаний путем анализа и моделирования этого понятия, создания тематических тестов или выполнения других проектов, побуждающих к постижению сути предмета. Интерактивные психологическкие тесты представляют собой особую ценность как стимуляторы и регуляторы потоков мысли, интересны во многих отношениях и отражают в достаточной мере компетентность авторов, способных изготовить интеллектуальные продукты такого рода...

Возврат к голловному модулю .


Миграционная карта.

Профессиональное мастерство достижимо при активном, рациональном и грамотном использовании достижений психологии, лингвистики, дидактики и других наук в ходе выполнения повседневных работ, а эти знания проще всего почерпнуть из отборных источников, прошедших испытание временем и самой жизнью. Заимствование лучших практик (Benchmarking) избавляет от многих ошибок, снижает затраты и сокращает путь к цели, является надежным средством менеджмента качества и признаком профессионализма. Создание полновесной личной библиотеки по психологии и методологии творчества - типичная задача ведущего специалиста.


Информатизация российского общества. Динамичный рынок труда. Фриланс как альтернативная форма занятости населения. Модуль УМК TW-3 (beta).

Вера Русова Павлов Гриша Ижбулякова Зарина Рожкова Аня Вова Глухов Боблак Марина Даша и Катя Кузоватова Катя Попкова Женя Школа будущего Уфа рулит Школы Ставрополья Башкирская школа Что имеем Дети Бийска Школы Мурманска Школы Финляндии Школы Японии Школы Кореи Вузы Канады Школы Англии Вузы Англии Образование в Англии Китайская школа

© Б.Новокрещин

Для возврата используйте клавишу BackSpace


Миграционная карта.

Виртуальная школа творчества
E-LEARNING

Формирование творческих способностей

Тизер

© Б.Новокрещин

Новокузнецк
2013