Информатизация российского общества. Видеотехнологии (beta).

Сюжет Сценарий Фрилансер Телеработа Телекоттедж Коворкинг Стрингер Онлайн-работа Текрайтер Копирайтер Надомник Спичрайтер Web-дизайнер Дизайнер Программист Фотограф Переводчик Журналист Художник Аналитик Тьютор Маркетолог Бухгалтер Консультант Промоутер Медиакритик Блоггер Музыкант Композитор Репортёр Телефонист Архитектор Чертёжник Геймер Писатель Игротехник Коуч Телеворкер Репетитор


Миграционная карта.

КиноОбразование

Особая форма обучения с использованием конкретных тематических видеоматериалов в сочетании со специальным набором методов и средств их обработки для получения опеределенной совокупности структуризованных знаний и публикаций, имеющих свою ценность и удостоверяющих реальные достижения автора. Особенностью авторского курса является использование в качестве источников открытых обновляемых Internet-ресурсов (порталы, блоги, файлохранилища) по избранной тематике в необходимом и достаточном объеме благодаря координации деятельности участников. Типовые видеокластеры избавляют педагогов от необходимости создания своих учебно-методических комплексов и открывают путь к активному ииспользованию E-learning в учебных процессах...


Миграционная карта.

Открытая система образования
Концепты целеполагания

Б.Новокрешин

Новокузнецк
2013


Статусно-ролевой подход к образованию. Регуляторы социального поведения. Эталонные модели личности. Представители науки. Демо-версия РСП 3.0

"Поэтом можешь ты не быть,
А гражданином быть обязан."
 Н.А.Некрасов

Ученый Философ Гражданин Актер Оратор Публицист Писатель Сценарист Режиссер Артист Политик Дизайнер Аналитик Физик Автор Журналист Популяризатор Консультант Лауреат Герой Мудрец Бизнесмен Пророк Композитор Репортёр Писатель Творец Академик Критик Учитель Педагог Организатор Пропагандист Администратор Ментор Идеолог Судья Адвокат Лидер Спонсор Цензор Меценат Космополит Трудоголик Интеллигент Патриот Модератор Тьютор Личность Изобретатель Общественник Депутат Дипломат

Примечание

Для творческой личности, стремящейся к успеху, важна не только актуальная информация от маститого ученого, но также его личный пример неуемной активности, логика миропонимания и поведения, ход мыслей и стиль их изложения, как и многое другое, чем интересен такой человек. Понимать людей полезно во всех случаях, а заимствовать знания и жизненный опыт состоявшихся знаменитостей просто необходимо при погружении в напряженную, динамичную и сложную жизнь современного общества, где цена ошибок подчас слищком высока. Для этого надо как минимум поставить такие задачи, а еще лучше - овладеть и регуляроно пользоваться совершенными методами их решения...