Энциклопедия абитуриента. Выбор профессионального образования. Высшие учебные заведения. Обзор российских вузов. ДОТ-модуль ВУЗ 1.0

"Судите ж вы какие розы
Нам заготовил Гименей.
И, может быть, на много дней."
А.С.Пушкин

ННГУ МГМУ ГУУ МГТУ Станкин МАТИ-РГТУ МГУПП РГГРУ МГТУ МГУ МФТИ МИЭП МЭСИ СибГИУ КемГУ 1-й_МГМУ МГАХИ МИЭМ МГУИЭ РГСУ МИРЭА МГУКИ ГИТИС МГСУ МГХПА МАИ РЭА МИИГАиК САФУ МАМИ МВА ГУМФ МИИТ ГМПИ РГУТиС МГЛУ РГУ нефти и газа МГУТУ РосНоУ МФТИ МГАВТ МГУП

Аннотация

Если не драматизировать, не усложнять и не опошлять поступление в вуз, именно этот период является превосходным тренингом для подготовки абитуриентов к самостоятельной жизни, где не раз придется менять среду обитания и делать недегкий выбор с аналзом многих альтернатив. Подобная практика прнесет немало пользы, если проходить ее целенаправленно и организованно, спокойно и уверенно, осознанно и вдумчиво, накапливая ценные знания и опыт для будущих маневров с социально-экономическом пространстве...

Публикуй свои заметки по теме в коллективном мега-проекте

© Б.Новокрещин


Аннотация к сборнику

Этот сборник включает обзор открытых публикаций о российских вузах, полезных для абитуриентов и лиц, причастных так или иначе к их поступлению в конкретные вузы и адаптации к новой операционной среде и принципам действия, условиям существования и образу жизни. По множеству разнородных материалов желающие могут составить свою модель и электронное досье выбираемого вуза, принять участие в формировании социального заказа на организацию образования.

Сборник входит в состав семейства электронных изданий, посвященных абитуриентам и периоду их адаптации к новой жизни, обращается ко внешним обновляемым источникам и служит для их интеграции в целостную информационную систему.


    • Федеральный портал. Абитуриент
    • Справочный сайт "Мое образование"
    • Навигатор абитуриента РИА НОВОСТИ
    • Рейтинговое агентство "Эксперт РА"
    • Рейтинг региональных вузов
    • Сайт для абитуриентов "Учеба.ру"
    • Куда пойти учиться("Учеба.ру")
    • Консультации для абитуриента


Куда пойти учиться, или Internet для абитуриента | ITC.ua

Это сохраненная в кэше G o o g l e копия страницы http://www.itc.ua/node/13800, записанная 18 май 2008 18:08:56 GMT.
Сохранённые в кэше G o o g l e страницы показываются в том виде, в каком они находились в момент добавления в нашу базу.
Эта страница могла измениться с прошлого раза. Эта же страница без выделенной области.
На этой сохраненной в кэше странице могут быть ссылки на ныне не доступные картинки. Посетите сохраненную текстовую страницу без картинок.
Используйте следующий адрес для ссылок и закладок на эту страницу: http://www.google.com/search?q=cache:UPJP-0p1-OkJ:www.itc.ua/node/13800+%22%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BE%D1%87%D0%BD%D0%B8%D0%BA+%D0%B0%D0%B1%D0%B8%D1%82%D1%83%D1%80%D0%B8%D0%B5%D0%BD%D1%82%D0%B0%22+%26+%22%D0%BF%D0%BE%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B2+%D0%B2%D1%83%D0%B7%22&hl=ru&ct=clnk&cd=4&gl=ru

Google никак не связан с авторами этой страницы и не несёт ответственности за её содержимое.
Эти слова выделены: справочник абитуриента поступление в вуз
Куда пойти учиться, или Internet для абитуриента | ITC.ua

ITC.ua

English Расширенный поиск

Зарегистрироваться / Напомнить пароль

  • Главная
  • Новости
  • Тесты
  • ModLabs
  • Гид покупателя
  • Гид пользователя
  • Доска объявлений
  • Форум
  • Community

Рубрики

  • CPU и платформа
  • Видеокарты
  • HDD и накопители
  • Комплектующие
  • Мониторы
  • Звук и видео на ПК
  • Mobile
  • Ноутбуки
  • Компьютеры
  • Принтеры и МФУ
  • Периферия
  • Software
  • Фото
  • Интернет и сети
  • Бизнес
HotLine - сравнение цен

Компьютеры

  • Ноутбуки
  • КПК
  • Мониторы
  • ИБП
  • Принтеры и МФУ
  • Сканеры
  • Мыши и клавиатуры
  • Видеокарты
  • Процессоры
  • Материнские платы
  • Модули памяти
  • Кулеры
  • Жесткие диски
  • Накопители
  • Корпуса
  • Блоки питания
  • Флэш-драйвы
  • Беспроводные адаптеры
  • Точки доступа
  • Звуковые карты
  • TV-тюнеры
  • Web-камеры
  • MP3-плееры
  • Наушники
  • Мультимедийная акустика
  • Игровые приставки
  • Сумки для ноутбуков

Моб. телефоны

  • Мобильные телефоны
  • Телефонные гарнитуры
  • Флэш-карты
  • GPS-навигаторы

Оргтехника

  • Телефоны
  • Проекторы
  • Принтеры и МФУ

Бытовая техника

  • Стиральные машины
  • Пылесосы
  • Холодильники
  • Кондиционеры
  • Кухонные плиты и поверхности
  • Духовки
  • Посудомоечные машины
  • Микроволновые печи
  • Кофеварки
  • Миксеры, комбайны, блендеры
  • Вытяжки
  • Электрообогреватели
  • Водонагреватели
  • Утюги
  • Фены
  • Электробритвы

Аудио, видео

  • Телевизоры
  • Проекторы
  • DVD-плееры и рекордеры
  • Blue-ray плееры
  • Портативные DVD-плееры
  • Домашние кинотеатры
  • AV-ресиверы
  • MP3-плееры
  • Наушники
  • Музыкальные центры
  • Автомагнитолы
  • Автотелевизоры

Фото и видео

  • Цифровые фотоаппараты
  • Объективы
  • Цифровые видеокамеры
  • Флэш-карты
  • Фотопринтеры и МФУ
  • Сумки для фото и видео

Куда пойти учиться, или Internet для абитуриента

Надежда Баловсяк, 10 июня 2003 г. // Сайты • Интернет и сети

Напишите свой комментарий
Всего комментариев – 9

Многие из них после окончания средних учебных заведений предпочитают продолжать обучение в вузе. Их в Украине сейчас более чем достаточно, выбор велик. Каким образом получить максимально полную информацию о том, где готовят специалистов по выбранной (или еще не выбранной) профессии? Каковы условия приема? Какие предметы выносятся на вступительные экзамены? Наконец, сколько стоит обучение?

"Образовательная сеть Украины" -- здесь хранятся списки вузов по уровням аккредитации, форме собственности, а также по регионам Украины. Если вас интересуют конкретные специальности, то "Образовательная сеть" поможет и в этом.
Мо жно попытаться найти в ближайшем книжном магазине "Довiдник для вступникiв до вищих навчальних закладiв'2003". Он содержит данные о вузах страны, включая их адреса и телефоны. Также в нем имеются программы вступительных экзаменов по всем предметам. Но все же это информация общего характера. Вы не найдете здесь, к примеру, разъяснений о том, возможно ли поступление в вуз по собеседованию для медалистов или победителей определенных этапов всеукраинских олимпиад, а тем более в таких справочниках обычно не публикуют цены на обучение по контракту или сведения о количестве "бесплатных" мест.

Обзвонить или, что еще сложнее, объездить все интересующие институты абитуриенту с родителями очень сложно. Намного проще обратиться к Web-сайтам вузов. Благо, сейчас большинство украинских высших учебных заведений побеспокоились о своем присутствии в Internet. Найти адреса их Web-сайтов можно на главной странице сайта "Образовательная сеть Украины".

Интернет-справочник абитуриента, часть 1

Необходимый минимум

НПУ -- Национальный педагогический университет им. Н. П. Драгоманова

НАУ "ХАИ" -- Национальный аэрокосмический университет им. Н. Е. Жуковского

ДонГУЭТ -- Донецкий государственный университет экономики и торговли

ВГТУ -- Винницкий государственный технический университет

ДИИИ -- Донецкий институт искусственного интеллекта

КНУСиА -- Киевский национальный университет строительства и архитектуры

КНУКиИ -- Киевский национальный университет культуры и искусств

ИФНТУНиГ -- Ивано-Франковский национальный технический университет нефти и газа

ПГУ -- Прикарпатский государственный университет им. В. Стефаника

УАБД -- Украинская академия банковского дела
ЧГУ -- Черкасский государственный университет им. Б. Хмельницкого

ЧГТУ -- Черкасский государственный технологический университет

ХГУ -- Херсонский государственный университет

УНУ -- Ужгородский национальный университет

МАУП -- Межрегиональная академия управления персоналом.
Здесь хранятся списки вузов по уровням аккредитации, форме собственности, а также по регионам Украины. Если вас интересуют конкретные специальности, то "Образовательная сеть" поможет и в этом.

Практически на всех вузовских сайтах можно найти стандартный минимум информации для абитуриента. Это перечень факультетов, специальностей и специализаций. Многие выносят на сайт правила приема студентов, указывают необходимые документы для подачи в приемную комиссию и список вступительных экзаменов. Такие сведения, конечно же, нужны абитуриенту, однако их недостаточно для получения полной картины. Да и почти все это можно найти в бумажном справочнике для поступающих в вузы.

Итак, на сайте ДИИИ приведены лишь специальности, по которым ведется подготовка в институте. На сайте МАУП много фотографий известных лиц государства, имеющих отношение к деятельности академии, еще больше фамилий встречается в тексте, но ни слова не сказано ни о перечне документов, ни о форме вступительных экзаменов.

Чуть более полную информацию содержит сайт КНЭУ. Форма проведения вступительных экзаменов в КНЭУ существенно отличается от других вузов (на выбор -- собеседование или экзамен), иной и способ оценки знаний вчерашних школьников (по 100-балльной шкале).

Титульные страницы большинства сайтов снабжены ссылками с названиями "Абитуриенту", "Информация для абитуриента" либо "Для поступающих". Но некоторые прячут ее более глубоко, скажем на сайте ЗНТУ данные о факультетах и специальностях представлены лишь в разделе "Факультет довузовской подготовки". При этом ничего не говорится о формах обучения или о вступительных экзаменах.

Из содержимого сайта нашего крупнейшего технического вуза -- КПИ -- можно сделать вывод о том, насколько серьезно его руководство подходит к вопросу отбора будущих студентов. Только здесь подумали о том, что будущих инженеров заинтересует "Положение о порядке подачи и рассмотрения апелляций для абитуриентов НТУУ "КПИ".

Программы вступительных экзаменов опубликованы почти на всех рассматриваемых ресурсах. Но, например, НаУ КМА, кроме программ, предлагает и список рекомендуемой для подготовки литературы по каждой дисциплине. Кстати, здесь очень детально и понятно описана система конкурсного отбора (она отличается от таких же в других вузах), не лишними кажутся "Положение о свободных слушателях бакалаврских и магистерских программ" и условия зачисления студентов резерва.

Интернет-справочник абитуриента, часть 2

Подготовительные курсы

НУЛП -- Национальный университет "Львовская политехника"

ОНУ -- Одесский национальный университет им. И. И. Мечникова

КНТЭУ -- Киевский национальный торгово-экономический университет.

Кроме обладания теоретическими знаниями, нужно уметь решать и задачи, но какие?

КНУ -- Киевский национальный университет им. Т. Шевченко

ЛНУ -- Львовский национальный университет им. И. Франко

НУ ХПИ -- Национальный университет "Харьковский политехнический институт" (ХПИ)

ТНУ -- Таврический национальный университет.

Сколько это будет стоить?

ХНУ -- Харьковский национальный университет им. В. Н. Каразина

ПГТУ -- Приазовский государственный технический университет

ТГТУ -- Тернопольский государственный технический университет им. Ивана Пулюя

НАУ -- Национальный авиационный университет

ЗГИА -- Запорожская государственная инженерная академия.
Абитуриентов интересует характер задач, которые выносятся на вступительные экзамены, а также комплектация экзаменационных билетов. Почему-то информация подобного рода встречается крайне редко. То ли она считается полусекретной, то ли разработчики сайтов просто не считают необходимым делать ее достоянием общественности.

"Львовская политехника" предоставляет на своем сайте всем интересующимся примеры заданий для письменного экзамена с решениями. На сайте ХПИ, помимо традиционных билетов и задач по математике, физике, химии, приведены диктанты по украинскому языку. Критерии оценивания результатов вступительных экзаменов (что также немаловажно для будущего студента) обнародует УНУ.

Интернет-справочник абитуриента, часть 3

ДГТУ -- Донецкий государственный технический университет

ОНПУ -- Одесский национальный политехнический университет

НАГРУ -- Национальный аграрный университет

НТУ -- Национальный транспортный университет

ЗГУ -- Запорожский государственный университет

УГХТУ -- Украинский государственный химико-технологический университет

КНЭУ -- Киевский национальный экономический университет

ЗНТУ -- Запорожский национальный технический университет

НТУУ "КПИ" -- Национальный технический университет Украины "Киевский политехнический институт"

НаУ КМА -- Национальный университет "Киево-Могилянская академия".
Интересно, что узнать о стоимости обучения также не так-то просто. НАУ сообщает лишь приблизительные цифры (верхнюю и нижнюю границы возможной суммы). У ЗГИА приведены цены за обучение на дневной и заочной формах по каждой из специальностей, причем они указаны не только в расчете на будущий или текущий учебный год, а и на каждый из пяти лет обучения отдельно (дабы не испугать родителей повышением цен в связи с инфляцией).

Конкурс -- это самая интригующая и драматичная часть всего процесса поступления в вуз. Наиболее полно об этом рассказывает ДГТУ -- о количестве студентов, имеющих право на бесплатное обучение, проценте поступивших по собеседованию, числе принятых по результатам рейтинговых испытаний. Описывается также общий конкурс по университету при поступлении на дневную и заочную формы обучения, указано количество принятых медалистов и призеров олимпиад.

Весьма полную картину относительно стоимости обучения дает сайт НАГРУ. Здесь указаны цены для дневной, заочной и экстернатной форм обучения для граждан Украины и иностранцев, приведены программы, примеры заданий и билетов для вступительных экзаменов в вуз, дана детальная статистика приема абитуриентов на 2001/02 учебный год (количество мест, поданных заявлений, число медалистов, конкурс по каждой специальности). Отдельно приведена информация о приеме иностранных граждан на учебу в вуз, есть перечень необходимых документов, сведения о стоимости обучения, условиях приема.

Интернет-справочник абитуриента, часть 4

Для тех, кто пожелал учиться в российской столице

МГУ -- Московский государственный университет им. М. В. Ломоносова

МИФИ -- Московский инженерно-физический институт

МГТУ -- Московский государственный технический университет им. Н. Э. Баумана

МТУСИ -- Московский технический университет связи и информатики

МФТИ -- Московский физико-технический институт

МЭИ -- Московский энергетический институт

РГХТУ -- Российский государственный химико-технологический университет им. Д. И. Менделеева
Сайт Одесского политеха включает специальный раздел "Абитуриент", где будущий студент может пройти тестирование, которое поможет определиться с выбором специальности. Там же, в разделе "Преподаватели советуют", предлагаются "рецепты успешной сдачи вступительных экзаменов" от тех, кто непосредственно их принимает.

На сайте ЗГУ приведены перечень специальностей, стоимость обучения, критерии оценивания. Есть планы по созданию раздела "Календарь абитуриента", содержащего даты важных для будущего студента событий -- олимпиад, собеседований, дней факультетов.

Если абитуриент решит продолжить обучение в Москве, он тоже сможет воспользоваться вузовскими сайтами для поиска необходимой ему информации. В этом случае ситуация усложняется тем, что, кроме специальностей и специализаций, перечня документов, списка сдаваемых вступительных экзаменов, стоимости обучения, будущему студенту нужно владеть информацией об условиях приема в тот или иной вуз граждан из стран СНГ. Оказывается, эти сведения встречаются на сайтах далеко не всех вузов Москвы.

На сайте МГУ, помимо правил приема, форм обучения, программ вступительных экзаменов, есть и сведения о порядке поступления граждан стран СНГ и Балтии. Сайт МИФИ содержит информацию о специальностях и специализациях, подготовку по которым осуществляет вуз, есть перечни необходимых документов и вступительных экзаменов. Но о возможности и условиях поступления в вуз граждан из стран СНГ не сказано ни слова. МЭИ предоставляет некоторую информацию о приеме не граждан России. В правилах приема приведена общая фраза: "На места, финансируемые за счет средств федерального бюджета, принимаются... также соотечественники из государств ближнего зарубежья". Похожую формулировку предлагает и РГХТУ.

Итак, "кто ищет, тот всегда найдет". Какую-то информацию, более или менее полную, любой желающий сможет получить из Internet, а руководству вузов и Web-мастерам стоит взглянуть на свои сайты глазами будущих студентов и определить, насколько их содержание отвечает чаяниям абитуриентов.

Эта статья была опубликована в журнале «Домашний ПК»

Чтобы оставить комментарий, необходимо войти или зарегистрироваться

  • Подписаться на тип материалов: article

Горячие темы на форуме

  • Выбор корпуса до $100
  • USB Sound Blaster X-Fi 5.1
  • Яка відюха краще, Saphire HD 3870 11122-05 чи Saphire HD 3870?
  • Покупка видеокамеры
  • Проблема с HD 2600
  • Какой антивирус лучше?
  • проблема с видио картой ATI Radeon HD 2600 Pro AGP
  • Радиаторы на видеокарту...
  • Насоветуйте мать под AMD 64X2 4000+Box
  • Crysis

[AD]
[AD]
[AD]
© 1993–2008 ITC.ua, Издательский Дом ITC.

Все содержание, включая идеи оформления и стиль, являются объектом авторского права. Копирование и размещение материалов на других сайтах без письменного разрешения ООО «Издательский Дом IТС» не допускается.

О сайте • Расценки на рекламу

  • Hotline.ua
  • Компьютерное Обозрение
  • Домашний ПК
  • Gameplay
  • Autocar.ua
  • ITC Publishing


Досье на ВУЗ

Е.А. Ланцева, старший учитель МГТУ им. Баумана, Журнал "Куда пойти учиться", 11 от 21.03.2005 г.

Выбирая ВУЗ, выбираешь не только профессию, но и круг друзей, интересов, образ жизни - словом, судьбу.
Тут вряд ли удастся собрать информацию за один день.
Строим свое будущее

Определяем три главных критерия.

  • наличие интересующей профессии
    Но совсем не обязательно, что ваша будущая профессия будет главной в этом институте и звучать в названии: есть немало технических вузов, в которых очень сильные экономические факультеты. А отделения, например, готовящие переводчиков в военных институтах, дадут сто очков вперед некоторым гуманитарным вузам.
  • платное или бесплатное образование, уровень цен
    Обсудите на семейном совете этот вопрос. Смогут ли родственники оплачивать не только ваши жизненно необходимые потребности (жилье-еда-одежда-дорога), неизбежные траты на учебные принадлежности (многие приходят в ужас, когда узнают, сколько стоит хорошая немецкая готовальня или набор колонковых кисточек для рисования), но и сам процесс обучения. Какую сумму, а от нее зависит и выбор ВУЗа, может выделить семья ежегодно? Стабильны ли доходы 1? А вдруг институт потребует дополнительную плату за магистратуру или практику? Есть ли возможность, при условии хорошей учебы, перейти на бесплатное отделение?
  • уровень образования, сложность вступительных экзаменов и соответствие вашей подготовки тому и другому
    Мечтать об учебе, например, в МГУ или МГИМО, очень даже полезно. Но при одном условии: делать все от вас зависящее, как говорят студенты, для "сбыта мечты". Не обольщайтесь школьными пятерками: часто уровни требований между ВУЗами и средними учебными заведениями полярны. Как узнать, соответствуют ли ваши притязания реальности? Есть очень простой, но очень эффективный способ: вузовские олимпиады. Серьезные институты проводят такие испытания дважды, осенью и весной. Осенью, чтобы проверить себя и решить - сможешь ли до весны ликвидировать пробелы и сориентироваться на уровень требований. Весной дается шанс попробовать пройти все туры до конца и поступить досрочно. Случается и так. Ученик, не самый худший в физико-математическом классе одной из лучших школ, после осенней олимпиады в престижном техническом вузе был буквально в шоковом состоянии: "Я думал, что хорошо знаю математику, весь прошлый год ходил на подготовительные курсы. И что? Не смог решить больше трех задач, а их в задании десять! Половина аудитории ушла через час! Что же делать?" Ответ, увы, прост, но реален: заниматься.

Кто имеет информацию, тот владеет миром

Итак, выбрано несколько ВУЗов, схожих по вышеизложенным показателям. Начинаем составлять на них досье. Помните определение "совокупность документов, записей"? Поэтому лучше, если сбор информации, как учит нас статистика, пройдет в три этапа:

  • поиск,
  • обобщение,
  • выводы.

Приведенную ниже таблицу составил для своего младшего брата-абитуриента будущий логист, студент 3-го курса. Чтобы не влиять на ваш выбор, вузы даны под номерами. Шкала 10-балльная, но вы можете использовать любую. Даже позволяется усовершенствовать таблицу, добавив важные для вас пункты.
 | вуз 1 | вуз 2 | вуз 3 | примечания
Отзывы знакомых:
семьи, чей сын закончил данный ВУЗ | - | 8 | - | закончил два года назад
приятеля, чья сестра туда поступала | 6 | - | - | поступила летом, а не по тестированию
знакомая отца, которая работала в этом ВУЗе пять лет назад | - | - | 9 |
Отзывы репетиторов:
по математике (не из этого ВУЗа, но знает программу), физике | 5 | 9 | 3 |
из приемной комиссии данного ВУЗа, но знает и другие институты (работал по договорам во всех трех) | 4 | 7 | 6 |
День открытых дверей: несколько составляющих - само здание, аудитории, выступления преподавателей, общение со студентами, программы и буклеты, посещение столовой и т. д. | 6 | 9 | 4 |
Сайт ВУЗа (официальный и неофициальный) | 3-6 | 7-9 | 5-7 |
Реклама в журналах и специальных изданиях, дополнительная информация (например, фирма, где работает дядя, заказывала данному ВУЗу разработку измерительного прибора) | 8 | 10 | 9 |

А теперь проанализируем плюсы и минусы каждого источника информации.

Отзывы знакомых
Они бывают слишком субъективны. Например, сына исключили за пропуски и неуспеваемость. Теперь вся семья уверена, что в институте работают исключительно монстры и садисты, к каждому талантливому ребенку бессовестно придираются, и вообще, это не ВУЗ, а штрафной батальон. И парень из соседнего дома два раза сдавал туда вступительные экзамены, да так и не поступил. Еще бы! Там все куплено! Можно только за взятку! Занесите их мнение в досье, но не полагайтесь только на него, а продолжайте собирать - и появятся другие, иногда прямо противоположные. Сын сослуживца матери успешно прошел испытания, учился, потом увлекся подработками, бросил вуз и вот уже далеко за двадцать опять вернулся в этот ВУЗ, чтобы закончить его. Да, трудно, да, нет времени ни на что, кроме учебы, но зато как интересно!

Иногда мнение случайного человека оказывается очень объективным. Женщина, встретившаяся во дворе, два сезона подрабатывала гардеробщицей в институте и хвалилась: "Наша молодежь совсем другая: и девочку вперед пропустят получить курточку, и одеваются прилично, а не чтобы пупок виден, и "спасибо" всегда скажут". Продолжайте поиски и опросы.

Отзывы репетиторов
Очень ценны, но, в основном, в плане вступительных экзаменов. Если он не халтурщик, то хорошо знает программу и особенности заданий ВУЗа. К тому же, готовя не первый год и не вас одного, знаком со степенью расхождения, или соответствия, школьных требований и вузовских. Репетитор, который готовит в разные институты, скажет, где они строже и где задания послабее. Потратьте 10-15 минут и узнайте мнение сведущего человека.

День открытых дверей
Мероприятие действительно полезное, но, согласитесь, в такой день ВУЗ хочет продемонстрировать свои достижения, показать лучшее. Обзорные экскурсии по кафедрам вместе с представителями факультетов, пожалуй, самая интересная часть программы. Можно наблюдать за студенческой жизнью изнутри, представить себя учащимся здесь. Потрогать и увидеть в действии приборы, о которых раньше только читал. И, главное, хоть немного разобраться в том, чем бы хотел заниматься в самый активный период сознательной жизни. Вы уверены, что занятия на выбранном вами факультете будут проходить именно в этом, недавно отремонтированном, корпусе, который вам показали? Почему бы не задержаться в институте на несколько минут после окончания дня открытых дверей и походить по зданию в поисках дополнительных впечатлений и информации? Возьмите проспекты и рекламные буклеты - родители смогут извлечь из них нужное. Если представится возможность, загляните в библиотеку и читальные залы - в один из показателей кипения мысли ВУЗа. Сможете разговорить кого-то из студентов, тогда не поленитесь узнать у него побольше - изнутри-то оно виднее.

Желательно сходить на дни открытых дверей в 3-4 вуза, будет с чем сравнивать. Почти в каждом институте, попросив дозволение, можно поприсутствовать на занятии, а уж на лекции, где сидит три-четыре группы, оно и не нужно. И, бесспорно, столовая достойно завершит экскурсию: ресторанные цены или демократические? грязновато и хамовато, или с улыбкой здороваются подрабатывающие студентки?

Сайт ВУЗа
Их, обычно, несколько. Рассортируйте мнения выпускников, учащихся, руководства и недовольных. Вы получите довольно много информации - положительной и негативной. Важно суметь извлечь из нее пользу. Приведу, к примеру, рассказ пятикурсника о своем институте: "Раньше мне очень нравился мой ВУЗ: посещаемость была необязательной - мы даже соревнования устраивали, кто больше пивных обойдет за время лекций. Спрашивали на экзаменах тоже довольно снисходительно. В общем, учеба привольная и сладкая. Но все поставила на свои места первая же практика. Оказалось, что я ничего не знаю. На четвертом курсе пытался заниматься самостоятельно, но восполнить упущенное уже было невозможно. Не прошел собеседований в несколько фирм - вот цена "счастливой" студенческой жизни. И теперь на вопрос, какой ВУЗ можно назвать хорошим, я отвечу по-другому".

Реклама в газетах, журналах, специальных изданиях
Ее надо уметь читать, как говорится, между строк. Первое: ВУЗ указывает в своих координатах только телефон - значит, собственного помещения нет, для занятий арендуются различные здания. Второе: один из факультетов набран крупным жирным шрифтом, а все остальные - мелким и светлым. Одинаковое ли значение придается им при подготовке специалистов? Третье: бесконечный перечень различных специальностей - от экономиста до программиста. Поневоле задумаешься: каким образом достигнута подобная всеядность? Четвертое: один и тот же учитель читает математику на психологическом и физическом факультетах. Хорошо это или плохо? Пятое: ВУЗ объявляет о снижении платы за обучение. Значит, мало студентов? И не забывайте обращать внимание на год основания и номер выданной лицензии. Если реклама уж очень навязчива, она, скорее, отпугнет, чем привлечет.

Собирать досье на ВУЗ начинайте года за два до поступления.
Следите за изменениями, которые происходят в сфере
образования - теперь это коснется вас напрямую.


Досье на ВУЗ

Подготовка к поступлению в вуз

"Хотели как лучше, а получилось как всегда."
В.Чернобырдин

Выбирая новую среду обитания, самодостаточный человек должен ясно осознавать что его там ожидает, какие возможности открываются и чего следует избегать, выстраивая свою линию поведения и формируя отношения с социальным окружением в стремлении к личным целям. Анализ, планирование и моделирование своего будущего - это особые "экзамены" на социальную зрелость и креативность, понимание реальности и адаптивность к новой операционной обстановке, на готовность к грядущим житейским испытаням...

© Б.Новокрещин


Собираем досье на негосударственный ВУЗ

Мария Кригер, журнал Куда пойти учиться, сайт www.ucheba.ru

Первый шаг в профессию – выбор вуза. И пусть вас не пугает высокий конкурс в престижные государственные вузы. Поступайте в негосударственные – они давно и успешно ведут подготовку по самым разным специальностям.

 Вы решили поступать в негосударственное учебное заведение (НОУ)? Переда вами газета или интернет-страничка с похожими предложениями. На каком остановится? Для начала изучите рейтинг учебных заведений.

  • Ретинги вузов
    Таких рейтингов существует несколько: ежегодный рейтинг Министерства образования и науки РФ, исследование Независимого рейтингового агентства РейтОР. Вся эта информация, как правило, открыта и доступна в Рунете, а так же постоянно обновляется на сайте ucheba.ru.
  • Печатные издания
    Не стоит пренебрегать мнением прессы, но и читать её надо внимательно: если речь заходит о коммерческих вузах, 80-90% информации размещается на правах рекламы.
  • Интернет
    Есть много студенческих форумов, и сайтов, на которых можно найти характеристики вуза. Хотя там содержится изрядная доля «не политкорректных» высказываний, многие форумы могут претендовать на объективность: оценки местных «экспертов» процентов на 90% совпадают с мнением профессионалов.
  • «Сарафанное радио»
    Выбор учебного заведения по принципу «там учится сын подруги/дочка начальника» не столь примитивен, как может показаться на первый взгляд. Сведения, получаемые от непосредственного участника процесса, – одни из самых достоверных. Как в действительности построено обучение, насколько требовательны преподаватели, каким образом сдаются зачеты и экзамены, как и где проходят стажировки, – все это лучше узнавать из первых уст.

Идем в народ

После такого мониторинга из намеченных 10-15 вузов в «полуфинал» пройдут 4-5 претендентов. Постарайтесь лично их посетить, чтобы окончательно определиться акзом. На что стоит обратить внимание?

  • Где находятся
    Выбрать вуз, который близко расположен к дому, – решение вполне разумное. Однако здесь есть один весьма существенный нюанс. Правда, далеко не все негосударственные вузы обладают своими аудиториями – в большинстве случаев студенты занимаются в арендованных зданиях, при этом вуз может снимать несколько различных помещений в разных концах города. Так что имеет смысл сразу поинтересоваться расположением всех учебных корпусов: после поступления «махать кулаками» будет поздно. Во время изучения вузовских документов также загляните в договор аренды: если он краткосрочный, вы рискуете в середине семестра оказаться на улице.
  • Приемная комиссия
    Где бы ни находилась приемная комиссия, в одном можно не сомневаться: встретят вас приветливо – любой вуз, вне зависимости от качества предлагаемого обучения, заинтересован в притоке абитуриентов.
    Встретят вас наверняка радушно. Однако не стоит расслабляться: общаясь с методистом, обратите внимание, каким образом строится беседа. О чем секретарь приемной комиссии спешит рассказать вам в первую очередь? О том, что учиться интересно, но сложно, какие существуют программы и гранты, как трудоустраиваются выпускники, или о том, как легко поступить без экзаменов и как мало времени потребуется для занятий? Широкая самореклама, обещание «золотых гор» и «лучшая цена в городе» должны насторожить. Тем не менее, осмотритесь вокруг: ректорат – лицо учебного заведения. Если уже здесь стоят шатающиеся стулья и видавшая виды оргтехника, дальше будет только хуже. Важный момент: в серьезном вузе на стенах вывешены свидетельства о регистрации и государственной аккредитации вуза, почетные грамоты, награды за участие в конкурсах, олимпиадах и КВНах.
    Чтобы составить полное впечатление о вузе, имеет смысл устроить «обзорную экскурсию» – походить по аудиториям, посетить спортзал, столовую, компьютерные классы и т.п. Нелишним будет поинтересоваться мнением студентов – они лучше других знают, каково здесь учиться.
  • Преподаватели
    Один из критериев престижности вуза - преподавательский состав. Если представители вуза входят в учебно-методические объединения, участвуют в разработке новых учебных программ, значит вуз не стоит на месте. Узнайте в приемной комиссии, какой процент преподавателей имеет ученые степени и звания.
  • Студенческая жизнь
    Нелишним будет поинтересоваться мнением студентов- они лучше других знают каково здесь учится. Спросите переходят ли в этот вуз студенты из других институтов.

Предъявите документы!

Если поверхностный осмотр произвел благоприятное впечатление, пора приступать к знакомству с основными документами, регламентирующими жизнь вуза. Таких бумаг несколько: устав, лицензия, свидетельство о госаккредитации и, наконец, форма договора, заключаемого между вузом и «потребителем образовательных услуг» – студентом.

Все эти документы должны находиться в открытом доступе и предъявляться по первому требованию – они не являются предметом коммерческой тайны. Если на просьбу показать ту или иную бумагу вам отвечают отказом, лучше не тратить время впустую и поискать другое место учебы.

Устав – это основной документ, регламентирующий деятельность вуза. В нем обязательно указываются:

  • статус учебного заведения, его учредителей, цели образовательного процесса, типы и виды образовательных программ
  • основные характеристики образовательного процесса: порядок приема, продолжительность обучения, порядок отчисления из вуза и т.п.
  • порядок управления вузом.

На основании этого документа решаются все спорные вопросы, возникающие в процессе учебы.

Лицензия разрешает вузу вести образовательную деятельность. Если вы поступаете в филиал вуза, у него должна быть своя лицензия.

Свидетельство о государственной аккредитации подтверждает, что качество подготовки соответствует госстандартам – только аккредитованный вуз имеет право выдавать дипломы государственного образца.

Внимание! Каждая специальность аккредитуется отдельно. Аттестация проводится через несколько лет после создания нового направления, поэтому «молодые» специальности могут такого документа не иметь. Ситуация, когда в вузе аккредитованы только 50% факультетов (а остальные только стоят «на очереди»), – далеко не редкость.

Договор дороже денег

В договоре, который заключается между вузом и студентом должны быть прописаны:

  • права и обязанности, ответственность сторон
  • размеры и порядок внесения платы за обучение
  • причины возможного отчисления

Единой формы договора, заключаемого между негосударственным вузом и студентом, не существует: есть лишь типовой договор, разработанный Министерством образования, – он носит рекомендательный характер. В силу этого каждый вуз имеет право устанавливать свои порядки, опять же с оглядкой на действующее законодательство РФ.

Внимание! Договор с вузом является двусторонним соглашением, и права студента в нем должны защищаться не в меньшей степени, чем права учебного заведения. Договор может быть отредактирован обеими сторонами: навязывая определенные жесткие условия, администрация вуза нарушает закон «О защите прав потребителя»

Если вдруг…

Несмотря на все предосторожности, от неприятностей не застрахован никто. Если вы что-то упустили, недопоняли, невнимательно прочли договор, или вас попросту обманули, не спешите посыпать голову пеплом. Время, когда незадачливый студент оставался один на один со своими проблемами, прошло. Сегодня, с одной стороны, деятельность негосударственных вузов достаточно жестко контролируется государством, а с другой – существует ряд негосударственных организаций, готовых придти на помощь в сложный момент.

Куда обращаться:

  • Федеральная служба по надзору в сфере образования и науки
    Эта государственная структура постоянно проверяет качество работы различных учебных заведений – случаи отзыва лицензии у негосударственных вузов в наше время, увы, не редкость… Можно с уверенностью сказать, что вашу жалобу в этой организации рассмотрят предельно внимательно.
  • Ассоциация негосударственных вузов России
    В состав этой ассоциации входит более 300 вузов. С одной стороны, сам факт членства вуза в этой организации является определенной гарантией его добросовестности, с другой – специалисты ассоциации готовы дать консультации всем желающим по вопросам негосударственного образования.
  • Общество защиты прав потребителей образовательных услуг
    Негосударственная структура, специализирующаяся на решении спорных вопросов между студентом и учебным заведением. Общество проводит семинары – своего рода «ликбезы» для тех, кто хочет заключить договор с вузом, но не знает, как это сделать.

А что на выходе?

Вузы, не имеющие госаккредитации, заменяют формулировку «диплом государственного образца» на «диплом установленного образца». Несмотря на схожее звучание, это не одно и тоже. Под «установленным образцом» понимается форма, разработанная администрацией вуза.

Денежный вопрос

Порядок повышения оплаты за обучение, в договоре, как правило, не прописывается. Тем не менее, в условиях стабильной инфляции вузы вынуждены периодически поднимать планку. До заключения договора необходимо узнать, как это происходит: администрация не должна проводить индексацию спонтанно и по своему усмотрению. При правильном подходе о подобных решениях сообщается заранее, в принятии таких решений участвует студенческий совет вуза.


Энциклопедия абитуриента

Специализированное семейство электронных справочных пособий для абитуриентов и тех, кто участвует так идли иначе в решении их проблем в периоды выбора вуза, поступления в него и адаптации к новой среде обитания. Позволяет им быстрее и эффективнеее позиционироваться в образовательной пролстранстве, выбрать свою стратегию и линию поведения, освоиться в новой операционной обставовке и обзавестись дружественным окружением, а также успешнее решить множество других задач, опираясь на получаемые знания и собственные силы.

Энциклопедия формируется в инициативном порядке на пожертвования заинтересованных сторон и публикуется по мере готовности модулей на общедоступных порталах, сайтах и других площадках, где они уместны. Использовать и распространять сборники этого семейства могут все желающие, независимо от возраста, звания, должности и пола, с целью развития сферы образования и решения присущих ей проблем.


FAQ - Советы абитуриентам — 5. Собираем досье на вуз - Faqlife.ru

Советы абитуриентам.
Собираем досье на вуз

Faqlife.ru

В современном российском образовании сместились приоритеты. Если еще несколько лет назад вузы делились по принципу "государственный - негосударственный", сейчас все чаще встречается градация "качественный - некачественный". Встал вопрос, как правильно выбрать вуз.

Шаг первый

Вы решили поступать в негосударственный вуз. Перед вами газета или интернет-страничка с очень похожими предложениями. На каком остановиться? Для начала внимательно изучите рейтинг учебного заведения. Здесь два основных источника информации.

Первый - профессиональные рейтинги вузов. "Среди официальных стоит выделить два: рейтинг "РейтОР" и рейтинг, проводимый Российской социологической ассоциацией совместно с Союзом журналистов РФ, - рассказывает Владимир Зернов, Председатель Ассоциации негосударственных вузов России, ректор Российского нового университета (РосНОУ). - В рейтинге за 2006 год было представлено более тысячи вузов. Причем о данном мониторинге никто не знал заранее, так что говорить о какой-то подтасовке данных в этом случае не приходится. Кроме того, достаточно высоко котируются опросы, которые проводятся среди крупных работодателей. Они оценивают практические навыки и знания молодых специалистов. Эти рейтинги можно найти в Интернете".

Второй источник информации - разнообразные студенческие и образовательные сайты и форумы, где можно отыскать информацию практически о любом вузе. Составить первое впечатление об институте по ним несложно. Если соотнести студенческие отзывы с официальными рейтингами, оценки совпадут процентов на 90.

Шаг второй

После того как вы ознакомились со статистикой и результатами всевозможных опросов, нужно оценить будущую альма-матер визуально. Позвоните в деканат, уточните адрес и - в путь.

Где находится

Нередко деканат института расположен в приличном здании в центре города, а занятия проводятся в старой школе с осыпающейся штукатуркой. Имейте в виду: если вуз проводит День открытых дверей в здании концертного зала или кинотеатра, своего помещения у него нет. В приемной комиссии сразу же выясните, где расположена учебная часть и где предстоит учиться.

Самореклама

В любом институте вас встретят приветливо: в притоке студентов заинтересованы все вузы без исключения. Но разговор может строиться по-разному. В серьезном вузе сначала расскажут о программах обучения, приоритетных направлениях деятельности, поинтересуются, почему вы решили выбрать именно этот институт. А если вместо этого выдают блок саморекламы - как легко поступить и просто учиться - задумайтесь, стоит ли туда поступать.
Чего стоит опасаться?
Владимир Зернов: Вот несколько моментов, которые должны сразу же насторожить абитуриентов.
"Обещают золотые горы" за очень низкую плату за обучение. Одновременного сочетания двух понятий "хорошо" и "дешево" не бывает. На сегодняшний день средняя стоимость обучения в Москве и Санкт-Петербурге составляет $1500 в год на дневном отделении. Если вам объявляют стоимость обучения ниже $1000 в год, то эта цифра должна насторожить. При подобной плате за обучение просто невозможно уложиться в смету - гарантировать достойную зарплату преподавателям, оплачивать аренду аудиторий, поддерживать и совершенствовать материально-техническую базу и т.п. Качественное обучение за такие деньги невозможно даже при использовании дистанционных технологий.
"Вы непременно получите хорошее образование". При качественном обучении и высоких требованиях к студентам, отсев неизбежен: кто-то "переоценил свои силы и возможности", кто-то выбрал не то направление подготовки... Если вуз вытягивает последнего троечника, чтобы не потерять деньги, о серьезном обучении не может быть и речи.
"Принимаем всех без экзаменов". Социологические исследования показывают: лишь один студент из десяти может изучить сопромат, и один из тысячи поймет теоретическую физику. Вступительные испытания необходимы, чтобы понять, способен ли этот абитуриент постичь данную науку или учеба обернется пустой тратой времени и денег".

Ректорат

Внимательно посмотрите, как выглядит приемная ректора - "святая святых". В серьезном вузе вы увидите здесь важные документы: лицензию, свидетельство об аккредитации, всевозможные дипломы и медали. Если студенты конкретного института - призеры олимпиад, участники различных конкурсов, члены команды КВН, скрывать от посетителей это не станут.

Преподаватели

Владимир Зернов: "Один из критериев престижности вуза - преподавательский состав. Если представители вуза входят в учебно-методические объединения профессионального сообщества, участвуют в разработке новых учебных программ, законотворческой деятельности, этот вуз не стоит на месте. Рекомендую поинтересоваться в приемной комиссии, какой процент преподавателей имеет ученые степени и звания. Я бы посоветовал абитуриентам узнать, какие позиции занимает вуз в профессиональном сообществе, кем он основан, в каких аудиториях организован учебный процесс. Совет ректоров вузов Москвы и Московской области - авторитетная и широко известная организация, пользующаяся несомненным уважением и высшей степенью доверия у профессионалов системы образования. В Совет ректоров входят 130 государственных и 2 негосударственных вуза (включая РосНОУ). Совершенно очевидно, что этот список постепенно будет пополняться. Но уже один факт того, что выбранный вами вуз входит в Совет, является доказательством высокого качества обучения в конкретном вузе".

Материально-техническая база

Подробно расспросите о техническом оснащении аудиторий, где занимаются студенты. Узнайте, есть ли спортзал, библиотеки (обычные и электронные). Имеется ли компьютерный класс и доступ в интернет и т.д. Попросите разрешения посмотреть на все это своими глазами.

Активная студенческая жизнь

Обязательно поговорите со студентами. Лучшей характеристикой будет "учиться трудно, но интересно", худшей - "полная халява". Поинтересуйтесь, переходили ли в этот вуз студенты из других институтов. Это тоже хороший показатель - на первый курс неопытного абитуриента заманить не так сложно. Но потом, осознавая, что выбранный вуз ничего не дает, дальновидные студенты всегда стараются перейти в более серьезный институт.
В любом серьезном вузе существуют квоты на количество штатных преподавателей. Желательно, чтобы количество "штатников" не превышало 50-55%, оставшуюся нишу должны заполнять приглашенные преподаватели-практики, действующие ученые. Подобная квота обязательна для всех крупных мировых университетов. Это объясняется просто: чтобы воспитать прогрессивного молодого ученого, преподаватель должен иметь постоянную научную практику, находиться в центре современной научной жизни, на переднем крае науки.

Существуют три вида вузов: университет, академия и институт. Из негосударственных вузов 1% имеет статус университета, 3% - академии, все остальные - института.

Еще один важный момент, который предстоит узнать, учатся ли в вузе иностранные студенты. Международные рекрутинговые компании пользуются очень строгой системой оценки учебных заведений. И если такая организация одобряет деятельность конкретного вуза и рекомендует его своим подопечным (откуда бы они ни были - из Восточной Европы или из Индии), значит, вузу можно доверять.

Шаг третий

Вы прошлись по институту, пообщались со студентами, провели "разведку боем". Следующий шаг - изучение основных документов, регулирующих работу вуза.

Внимание! Лицензия, аккредитация, устав должны находиться в открытом доступе, они не являются предметом коммерческой тайны. Предоставлять их должны по первому же требованию. Если на просьбу их показать отвечают отказом или начинают долго и пространно объяснять, что сейчас нет секретаря, у которого хранятся бумаги и т.п., можно смело расставаться с институтом.
Совершенно НЕсекретно

Лицензия

Документ, подтверждающий право осуществлять образовательную деятельность. Если вы поступаете в филиал вуза, у него должна быть своя лицензия. Работать на основании лицензии головного вуза он не имеет права. Изучите не только лицензию, но и приложение к ней. Там описаны направления, в рамках которых вуз имеет право работать. К примеру, на ведение дистанционного образования требуется отдельное разрешение.

Свидетельство о государственной аккредитации

Подтверждает, что уровень преподавания соответствует стандартам, принятым Министерством образования. Если у вуза нет такого документа, он не имеет права выдавать дипломы государственного образца. В этом случае используется формулировка "диплом установленного образца". Тем самым вуз самостоятельно устанавливает форму данного документа, определяет набор необходимых предметов, уровень требований и т.п. Задумайтесь, куда вы пойдете с таким дипломом по окончании учебы.

Лицензия и аккредитация действительны в течение пяти лет, после чего их необходимо продлевать. В принципе, ничего страшного в этом нет: если вуз работает стабильно, не должно возникнуть никаких проблем.

Внимание! Каждая специальность аккредитуется отдельно. Если в выбранном вузе она появилась совсем недавно, аккредитации может не быть.

Красивое название "университет" не должно сбивать с толку - далеко не всегда отражает реальное положение вещей.

Устав

Основной документ, регламентирующий деятельность вуза. Знакомство с уставом поможет лучше понять установленные в вузе правила. В нем обязательно указываются:
статус, учредитель, цели образовательного процесса, типы и виды образовательных программ
основные характеристики образовательного процесса: порядок приема, продолжительность обучения, порядок отчисления и т.п.
порядок управления вузом.

На основании этого документа администрация вуза решает все спорные моменты, возникающие в процессе учебы.

Каждый вуз самостоятельно составляет свой устав, с единственной оговоркой - он не может вступать в противоречие с Конституцией РФ.

Договор со студентом

Каждый абитуриент, поступающий на платное отделение, заключает с вузом договор. С этим документом стоит ознакомиться заранее. Несмотря на то, что он составляется на основе типовой формы, рекомендованной Министерством образования РФ, каждый вуз вносит свои коррективы.

В договоре прописываются:
обязанности и права, ответственность сторон
плата за обучение и порядок расчетов (ежемесячно, по семестрам, за год)
причины возможного отчисления

Особое внимание уделите порядку оплаты. При нынешней экономической ситуации и уровне инфляции вузы стараются уйти от жестко фиксированной стоимости на весь период обучения. Тем не менее, любая гибкая система оплаты должна быть регламентирована.

Какие вопросы нужно задать приемной комиcсии:
Существует ли фиксированная стоимость обучения?
Как регулируются вопросы повышения платы?
Кто принимает решения об увеличении стоимости?
Участвует ли в этом студенческий совет вуза?
За какой срок деканат обязуется предупредить студентов о повышении оплаты?

Договор аренды или документы, подтверждающие право владения конкретными учебными корпусами

Эти бумаги позволят точно узнать, где предстоит заниматься. Обратите внимание на срок аренды - если договор краткосрочный, вы рискуете оказаться "на улице" в середине семестра.

Куда жаловаться?

Что делать, если вы все-таки попали в недобросовестный вуз? Многие предпочитают, не поднимая лишнего шума, переводиться в другое учебное заведение. Однако если есть желание добиться полного торжества справедливости и предостеречь других от ошибок, нужно идти "наверх" - в Федеральную службу по надзору в сфере образования и науки или Ассоциацию негосударственных вузов России. Там опытные специалисты дадут все необходимые разъяснения и подскажут, как правильно поступить.


Энциклопедия абитуриента. Высшее профессиональное образование. Выбор учебного заведения. Обзор российских вузов. (Демо-версия ДОТ-модуля ВУЗ-1.0)

"Судите ж вы какие розы
Нам заготовил Гименей.
И, может быть, на много дней."
А.С.Пушкин

ННГУ МГМУ ГУУ МГТУ Станкин МАТИ-РГТУ МГУПП РГГРУ МГТУ МГУ МФТИ МИЭП МЭСИ СибГИУ КемГУ 1-й_МГМУ МГАХИ МИЭМ МГУИЭ РГСУ МИРЭА МГУКИ ГИТИС МГСУ МГХПА МАИ РЭА МИИГАиК САФУ МАМИ МВА ГУМФ МИИТ ГМПИ РГУТиС МГЛУ РГУ нефти и газа МГУТУ РосНоУ МФТИ МГАВТ МГУП

Аннотация

Выбор абитуриентом подходящего вуза является весьма важным решением, которое может базироваться на эмоциях и интуиции, либо на актуальной информации и обстоятельном системном анализе, вскрывающем существенные особенности объектов этого класса. Даже небольшая практика подобных исследований позволяет расширить кругозор и углубить миропонимание выпускника школы, способствуя успешной его адаптации к новым условиям существования, избавляя от вредных иллюзий и просчетов, потерь времени и шансов. Стремление к пониманию операционной обстановки и четкому позиционированию в социальной среде, планированию личной деятельности и прогнозированию их последствий присуще всем взрослым людям, зрелым студентам и, тем более, дипломированным специалистам...


Аннотация к сборнику

"Человек образованный — тот, кто знает, где найти то, чего он не знает"
Георг Зиммель

Этот сборник включает обзор открытых публикаций о российских вузах, полезных для абитуриентов и лиц, причастных так или иначе к их поступлению в конкретные вузы и адаптации к новой операционной среде и принципам действия, условиям существования и образу жизни. По множеству разнородных материалов желающие могут составить свою модель и электронное досье выбираемого вуза, принять участие в формировании социального заказа на организацию образования.

Сборник входит в состав семейства электронных изданий, посвященных абитуриентам и периоду их адаптации к новой жизни, обращается ко внешним обновляемым источникам и служит для их интеграции в целостную информационную систему.


Досье на ВУЗ

В сравнении с советскими временами количество вузов в России выросло в два раза. Вячеслав Никонов, председатель Госдумы по вопросам образования, заявил, что, несмотря на все протесты, высшие учебные заведения, предлагающие некачественное образование, будут закрываться. «К сожалению, сегодня мы продолжаем смотреть на графики и статистику в цифрах, не учитывая мнения людей. Эту ошибку следует исправить, ведь только тогда мы сможем точно определять эффективность образования в том или ином высшем учебном заведении», - резюмировал он.

В перспективе социальный заказ вузам должен формироваться прежде всего их студенческим активом, осознающим свою роль, права и интересы, способным внятно изложить свои позиции и обосновать потребности, внести посильный вклад в развитие своей среды обитания и постановку общих дел, способствуя тем самым повышению качества образования. Однако это возможно лишь при наличии полноценной информации о вузах, конструктивных идей и механизмов их реализации.

Выбор ВУЗа - дело непростое и весьма важное для каждого абитуриента, определяющее многое в его жизни и судьбе. Подходить к этому можно по-разному, получая в итоге то, что причитается каждому по его заслугам, но в интересах общества и государства применить для этого простой, универсальный и достаточно эффективный способ приобщения основной массы абитуриентов к выбираемым вузам, устраняя тем самым типичные издержки произвольной самодеятельности...

Во все времена адаптация абитуриентов к вузу была предметом особой озабоченности их самих и всех, кто к этому причастен. История доносит нам о разных способах содействия студентам и соискателям в их нелегком деле. Среди прочего следует отдать должное авторам различных пособий для новобранцев

Открытые источники информации о вузах

Они разные и их слишком много,чтобы изучить все в обозримое время, но при использовании продуманных методик и рационально организованных каталогов-навигаторов можно резко сократить затраты времени на поиск того, что реально необходимо для дальнейшей работы.

  • Формальная отчетность вуза готовится для органов управления и мало что дает обычному абитуриенту для выработки прочной личной позиции.
  • Масштабные рейтинго вузов хороши для понимания места и роли каждого из них в общем ряду, влияя так или иначе на предпочтения абитуриентов, но после выбора конкретного вуза теряют свою актуальность...
  • FAQ

Модель специалиста новой формации

Без внятных представлений о желаемом будущем невозможно выбрать средства достижения целей

Анализ состояния предметной области

Процесс исследования вузов имеет свою внутреннюю логику, которая избавляет от излишних усилий и многих ошибок, присущих беспорядочной работе

Формирование досье на вуз

Многие считают, что до поступления вуз необходимо разобраться с ним во всех подробностях, существенных для обоснованного выбора и успешного существования в этой новой операционной обстановке, не уповая на случай и мнения других абитуриентов:

  • Изучение негосударственного вуза
  • Составление досье на вуз
  • Составление досье на вуз

Инструментальные средства

Чем больше информации подвергается обработке, чем жесче сроки и выше требования к результатам, тем важнее использование ресурсосберегающих средств разного назначения, включенных в арсенал аналитика. Существует множество прикладных программ, достаточно простых и функционально развитых, которыми можно воспользоваться в подобных делах.

Моделирование вуза

Модель вуза, отражающая существенные для автора-аналитика особенности, может быть построена разными способами, с использованем разных языковых и инструментальных средств, какими владеет исполнитель.

  • картография знаний
  • онтологический анализ
    семантические сети
    модели фреймов и др.

Персональные модели вуза создаются авторами независимо и для личных нужд, основывая на их понимании операционной обстановки... Хорошо бы добиться Лучше, конечно, пытаться справиться с этой задачей самостоятельно, квалифицированно и с блеском, получая бесценный опыт таких акций на долгие годы и повод гордиться своим успехом сверх того, что дают верные решения

Период интеграции учебных групп

Хорошо бы добиться Лучше, конечно, пытаться справиться с этой задачей самостоятельно, квалифицированно и с блеском, получая бесценный опыт таких акций на долгие годы и повод гордиться своим успехом сверх того, что дают верные решения

Период благоустройства в новой среде

Хорошо бы добиться Лучше, конечно, пытаться справиться с этой задачей самостоятельно, квалифицированно и с блеском, получая бесценный опыт таких акций на долгие годы и повод гордиться своим успехом сверх того, что дают верные решения

Слишком часто и, увы, слишком поздно студенты обнаруживают, что ошиблись в выборе специальности и вуза, упустили неповторимые возможности и перспективы, неверно оценили свою роль и стиль поведения в коллективе, неудачно организовали свой труд и многое другое. Все это - следствие бездумного отношения к анализу и планированию своей жизни, к полезной информации и опыту других - в большом и малом...


Паспорт ВУЗа - Московский государственный горный университет

Паспорт ВУЗа

(Московский государственный горный университет)
Полный пакет документов (*.rar, 154Mb)
N |  | Значение | Документы
1 | Всего специальностей | 22 | Лицензия
2 | Количество специальностей, профессионалы по которым дефицитны на федеральном или региональном рынке труда | 20 | Справка о количестве специальностей, профессионалы по которым дефицитны на федеральном или региональном рынке труда
3 | Количество студентов в текущем учебном году | 6677 | Сводная справка о количестве студентов в текущем учебном году, реестр приказов
4 | Количество бюджетных мест | 1285 | Справка о количестве бюджетных мест
5 | Количество студентов, обучающихся за счёт средств юр.лиц | 194 | Справка о количестве студентов, обучающихся за счет средств юр. лиц, реестр договоров
6 | Количество обучающихся граждан иностранных государств | 310 | Справка о количестве обучающихся граждан иностранных государств, заверенный список студентов
7 | Количество профессоров, находящихся в данном вузе на основной работе (не ниже 0,5 ставки) | 176 | Справка о количестве профессоров, находящихся в данном вузе на основной работе (не ниже 0,5 ставки), штатное расписание, заверенный список
8 | Средний индекс цитирования у преподавателей вуза | 0,129 | Справка о среднем индексе цитирования у преподавателей вуза
9 | Количество работающих в вузе профессоров, находящихся на основной работе в другом вузе. | 25 | Справка о количестве работающих в вузе профессоров, находящихся на основной работе в другом вузе
10 | Количество работающих в вузе профессоров, находящихся на основной работе в другом вузе, имеющих индекс цитирования, больший, чем в п.8 | 12 | Справка о количестве работающих в вузе профессоров, находящихся на основной работе в другом вузе, имеющих индекс цитирования, больший, чем в п.8
11 | Количество победителей и призеров Всероссийских и международных студенческих олимпиад в отчётный период | 16 | Справка о количестве победителей и призеров Всероссийских и международных студенческих олимпиад в отчётный период
12 | Количество специальностей вуза, по которым осуществляется подготовка аспирантов | 24 | Лицензия
13 | Количество специальностей вуза, по которым осуществляется подготовка докторантов | 21 | Приказ об открытии докторантуры
14 | Общее количество аспирантов | 329 | Справка об общем количестве аспирантов, реестр приказов
15 | Общее количество докторантов | 11 | Справка об общем количестве докторантов, реестр приказов
16 | Количество докторантов, обучающихся за счёт других юр.лиц или физических лиц | 0 | Справка о количестве докторантов, обучающихся за счёт других юр.лиц или физических лиц
17 | Количество аспирантов обучающихся за счёт других юр.лиц или физических лиц | 44 | Справка о количестве аспирантов, обучающихся за счёт других юр.лиц или физических лиц, реестр договоров
18 | Количество аспирантов - иностранных граждан | 26 | Справка о количестве аспирантов - иностранных граждан, реестр договоров
19 | Количество докторантов - иностранных граждан | 0 | Справка о количестве докторантов - иностранных граждан
20 | Количество аспирантов, закончивших в отчётный период аспирантуру | 115 | Справка о количестве аспирантов, закончивших в отчётный период аспирантуру, реестр приказов
21 | Количество аспирантов, закончивших в отчётный период аспирантуру и защитивших диссертацию | 26 | Справка о количестве аспирантов, закончивших в отчётный период аспирантуру и защитивших диссертацию, реестр приказов, авторефераты
22 | Количество докторантов, закончивших в отчётный период докторантуру | 9 | Справка о количестве докторантов, закончивших в отчётный период докторантуру, реестр приказов
23 | Количество докторантов, закончивших в отчётный период докторантуру и защитивших диссертацию | 3 | Справка о количестве докторантов, закончивших в отчётный период докторантуру и защитивших диссертацию, приказы, авторефераты
24 | Наличие сертифицированных программ повышения квалификации (в рамках ДПО) по профилю вуза, выполненных на основе модульно-компетентностного подхода | да | Ссылка на раздел сайта
25 | Наличие сертифицированных программ переподготовки (в рамках ДПО) по профилю вуза, выполненных на основе модульно-компетентностного подхода | да | Ссылка на раздел сайта
26 | Количество человек, обучившихся в отчётный период по программам ДПО | 308 | Справка о количестве человек, обучившихся в отчётный период по программам ДПО, заверенный список слушателей
27 | Общий объём освоенных вузом средств в отчётный период (тыс. руб.). | 709 098,30 | Справка об общем объёме освоенных вузом средств в отчётный период, выписка из сметы
28 | Объём средств финансирования НИР, выполняемых в рамках аналитической ведомственной целевой программы (тыс. руб.) в отчётный период. | 6 681,3 | Справка об объёме средств финансирования НИР, выполняемых в рамках аналитической ведомственной целевой программы (тыс. руб.) в отчётный период (выписка из сметы)
29 | Объём средств на НИР (тыс.руб.) вуза в отчётный период, выполняемых в рамках научно-технических и федеральных целевых программ | 38 888,7 | Справка об объёме средств на НИР (тыс.руб.) вуза в отчётный период, выполняемых в рамках научно-технических и федеральных целевых программ (выписка из сметы)
30 | Объём средств на НИР (тыс.руб.) вуза в отчётный период, выполняемых в рамках разработок, финансируемых из средств хозяйствующих субъектов | 20 631,9 | Справка об объёме средств на НИР (тыс.руб.) вуза в отчётный период, выполняемых в рамках разработок, финансируемых из средств хозяйствующих субъектов (выписка из сметы)
31 | Объём средств на НИР (тыс.руб.) вуза в отчётный период, направленных на финансирование, выполняемых в рамках научных исследований в рамках международного сотрудничества | 1 619,0 | Справка об объёме средств на НИР (тыс.руб.) вуза в отчётный период, направленных на финансирование, выполняемых в рамках научных исследований в рамках международного сотрудничества (выписка из сметы)
32 | Общий объем финансирования НИР и разработок в отчётный период | 67 885,1 | Справка об общем объеме финансирования НИР и разработках в отчётный период (выписка из сметы)
33 | Количество научно-педагогических работников | 1110 | Справка о количестве научно-педагогических работников
34 | Количество изданных в отчётный период учебников и учебных пособий с рецензиями уполномоченных Минобрнауки России организаций | 40 | Справка о количестве изданных в отчётный период учебников и учебных пособий с рецензиями уполномоченных Минобрнауки России организаций, перечень изданий
35 | Количество научных публикаций в рецензируемых российских изданиях в отчётный период | 630 | Справка о количестве научных публикаций в рецензируемых российских изданиях в отчётный период
36 | Количество научных публикаций в рецензируемых зарубежных изданиях в отчётный период | 20 | Справка о количестве научных публикаций в рецензируемых зарубежных изданиях в отчётный период
37 | Количество удовлетворённых заявок на объекты промышленной собственности в отчётный период | 14 | Справка о количестве удовлетворённых заявок на объекты промышленной собственности в отчётный период
38 | Количество поддерживаемых патентов в отчётный период | 68 | Справка о количестве поддерживаемых патентов в отчётный период
39 | Количество проданных лицензий на право использования изобретений в отчётный период | 1 | Справка о количестве проданных лицензий на право использования изобретений в отчётный период
40 | Количество экспозиций, представленных: на всероссийских выставках в отчётный период | 27 | Справка о количестве экспозиций, представленных: на всероссийских выставках в отчётный период
41 | Количество экспозиций, представленных: на международных выставках в отчётный период | 39 | Справка о количестве экспозиций, представленных: на международных выставках в отчётный период
42 | Количество базовых кафедр вуза в научно-исследовательских организациях в отчётный период | 0 | Справка о количестве базовых кафедр вуза в научно-исследовательских организациях в отчётный период
43 | Общее количество кафедр вуза в отчётный период | 39 | Справка об общем количестве кафедр вуза в отчётный период
44 | Количество лабораторий, созданных в отчётный период научными организациями на базе вуза | 0 | Справка о количестве лабораторий, созданных в отчётный период научными организациями на базе вуза
45 | Количество лабораторий вуза в отчётный период | 16 | Справка о количестве лабораторий вуза в отчётный период
46 | Количество функционирующих на базе вуза бизнес-инкубаторов | 2 | Справка о количестве функционирующих на базе вуза бизнес-инкубаторов
47 | Количество функционирующих на базе вуза технопарков | 2 | Справка о количестве функционирующих на базе вуза технопарков
48 | Количество функционирующих на базе вуза центров коллективного пользования (ресурсных центров) | 21 | Справка о количестве функционирующих на базе вуза центров коллективного пользования (ресурсных центров)
49 | Количество учебно-научных лабораторий удаленного доступа | 2 | Справка о количестве учебно-научных лабораторий удаленного доступа
50 | Количество учебных и научных подразделений вуза, обновляющих не реже двух раз в месяц собственный раздел на образовательном сайте вуза | 10 | Новостной раздел Раздел "Защиты диссертаций" Раздел "Абитуриентам" Раздел профкома Сайт науки Сайт кафедры ПРПМ Сайт кафедры ТПМ Сайт кафедры АУ Сайт кафедры САПР Сайт управления по кадрам
51 | Общее количество учебных и научных подразделений вуза | 81 | Справка об общем количестве учебных и научных подразделений вуза, оргструктура
52 | Численность штатного профессорско-преподавательского состава (с нагрузкой более 0,5 ставки) | 573 | Справка о численности штатного профессорско-преподавательского состава (с нагрузкой более 0,5 ставки)
53 | Численность основного профессорско-преподавательского состава имеющего ученую степень или ученое звание | 689 | Справка о численности основного профессорско-преподавательского состава имеющего ученую степень или ученое звание
54 | Количество основных работников, являющихся докторами наук или профессорами | 231 | Справка о количестве основных работников, являющихся докторами наук или профессорами
55 | Численность основного персонала | 988 | Справка о численности основного персонала
56 | Общая численность профессорско-преподавательского состава | 995 | Справка об общей численности профессорско-преподавательского состава
57 | Объём средств направленных на развитие вуза (капремонт, капстроительство, учебное, учебно-лабораторное оборудование), полученных за счет средств от приносящей доход деятельности в отчётный период | 7358,9 | Справка об объёме средств направленных на развитие вуза, полученных за счет средств от приносящей доход деятельности в отчётный период
58 | Объём средств, полученных вузом в отчётный период, от приносящей доход деятельности | 204 335,9 | Справка об объёме средств, полученных вузом в отчётный период, от приносящей доход деятельности
59 | Объем средств полученных от приносящей доход деятельности, направленных на развитие объектов социальной инфраструктуры (санаториев- профилакториев, спортивно-оздоровительных лагерей и баз отдыха, объектов общественного питания и медицинского обслуживания) в отчётный период | 4 386,7 | Справка об объеме средств полученных от приносящей доход деятельности, направленных на развитие объектов социальной инфраструктуры в отчётный период
60 | Количество мест в лабораториях, оборудованных современным технологическим оборудованием, применяемым в соответствующей осваиваемой студентом профессии (в том числе мультимедийных аудиторий, симуляторов, имитаторов). | 1482 | Справка о количестве мест в лабораториях, оборудованных современным технологическим оборудованием, применяемым в соответствующей осваиваемой студентом профессии (в том числе мультимедийных аудиторий, симуляторов, имитаторов)
61 | Количество компьютеров замкнутых в общевузовскую сеть с выходом в Интернет | 381 | Справка о количестве компьютеров замкнутых в общевузовскую сеть с выходом в Интернет
62 | Стоимость приобретенного вузом в отчётный период учебно-лабораторного и научного оборудования в ценах текущего года | 11 323,2 | Справка о стоимости приобретенного вузом в отчётный период учебно-лабораторного и научного оборудования в ценах текущего года
63 | Стоимость имеющегося на данный момент у вуза оборудования в ценах текущего года | 150 393,5 | Справка о стоимости имеющегося на данный момент у вуза оборудования в ценах текущего года
64 | Отсутствие фактов нецелевого использования средств федерального бюджета подведомственными Рособразованию учреждениями отраженных в Извещении Минфина России 'Об изменении лимитов бюджетных обязательств (ЛБО)'. | да | Справка об отсутствии фактов нецелевого использования средств федерального бюджета подведомственными Рособразованию учреждениями
65 | Наличие всех необходимых правоустанавливающих документов на имущество, эффективная организация работы по получению правоустанавливающих документов. | да | Справка о наличии всех необходимых правоустанавливающих документов на имущество, эффективная организация работы по получению правоустанавливающих документов
66 | Своевременное выполнение учреждением решений Правительства Российской Федерации, Минобрнауки России, Рособразования, Рособрнадзора, Роспатента | да | Справка о своевременном выполнение учреждением решений Правительства Российской Федерации, Минобрнауки России, Рособразования, Рособрнадзора, Роспатента
67 | Отсутствие у руководителя учреждения неснятого (непогашенного) дисциплинарного взыскания | да | Справка об отсутствии у руководителя учреждения неснятого (непогашенного) дисциплинарного взыскания
68 | Соблюдение установленных сроков сдачи отчетности | да | Справка о соблюдении установленных сроков сдачи отчетности
69 | Отсутствие нарушений, выявленных при проведении проверок Генеральной прокуратурой Российской Федерации, Счетной палатой Российской Федерации, Рособразованием, другими федеральными органами исполнительной власти, уполномоченными на проведение мероприятий по контролю (надзору), отсутствие вынесенных судами Российской Федерации частных постановлений, определений о наложении штрафов, обращения других органов власти, организаций и граждан, свидетельствующие о нарушении законодательства Российской Федерации | да | Справка об отсутствии нарушений, выявленных при проведении проверок Генеральной прокуратурой Российской Федерации, Счетной палатой Российской Федерации, Рособразованием, другими федеральными органами исполнительной власти, уполномоченными на проведение мероприятий по контролю (надзору)
70 | Отсутствие нарушений правил техники безопасности повлекшее причинение тяжкого вреда здоровью или смертельный исход | да | Справка об отсутствии нарушений правил техники безопасности повлекшее причинение тяжкого вреда здоровью или смертельный исход
71 | Средняя заработная плата основного персонала в прошедшем финансовом году | 18,4 | Справка о средней заработной плате основного персонала в прошедшем финансовом году
72 | Средняя заработная плата основного персонала в октябре текущего финансового года | 19,1 | Справка о средней заработной плате основного персонала в октябре текущего финансового года
73 | Наличие дополнительного пенсионного обеспечения, страховой деятельности, оказания материальной помощи | да | Справка о наличии дополнительного пенсионного обеспечения, страховой деятельности, оказания материальной помощи
74 | Общее число студентов, аспирантов, докторантов, нуждающихся в общежитии | 3084 | Справка об общем числе студентов, аспирантов, докторантов, нуждающихся в общежитии
75 | Количество мест в общежитии, выделяемых студентам, аспирантам, докторантам вуза | 3084 | Справка о количестве мест в общежитии, выделяемых студентам, аспирантам, докторантам вуза
76 | Количество семейных студентов, нуждающихся в общежитии | 11 | Справка о количестве семейных студентов, нуждающихся в общежитии
77 | Количество комнат в общежитии, выделенных для семейных студентов | 53 | Справка о количестве комнат в общежитии, выделенных для семейных студентов
78 | Вуз является победителем или номинантом в конкурсе на лучшее студенческое общежитие (студгородок) | да | Справка о том, что вуз является победителем или номинантом в конкурсе на лучшее студенческое общежитие (студгородок)
79 | Наличие коллективного договора между администрацией и работниками образовательного учреждения | да | Страница, где размещен коллективный договор
80 | Общий объём бюджетных средств, получаемых вузом по смете на ФОТ в текущем году | 198 564,9 | Справка об общем объёме бюджетных средств, получаемых вузом по смете на ФОТ в текущем году


Из жизни абитуриентов императорской России

А. ГАЛИГУЗОВ, аспирант Российского химико-технологического университета имени Д. И. Менделеева.

Наука и жизнь №7, 2008

Знакомясь с газетами начала ХХ века, я встретил любопытное объявление: «Вступить въ бракъ, чтобы имѣть возможность въ этомъ году поступить въ университетъ бѣдному, интересному, высокому блондину. Разсудительная, богатая, добрая, средней полноты и в.-ср. роста дѣвица или молодая дама. Окончилъ я среднюю школу и не имѣю средствъ продолжать образованiя. Предложенiя серьезныя. Вышлю фотограф. карточку; если не понравится, прошу возвратить по адресу: Одесская Главная почта, до востребованiя, Колесникову. Предложенiем прошу не медлить, т.к. нужно подавать прошенiе въ универ. въ перв. числахъ iюня» («Брачная газета», 1907). Попытка найти спонсора (что актуально и в наше время) принимала иногда весьма странные формы.

Московский университет. Фото начала ХХ века. В конце XIX — начале XX столетия российская система высшего образования могла предложить выпускникам школ и гимназий большой выбор различных специальностей. «В последние годы, — писали в одном из пособий для поступающих в вузы — «Студенческом справочнике», — с усилением в русском обществе стремления к расширению образования и в связи с представлением большого простора частной инициативе в деле насаждения народного просвещения в России возник целый ряд новых школ высшего типа, как общеобразовательных, так и специальных… В последнее время у нас народился также новый тип высшего образования – коммерческого, быстро достигшего значительного развития». В дореволюционные годы, как и сейчас, студенты были вынуждены не только оплачивать своё образование, но и включать в статью расходов затраты на жильё и пропитание. Особенно это касалось молодых людей и девушек, прибывших из провинции.

«Найти свою дорогу, узнать своё место — в этом всё для человека, это для него значит сделаться самим собой», — писал В. Г. Белинский. Справедливость этих слов несомненна и для абитуриента, главные усилия которого в конечном итоге сводились к двум задачам — выбору специальности и успешному исходу вступительных экзаменов.

В конце XIX — начале XX столетия в книжных магазинах появляются различные путеводители в мире образовательных учреждений. В 1897 году выходит книга известного историка Н. И. Кареева «Выбор факультета и прохождение университетского курса», затем в 1907-м «Университет и наука» социолога Л. И. Петражицкого. Многие из подобных пособий рассматривали вопросы просвещения с точки зрения идеалов высшего образования, но были лишены «каких-либо практических советов и указаний учащимся, стучащим в двери высшей школы». Для восполнения этих пробелов в 1909 году в Киеве выходит двухтомный «Студенческий справочник», в котором можно найти сведения для поступающих не только в отечественные, но и в зарубежные учебные учреждения.

В одном из самых полных руководств был «Студенческий справочник», составленный инженером Д. Марголиным. В большинстве пунктов этот справочник соответствует современным пособиям для поступающих в вузы: здесь краткие очерки всех высших учебных заведений России, полезные сведения о преподавании, «программы конкурсного испытания с указанием различных экзаменационных требований», список литературы, рекомендуемой для подготовки к вступительным испытаниям по соответствующим предметам и многое другое. И всё это не сухая информация с привлечением статистических данных по рейтингу вузов, ежегодному конкурсу при зачислении в студенты, а, скорее, художественное произведение об учебных заведениях.

В 1917 году издаётся книга «На распутье» под редакцией Н. А. и М. А. Рыбниковых с описанием двадцати двух различных профессий, для получения которых требовалось высшее образование. «Призвание, — писал Н. А. Рыбников, — это зов, исходящий изнутри нас самих, самых интимных сторон нашей личности». В его поисках в определённый момент своей жизни находится, пожалуй, каждый человек. Куда идти? «Обыкновенно на абитуриента, решающего, куда ему попасть, действуют многие и разнообразные влияния. Трудности конкурсных экзаменов делают в глазах многих институты привилегированными учебными заведениями…», — продолжает автор. Большую роль при выборе профессии играли не только рейтинг и статус учебного заведения, но и устрашающие рассказы об исключении за неуспеваемость, о трудностях прохождения не только конкурса, но и самих вступительных испытаний. «Вступление в университет, — вспоминал Н. И. Пирогов об экзамене в Московском университете, — было таким для меня громадным событием, что я, как солдат, идущий в бой, на жизнь или смерть, осилил и перемог волнение и шёл хладнокровно. Знаю только наверное, что я знал гораздо более, чем от меня требовали на экзамене».

Словно в подтверждение этому, авторы «Студенческого справочника» пишут: «Получить высшую отметку (5) не так трудно, как многие думают. Всякий толково и связно ответивший на данный ему вопрос и решивший задачи может на нее вполне рассчитывать. Не надо думать, что требуется особый блеск ответа, изящные способы доказательства, решение задач несколькими способами и так далее».

По воспоминаниям бывших абитуриентов, экзамены проходили иногда весьма непредсказуемо, заставая врасплох своей курьёзностью и неординарностью. Например, известный юрист А. Ф. Кони, в своё время студент Санкт-Петербургского университета, писал: «Я был очень моложав, имея на вид не более 14 лет, был сухощав и маленького роста, так что обращал на себя общее внимание собравшихся на экзамен своим почти детским видом. Знаменитый профессор и академик Сомов, вслушавшись в мои ответы на экзамене, предложил мне несколько вопросов вне программы, на которые мне удалось ответить довольно удовлетворительно. Сомов почему-то пришёл в великий восторг и, сказав мне: «Нет, вас надо показать ректору», — подошёл ко мне сзади, крепко охватил меня руками за локти и, подняв на воздух, воскликнул: «Я вас снесу!» Это мне — будущему студенту — показалось чрезвычайно неуместным, и, увидев моё обиженное лицо, он оставил меня в покое». Согласно способностям к математике А. Ф. Кони был зачислен на математический факультет по чисто математическому разряду. В 1861 году Петербургский университет закрыли из-за студенческих волнений, и Анатолий Фёдорович перевёлся на второй курс юридического факультета Московского университета.

Общая атмосфера безудержной, бурлящей, но такой сравнительно короткой жизни абитуриента передана в рассказах русского писателя Н. В. Успенского, в своё время студента Петербургской медико-хирургической академии. В одном из них автор восхищался: «Всё это двигалось, шумело и дышало такою провинциальною свежестью, что постоянный петербургский житель, глядя на светлые лица молодых людей, не мог не вспомнить и не вздохнуть о своей исчезнувшей юности, когда грудь захватывали поэтические стремления...» Молодые люди, приезжавшие сдавать экзамены, в шляпах, разноцветных фуражках и галстуках, во фраках, со стёклышками, тросточками находились, словно в броуновском движении, заставляя пульсировать в такт себе всё, что их окружало. Пожалуй, с тех пор мало что изменилось.

В 1911 году издательством «Рассвет» (г. Киев) выпущена серия юмористических открыток «Типы студентов». На ступенях к высшей школе уживались большое волнение и страх с радостью и ликованием. Как перед экзаменом, так и после него у абитуриентов считалось за правило ходить в церковь, а потом отдыхать, забывая страшные эмоции вступительного испытания. Н. И. Пирогов писал, что до экзамена он с отцом отправился «к Троице помолиться», после — у Иверской «отслужил молебен с коленопреклонением», а затем уже «заехали в кондитерскую Педотти, где и последовало угощение шоколадом и сладкими пирожками».

Для успешного поступления в выбранный вуз нужно было иметь не только умную голову на плечах, но и быстрые, крепкие ноги и большое терпение. Среди абитуриентов были и такие, кто приходил к храму науки пешком с котомкой за спиной без знаний, необходимых для жизни в большом городе, однако с надеждой и упорством. Две главные книги-спутницы такой молодёжи — «Путеводитель по городу» и «Студенческий справочник». В первой можно было найти сведения о городских рынках, гостиницах, больницах, во второй — данные о порядке сдачи экзаменов в каждом учебном заведении, о воинской повинности и необходимых справках для её отсрочки, о льготах на проезд в общественном транспорте. Отдельной главой — образцы прошений буквально на все случаи жизни: для допуска к сдаче экзаменов абитуриентом, для получения уже в качестве студента заграничного паспорта, стипендии, отсрочки от экзаменов, на вступление в брак и даже на получение почтовой корреспонденции. Абитуриент был снабжён практически всей информацией, которая могла ему понадобиться: здесь имелись краткие справки о городских библиотеках, музеях, картинных галереях, приводились сведения о студенческом санатории в Пятигорске, лечебном фонде для студентов в Друскениках (теперь Друскининкай,Литва). Это пособие «путешествовало» из рук в руки и становилось затертым до дыр от слишком частого пользования. Однако с ним абитуриент был во всеоружии, предупрежденный о порядке своих действий «при взятии штурмом» выбранной крепости науки.

Подчёркивая важность сделанного выбора, авторы «Студенческого справочника» пишут: «Что касается «карьерных» соображений, то их совсем не следовало бы принимать во внимание при выборе высшего учебного заведения. Идти наперекор своим влечениям в специальное учебное заведение, лишь из желания несколько лучшей карьеры, было бы большой ошибкой, тем более, что и университет даёт обеспеченный кусок хлеба, а следование своему влечению — лучший залог успешной карьеры, чем диплом самого привилегированного института». Пожалуй, эти слова важны для абитуриентов любых поколений.


Выпускникам школ

www.czn-nk.ru

Первый совет выпускнику школы

Продолжайте учиться. Надо сохранить навык обучения, пока он еще свеж. Кроме того, учеба: постоянные занятия, потребность в определенные часы заниматься определенной деятельностью дисциплинируют, позволяют выстроить свой день, что для молодого человека немаловажно.

После окончания школы, не расслабляйтесь, а поступайте в учебное заведение, где вы сможете приобрести профессию. Если не получается поступить в высшее учебное заведение, как хотелось бы, то не предавайтесь отчаянию и не теряйте целый год. Лучше постарайтесь приобрести какую-нибудь профессию или специальность.

Сделать это можно, поступив профессиональное училище или лицей. По статистике, 70 процентов вакансий, которые предприятия подают в службу занятости, - это рабочие специальности. Очень нужны строители, различные отделочники (штукатуры, маляры, плотники, каменщики и др.). Нужны рабочие на промышленных предприятиях: токари, слесари, сварщики. Большая потребность в торговых работниках: продавцах, менеджерах по продажам.

Если с поступлением в лицей вы опоздали, то особо не расстраивайтесь: в некоторых ПТУ достаточно часто бывает недобор на различные специальности, поэтому есть смысл обратиться в службу занятости или агентство по начальному профтехобразованию, чтобы это узнать и сориентироваться, куда можно поступить.

Кроме того, некоторые специальности не требуют даже годового обучения. Многим предприятиям и организациям требуются водители, строительные и торговые организации ищут грузчиков. Страховые компании и агентства по недвижимости постоянно набирают агентов. Обучение на лицензированного охранника занимает всего несколько месяцев.

Эти способы дадут возможность попробовать себя в различных профессиях, понять: к чему у тебя большая склонность. Если выбор сделан не правильно, то все равно плюсов больше: за этот год приобретете профессию и одновременно сможете вновь подготовиться к поступлению в вуз.

Если вы решили поступать

Если вы решили поступать в вуз, колледж, лицей или ПТУ, заранее спланируйте свои действия

  • Подберите из справочника для поступающих несколько учебных заведений (2 или более), где можно получить интересующую вас профессию с учетом спроса на рынке труда.
  • Посетите эти учебные заведения (желательно за год до поступления) в "Дни открытых дверей).
  • Оцените свои возможности, способности и знания тех предметов, по которым сдаются экзамены (учтите конкурс предыдущих лет).
  • Решите, в какое учебное заведение вы будете поступать.
  • Продумайте запасной вариант, это может быть: другая специальность данного учебного заведения; ступенчатый путь получения желаемого уровня образования: профлицей (профучилище) - техникум - ВУЗ; работа и заочное обучение; другое учебное заведение.
  • Выберите приемлемые для вас варианты дополнительной подготовки:
  • профильные классы, имеющие договоры с вузами;
  • классы с углубленным изучением отдельных предметов;
  • специализированные школы;
  • занятия с репетитором;
  • подготовительные курсы;
  • самостоятельная подготовка.

Как же правильно выбрать профессию?

Три главных требования, которым должна соответствовать выбранная вами профессия:

  1. Профессия должна быть интересной для вас (ХОЧУ - занятия, которые ты делаешь с интересом по собственной инициативе, как в школе, так и во внеурочное время)
  2. Профессия должна соответствовать вашим возможностям (МОГУ - твои возможности им заниматься: способности, состояние здоровья, уровень знаний и умений)
  3. Должны быть широкие возможности найти работу по полученной специальности (НАДО - эта профессия необходима на рынке труда).

Поэтому, прежде всего, изучи себя: чем ты хочешь заниматься, к чему у тебя наибольший интерес?

Затем соотнеси свои интересы со своими способностями: есть ли у тебя реальная возможность овладеть выбранной профессией.

Тщательно изучи те профессии, которые ты выбрал, постарайся узнать о них как можно больше: пути получения профессии, предмет, цель и условия труда, медицинские противопоказания, требования профессии к личности (профессионально-важные качества).

И, наконец, подумай о том, насколько актуальна выбранная тобой профессия на рынке труда, каковы перспективы ее развития.

На нашем сайте в разделе "ПРОФОБУЧЕНИЕ" вы найдете информацию обо всех профессиональных
учебных заведениях города Новокузнецка - Справочник "Куда пойти учиться? 2009г."


Информатизация российского общества. Видеотехнологии (beta).

Сюжет Сценарий Фрилансер Телеработа Телекоттедж Коворкинг Стрингер Онлайн-работа Текрайтер Копирайтер Надомник Спичрайтер Web-дизайнер Дизайнер Программист Фотограф Переводчик Журналист Художник Аналитик Тьютор Маркетолог Бухгалтер Консультант Промоутер Медиакритик Блоггер Музыкант Композитор Репортёр Телефонист Архитектор Чертёжник Геймер Писатель Игротехник Коуч Телеворкер Репетитор


Миграционная карта.

КиноОбразование

Особая форма обучения с использованием конкретных тематических видеоматериалов в сочетании со специальным набором методов и средств их обработки для получения опеределенной совокупности структуризованных знаний и публикаций, имеющих свою ценность и удостоверяющих реальные достижения автора. Особенностью авторского курса является использование в качестве источников открытых обновляемых Internet-ресурсов (порталы, блоги, файлохранилища) по избранной тематике в необходимом и достаточном объеме благодаря координации деятельности участников. Типовые видеокластеры избавляют педагогов от необходимости создания своих учебно-методических комплексов и открывают путь к активному ииспользованию E-learning в учебных процессах...


Миграционная карта.

Виртуальная школа жизни
Азы самоопределения

© Б.Новокрещин

Новокузнецк
2013


автореферат и диссертация по педагогике 13.00.01 для написания научной статьи или работы на тему: Проблема адаптации студентов-первокурсников к обучению в высшей школе Республики Куба

Автореферат недоступен
Автор научной работы
Лопес Гонсалес, Хосе Антонио
Ученая степень
кандидат педагогических наук
Место защиты
Киев
Год защиты
1985
Специальность ВАК РФ
13.00.01
Share on twitter Share on vk Share on facebook Share on mymailru Share on odnoklassniki_ru Share on livejournal Share on google Share on email Share on print More Sharing Services
Диссертация по педагогике на тему «Проблема адаптации студентов-первокурсников к обучению в высшей школе Республики Куба», специальность ВАК РФ 13.00.01 - Общая педагогика, история педагогики и образования
Диссертация

Содержание диссертации автор научной статьи: кандидат педагогических наук , Лопес Гонсалес, Хосе Антонио, 1985 год

ВВЕДЕНИЕ.3

ГЛАВА I. АДАПТАЦИЯ ПЕРВОКУРСНИКОВ ВУЗА КАК ПЕДАГОГИЧЕСКАЯ ПРОБЛЕМА.19

§1. Научно-теоретические основы адаптации к учебному процессу в высшей школе.19

§2. Анализ факторов, затрудняющих процесс адаптации.47

ГЛАВА II. ПЕДАГОГИЧЕСКОЕ УПРАВЛЕНИЕ ПРОЦЕССОМ

АДАПТАЦИИ СТУДЕНТОВ-ПЕРВОКУРСНИКОВ.70

§1. Изучение студентов нового набора.70

§2. Характеристика кубинских студентовпервокурсников.84

§3. Критерии оценки результатов процесса адаптации.106

§4. Основные направления деятельности педагогического коллектива вуза по управлению процессом адаптации первокурсников. 122

Введение диссертации по педагогике, на тему "Проблема адаптации студентов-первокурсников к обучению в высшей школе Республики Куба"

Формирование нового человека-строителя коммунистического общества - одна из актуальных проблем, которую разрабатывает педагогика социалистических стран. Важное значение для ее решения имеет более полное использование научного потенциала вузов, готовящих кадры высокой квалификации. Поскольку с развитием народного хозяйства меняется спрос на кадры той или иной специальности, постольку система планирования подготовки кадров в вузах должна чутко реагировать на эти изменения.

ХХУ1 сьезд КПСС указал на большие успехи стран социалистического содружества в развитии экономики и культуры, совершенствовании общественных отношений. Эти успехи хорошо видны на примере Республики Куба, первого социалистического государства в Западном полушарии.

Кубинская революция открыла новую эру в истории кубинского народа. Революционный народ Кубы коренным образом изменил социально-экономический и политический облик страны и успешно строит социалистическое общество.

Важной задачей, вставшей перед молодой Республикой Куба, являлось развитие народного образования.

Коммунистическая партия Кубы на всех этапах социалистического строительства уделяла и уделяет большое внимание формированию нового человека. Огромную роль в развитии системы народного образования сыграли решения I Сьезда КПК. В Отчетном докладе Сьезду одним из самых выдающихся достижений в этой области Ф.Кастро назвал повсеместную реализацию принципа сочетания учебы с работой. Благодаря этому успешно осуществляются марксистско-ленинское учение о воспитании нового, всесторонне развитого человека, а также мудрая и глубокая идея Х.Марти относительно того, каким образом должны формироваться будущие поколения кубинцев1.

Вместе с тем сьездом были намечены пути решения проблемы. Это, в первую очередь, массовый охват детей и взрослых обучением с тем, чтобы преобразовать всю Кубу в гигантскую школу. В связи с этим следует отметить, что в истории стран Латинской Америки не было такого буржуазного политика, который не разглагольствовал бы о пользе образования. И тем не менее, именно эта область является ярким свидетельством зависимости латиноамериканских стран от империализма и несоответствия структуры образования в них общественным потребностям.

Буржуазная Куба подтверждала это общее для стран Латинской Америки положение. Фидель Кастро, представ в 1953 году перед военным трибуналом по обвинению в нападении на казармы Монка-да, в своей речи "История меня оправдает" так охарактеризовал состояние образования в стране во времена тирании Батисты: "Наша система просвещения прекрасно дополняет вышеописанную картину. Разве в деревне нужны сельскохозяйственные школы,если крестьянин не является хозяином земли? Разве в городе, где нет промышленности, нужны технические и промышленные школы? Все подчинено одной и той же абсурдной логике: нет ни того, ни другого."

В любой небольшой европейской стране, - говорил далее Ф.Кастро, - насчитывается более 200 технических и ремесленных См. Кастро Рус Фидель: Доклад Центрального комитета КПК I съезду партии. М., Политиздат, 1976, с.123.

- 5 школ. На Кубе имеется только шесть таких училищ, но и после окончания их учащиеся не знают, куда можно вложить свой труд. Общественные школы в деревне посещают босые, полураздетые и полуголодные дети, да и они составляют менее половины всех детей школьного возраста. Во многих случаях сам учитель должен приобретать на свое жалование необходимые для учебы пособия. Разве можно в таких условиях возвеличить Родину?"1

Накануне победы революции 23,6% населения составляли неграмотные, а средний общеобразовательный уровень народа был намного ниже третьего класса начальной школы. В 1958-59 учебном году обучением было охвачено только 811 345 учащихся, из них в средних школах - 88 тыс. чел., в высших учебных заведениях -15 тыс.чел.2

Свидетельством плачевного состояния образования на Кубе являлись такие данные, относящиеся к 1958 году: I млн. неграмотных, свыше I млн. полуграмотных, 600 тыс. детей, не посещах вших школу, 10 тыс. безработных учителей-% Понятно, что приведенные цифры, весьма красноречивые сами по себе, не раскрывают полностью картину образования, так как включали детей эксплуататорских классов и обслуживавшей их прослойки населения, уровень грамотности которых, естественно, был выше*

Кризис образования, отражавший общую социально-экономическую отсталость Кубы, был следствием ее кабальной зависимости сначала от Испании, а затем от США.

Развитие образования на Кубе до революции убедительно свидетельствует о том, что оно проходило в условиях острой борьбы

1 Кастро Рус Фидель. История меня оправдает. В кн.: Героическая эпопея. От Монкады до Плайя-Хирон. М., 1978. с.68.

2 gesumen estadístico del curso 1980/81. - KIKED, La Habana, 1981. p.344.

5 См.: Кастро Рус Фидель. Доклад Центрального комитета КПК I съезду партии. М#, Политиздат, 1976, с.117. двух противостоящих друг другу лагерей: реакционерам противостоял демократический лагерь, который непрерывно расширялся и набирался сил. Однако только благодаря победе в 1959 году на Кубе народной антиимпериалистической, антифеодальной революции в стране впервые была создана возможность для решения проблемы образования в интересах народа, был положен конец расовой дискриминации в системе образования, провозглашено отделение школы от церкви.

Важным актом Революционного правительства Кубы в области образования была национализация частных учебных заведений. Был принят закон о всеобщей национализации школ, обучение стало бесплатным, решена была и проблема неграмотности.

В своем выступлении на I национальном конгрессе по образованию и культуре Фидель Кастро указал на "необходимость в корне изменить образование, то есть осуществить в нем подлинную революцию"* .

Каждый человек получил возможность учиться, поднять свой культурный уровень. Двери учебных заведений - от начальных школ до университетов страны - широко открывались перед всеми желающими, независимо от пола, расы, вероисповедания и социального происхождения. Эти важнейшие законодательные акты Революционного правительства Кубы свидетельствовали о кардинальных изменениях в системе образования, отвечающим чаяниям освобожденного трудового народа.

Сегодня хорошо известны успехи, достигнутые страной в этой области. За короткое время Куба прошла путь от безграмотности до общего среднего образования молодежи.

I Castro Ruz Fidel. Intervención en la sesión de clausura del

- 1er. Congreso Nacional de Educación y Cultura.- Granma, 1971,

3 de may.

Опора на пассы всегда была аксиомой революционной стратегии КПК. "Поэтому революция, - говорил Ф.Кастро, - оказывала столько внимания развитию рабочего движения и организации трудящихся, развитию едестьянского движения и организации крестьян, развитию женского движения и организации женщин, развитию молодежи и организации молодежи, развитию студенческих масс и организации студентов"1.

В трудных условиях, в которых свершалась кубинская революция, революционные организации трудящихся, молодежи и студентов на первом ее этапе играли важную роль, как в социально-экономических преобразованиях, так в области культурного строительства. Создаваемая в ходе социально-экономических преобразований новая система народного образования на Кубе учитывала национальные традиции и отвечала коренным задачам революции на ее народно-демократическом этапе. В дальнейшем, когда революция развивалась уже как социалистическая, когда в стране начались социально-экономические преобразования, отвечающие характеру этого этапа революции происходили большие изменения и в области образования: расширялась сеть общеобразовательных школ, в том числе школ для взрослых, создавались центры среднего специального и высшего образования, которые являлись важными звеньями единой социалистической системы образования на Кубе.

Соединение обучения с трудом, великим, по словам Фиделя Кастро "педагогом молодежи", преследовало две основные цели: воспитательную и экономическую. Воспитательная цель состояла в том, чтобы способствовать развитию сознания производителей общественных благ, преодолевать предрассудки в отношении физического и умственного труда, развивать заинтересованность в иссле

I Castro Buz Fidel. - Granma, 1977, 29 de sept. дованиях. Экономическая цель заключалась во включении сотен тысяч молодых людей в производство.

Учащиеся, всех возрастных групп, приобщались к этой системе. Они работали на школьных огородах, участвовали в трудовых мероприятиях на промышленных предприятиях, на предприятиях обслуживания, в больницах, в других отраслях народного хозяйства.

Особенно важный вклад в развитие сельскохозяйственного производства вносили учащиеся школ в поле. Только за последние годы было построено более одной тысячи школ, подготовлены тысячи учителей и преподавателей.

В I98I-I982 учебном году, то есть через двадцать три года после победы революции, получило начальное образование -I 622,2 тыс. учащихся; среднее образование - I 182,6 тыс.; в других типах учебных заведений обучалось 50,5 тыс. человек. За этот же период в школах взрослых, организованных Министерством образования Кубы, обучалось 342,8 тыс. человек*. Как показывает национальная перепись населения и жилого фонда 1981 года, средний уровень образования населения, начиная с шестилетнего возраста, возрос с трехлассного в 1953 г. почти до семиклассного в 1981г.2

Для констатации достигнутого уровня в развитии образования за последние годы достаточно отметить, что в настоящее время в учебных заведениях всех типов / не включая высшее образование/ обучается 3,3 млн. чел., или в четыре раза больше, чем до победы революции .

1 Cuba. Organización de la Educación, 1981-1983. XXXIX Conferen - cia Internacional de Educación. OIE- Ginebra, 1984,- MINED, "

Ьа Habana, 1984, p. 64.

2 Según datos del Censo Nacional de población y vivienda de 1981.

- Granma, la Habana, 1981, 20 de nov.

Изменения в системе высшего образования характеризуются такими данными. Если до победы революции на Кубе существовало только три университета, готовившие кадры по 24 специальностям, то в настоящее время функционирует более сорока вузов, готовящих кадры по 144 специальностям. Контингент студентов вузов возрос с 25,3 тыс. человека в 1959/60 учебном году до 200,0тыс. человек в 1981-82 учебном году. Контингент студентов педвузов возрос за этот период соответственно с 5,3 тыс. человек до 61 тысяч человек. Кроме того, более 7 тысяч кубинских студентов получает образование в социалистических странах, из которых б 300 человек учится в вузах СССР1. Из того факта, что ныне на Кубе учится каждый третий житель, следует, что кубинская революция не только провозгласила право трудящихся на образование, но и создала необходимые социальные и материальные условия, гарантирующие его осуществление.

Система государственных стипендий в университетах дала возможность детям рабочих и крестьян получать высшее образование.

Создание при университетах рабоче-крестьянских факультетов открыло трудящейся молодежи путь к получению высшего образования. Их появление означало дальнейшее развитие культурной революции на Кубе.

Одновременно университеты начали играть решающую роль в подготовке и переподготовке преподавательских кадров для учебных заведений, в том числе учителей для общеобразовательной школы. За последние годы выпуски преподавателей для средних учебных заведений заметно увеличивались. Несмотря на это, потребность в них все еще не полностью удовлетворяется, так как кон Informe del Ministro de Educación ante la Asamblea Nacional del Poder Popular.- MINED, La Habana, 1981, p. 6-10 тингент учащихся в средней школе непрерывно возрастает. Для более быстрого удовлетворения потребности в кадрах учителей было принято решение о создании педагогического отряда им. Мануэля Аскунсе Доменеча. Отряд состоял из выпускников неполной средней школы /сначала на уровне 9 классов, а затем 12 классов/. Работая учителями школ в поле, они одновременно занимались в пединститутах, Создание этого отряда можно рассматривать как новую организационную форму подготовки учителей для средних школ, в которой нашли свое наиболее полное воплощение идеи соединения обучения с трудом и максимального приближения условий профессионального обучения к школьной практике» В 1978-79 гг. отряд состоял из 24 тыс, человек. Следует отметить, что в национальной системе образования работают 240,7 тыс, учителей, не включая 15 тыс. преподавателей, работающих в вузах.

Развитие народного образования обеспечивалось стремительным ростом государственных ассигнований на его осуществление. Достаточно отметить, что в 1972 году они составили около 1% национального дохода, а в 1982 году возросли в 17 раз по сравнению с дореволюционным периодом и составили I 400 млн. песс против 79,4 млн. песо в 1958 году. В расчете на душу населения расходы на образование в тот же период возросли с II до 138песо.

О быстром росте высшего образования на Кубе свидетельствует, в частности, такой факт. За годы первой пятилетки /19761980 гг./ число получивших высшее образование значительно превышает тот же показатель за период с 1902 по 1975 года1".

Актуальность проблемы адаптации студентов первокурсников на Кубе повышается в связи с изменением социального облика общества.

I informe del Ministro de Educación ante la Asamblea Nacional del Poder Popular.- MINED, La Habana, 1981, p. 11.

Педагогические институты призваны формировать высококвалифицированные научно-педагогические кадры, способные осуществлять обучение и коммунистическое воспитание молодого поколения. Решающая роль в подготовке подрастающего поколения в жизни зависит прежде всего от учителя, его идейно-политического уровня, знаний, личных человеческих качеств.

В тезисах I Сьезда КПК о политике в области образования говорится: "По роду своей деятельности, в силу постоянного контакта с воспитанниками, знаний и опыта, учитель является примером в обществе. Поэтому его научная и технико-педагогическая подготовка, его идейно-политическая деятельность и его личные качества должны быть на высоте той миссии, которую предназначило ему общество"*.

Для того чтобы будущий учитель сочетал в себе эти качества, чрезвычайно важными являются положительное отношение студентов к избранной профессии и работа института в этом направлении. Поскольку же речь идет о той группе кубинской молодежи, которая, получив профессию учителя, попадает в педагогический коллектив и одновременно пополняет ряды кубинской интеллигенции, то очень важно своевременно выявлять ее отношение к избранной профессии. Решение этой проблемы важно по ряду причин. Необходимо прежде всего облегчить и ускорить процесс адаптации студентов к условиям обучения в педвузах. Решение проблемы адаптации предполагает научное определение мер, обеспечивающих овладение студентами предметов своей специальности. Но задача состоит не только в том, чтобы овладеть известной суммой знаний. Необходимо также выработать у каждого студента осознанную потребность в постоян

I Tesis sobre política educacional. I Congreso del Partido Comunista de Cuba, La Habana, 1975.- Tesis y Resoluciones, DOR del CO del PGC., ba Habana, 1976, p. 402. ном пополнении своих знаний. Этот вопрос важен не только с точки зрения образовательной, но и воспитательной. Речь идет о формировании у будущих учителей коммунистического мировоззрения и выработке у них идейно-политической закалки. При этом важное значение имеет осознанность выбора профессии, воспитание профессиональной направленности в период обучения, особенно на первом курсе, что должно способствовать формированию потребности в педагогическом труде. Таким образом, обеспечение процесса адаптации должно являться важным условием совершенствования всей вузовской педагогической работы.

В последние годы в Республике Куба по инициативе Фиделя Кастро развернулась активная деятельность по совершенствованию системы народного образования. Одной из главных целей происходящей перестройки общеобразовательной школы является превращение ее в прочный фундамент социалистической системы подготовки национальных кадров. В этой связи Коммунистическая партия и Революционное правительство Кубы поставили перед работниками образования задачу: наращивая высокие темпы развития образования, достигнутые в предшествующий период, обеспечить в ближайшее время коренное повышение эффективности подготовки кадров специалистов по таким основным показателям, как экономическая отдача капиталовложений в народное образование, марксистско-ленинское воспитание учащихся, подготовка молодого поколения к трудовой деятельности, вооружение его необходимыми для этого знаниями.

В речи на выпуске студентов педагогического отряда Ф.Кастро сказал: "Наши главные усилия в последующие годы направляются на гарантию качества; качества всех видов образования; качества содержания образования; качества обучения; качества организации; качества формирования личности и сознания студентов; качества дисциплины и исполнения обязанности всех работников образования"*.

Дальнейшее развитие системы образования требует использования ее резервов, для поднятия эффективности учебно-воспитательного процесса. Использование этих резервов делает необходимым изучение и обобщение передового опыта организации учебно-воспитательного процесса в высшей педагогической школе и внедрение его в практику. Цель такого внедрения - быстрая адаптация первокурсников к условиям обучения в высшей школе с учетом высоких требований, предъявляемых к ним*

Анализ результатов деятельности педвузов республики Куба показывает, что значительная часть выпускников средней школы, принятых на первый курс, отсеивается уже на первом году обучения. Только в 1981/82 учебном году отсев из педвузов составил 9,8 тыс.чел. или 13,8% от общего числа принятых. В этом же году отсев среди студентов дневного обучения по сравнению с предыдущим годом увеличился на 5% и составил в целом 12,6%. Это р значит, что прекратили обучение 2.1 тыс. чел. Приведенные цифры не включают тех студентов, которые заканчивали учебный год с неудовлетворительными оценками. В конце данного периода только 67% студентов-первокурсников продолжали учебу в педвузах.

Острота проблемы усиливается тем, что студенты-первокурсники составляют около одной трети всего контингента обучающихся в педагогических вузах республики Куба.

X Castro Ruz Fidel.- Granula, 1979, H de jul.

2 Resumen dél trabajo anual en el curso 1982/83.- MIKED, La Habana, p. 234.

К сказанному следует добавить, что многие выпускники средней школы, избирающие педагогическую профессию, оказываются социально и психологически недостаточно подготовленными к самостоятельной жизни и к обучению в высшей школе. Такая неподготовленность становится по существу главной причиной отставления ими педвуза уже на первом году обучения. Например, по сравнению с общим отсевом, ежегодный отсев из первых курсов за последние пять лет составили в среднем более 63Кроме того, многие студенты, не утвердившись в своем призвании, готовы идти в любой вуз, так как они не удовлетворены избранной профессией. Преодоление отсева требует анализа его причин и обоснования условий и мероприятий, при которых адаптация студентов к условиям обучения в вузе дает свои положительные результаты. А это, как известно, в первую очередь зависит от самого вуза, от уровня педагогического мастерства его преподавателей, стиля работы педагогического коллектива и т.д. Поэтому одной из наиболее актуальных задач педвузов является создание максимально благоприятных условий, положительно влияющих на овладение студентами избранной профессией. Принимая во внимание сказанное, темой исследования была избрана проблема адаптации студентов-первокурсников к обучению в высшей школе Республики Куба.

Обьект исследования - процесс адаптации студентов-первокурсников к обучению в высшей школе.

Предмет исследования - условия, обеспечивающие эффективность процесса адаптации.

Цель исследования - выявление условий и механизма управления процессом адаптации студентов к обучению в высшей школе. В основу исследования положена следующая гипотеза. Адаптация студентов-первокурсников к обучению в высшей школе - сложный процесс, детерминированный рядом условий. Определение этих условий должно обеспечить его успешное протекание и высокую эффективность.

Исходя из цели исследования были определены следующие условия успешной адаптации студентов-первокурсников к обучению в высшей школе.

1. Предварительные условия. Под такими условиями мы понимаем педагогическую профессиональную ориентацию учащихся средней школы и формирование у них интереса к учительской профессии. Б педвуз должны отбираться те выпускники общеобразовательной школы, которые проявили склонность к педагогической деятельности.

2. Дидактические условия. Речь идет о такой организации учебного процесса в педвузе, которая обеспечивает постепенное включение первокурсников в новую для них систему обучения и одновременно формирует у них умения и навыки познавательной самостоятельности, самообразования, адаптацию к формам обучения в высшей школе /лекции, семинарские занятия, практикумы, факультативы и т.д./.

3. Социально-психологические условия. Имеется в виду формирование у первокурсников коллективистических отношений, то есть умение коллективно жить и трудиться в коллективе, наличие здорового морального климата в коллективе, в котором должны находиться студенты-первокурсники, организация взаимопомощи в учебе и т.д.

4. Понимание мотивов избрания учительской профессии, постепенное включение студентов в профессионально-практическую деятельность, осуществляемую во внеучебное время в вузе.

5. Материально-бытовые условия, то есть условия, требующие создания для студентов необходимого бытового комфорта, организации разумного досуга и т.д.

Задачи исследования состояли в том, чтобы:

- дать теоретический и психо-педагогический анализы проблемы адаптации в современной литературе, обосновать объективную необходимость и возможность осуществления организованного управления процессом адаптации;

- выявить педагогическую сущность, виды и этапы процесса адаптации студентов-первокурсников к обучению в высшей школе и определить пути его активации;

- исследовать факторы, затрудняющие адаптацию первокурсников, для чего изучить: а/ социальный состав контингента студентов, принятых на I курс; б/ ведущие мотивы выбора ими профессии учителя; в/ состояние педагогической профориентации в общеобразовательной школе и ее связи с уровнем адаптации первокурсников в педвузах; г/ зависимость процесса адаптации от организации обучения; д/ влияние на процесс адаптации общественно-политических условий;

- выявить основные условия, при которых процесс адаптации протекает наиболее эффективно и обеспечивает формирование у студентов-первокурсников устойчиво-положительного отношения к избранной профессии;

- экспериментально проверить эффективность комплексного подхода к решению исследуемой проблемы.

Методологической основой исследования является марксистско-ленинское учение о цели, задачах и закономерностях коммунистического воспитания. В процессе работы над проблемой автор руководствовался решениями ХХУ1 сьезда КПСС, I и II съездов

Коммунистической партии Кубы, партийных и государственных орга- * нов Республики Куба по вопросам народного образования.

При разработке общепедагогических и методических вопросов адаптации автор опирался также на труды выдающихся советских педагогов Н.К.Крупской, А.С.Макаренко, В.А.Сухомлинского и кубинских педагогов Хосе Л.Кабальера, Феликса Варела, Хосе де ла Луис-и-Кабальеро, Р.М.Мендиве, Хосе Марти и Энрике Хосе Бароны.

Для решения задач исследования применялись такие методы: теоретический анализ литературы, обобщение опыта работы по адаптации в советских и кубинских педагогических вузах, сбор статистической информации об отсеве студентов, анкетирование студентов и преподавателей, изучение сочинений студентов, беседы и интервью со студентами и преподавателями, с представителями общественных организаций, наблюдение за деятельностью студентов, студенческих групп, преподавателей /особенно кураторов/ и студенческих организаций.

В основу исследования положен педагогический эксперимент, проведенный на базе четырех факультетов педагогического института профтехобразования. В эксперименте участвовало: 146 студентов первых курсов на первом этапе и 119 студентов на втором этапе. Кроме того, различными видами исследовательских опросов было охвачено около двух тысяч студентов, 36 преподавателей, 18 кураторов и других кадров.

Практическая значимость. Высшее образование в Республике Куба начало интенсивно развиваться только в последние два десятилетия, и, естественно, данная тема еще не была исследована, в том числе в педагогическом аспекте. Поэтому предпринятая попытка ее разработки имеет важное научно-практическое значение. Определение системы условий и оптимизация управления процессом адаптации будут способствовать совершенствованию процесса подготовки кадров высшей квалификации для всех отраслей народного хозяйства Республики Куба, в том.числе учителей для общеобразовательной школы.

Научная новизна. В диссертации сделана первая попытка подвергнуть научному анализу процесс адаптации студентов-первокурсников к обучению в высшей школе Республики Куба. В этом аспекте определена система условий /социальных, педагогических и психологических/, соблюдение которых обеспечивает успешное решение проблемы исследования, то есть вхождение студентов-первокурсников в усложняющийся процесс учебно-воспитательной деятельности в высшей школе.

Заключение диссертации научная статья по теме "Общая педагогика, история педагогики и образования"

ЗАКЛЮЧЕНИЕ

Выполненное исследование подтверждает актуальность проблемы адаптации студентов-первокурсников к обучению в высшей школе Республики Куба. Оно показало, что решение исследуемой проблемы является одним из главных условий преодоления отсева студентов первого года обучения и повышения их успеваемости по дисциплинам избранной профессии.

К сказанному следует добавить, что успех адаптации в большой степени зависит от того, насколько выпускники средней школы, избирающие профессию учителя, оказываются социально и психологически подготовленными к вузовской жизни, избирают профессию учителя по призванию. Исследование позволило сделать вывод, что существующая система приема молодежи в педвузы не дает возможности учитывать развитие у абитуриентов интереса к ней. В результате значительная часть студентов-первокурсников не только безразлично, но даже отрицательно относится к своей будущей профессии. Не все они оказываются достаточно подготовленными к обучению в высшей школе, где степень сложности учебных предметов значительно выше, чем в средней школе, а овладение ими требует достаточно развитых умений и навыков самостоятельной познавательной деятельности. Преодоление связанных с этим трудностей является одной из важных задач адаптации. Кроме того, нельзя не учитывать особенностей подготовки студентов к определенной области педагогической деятельности.Они накладывают свой отпечаток на содержание, формы и методы работы с первокурсниками по их адаптации к вузовским условиям.

Разрабатывая научно-теоретические основы адаптации, мы исходили из учения классиков марксизма-ленинизма о цели, задачах и закономерностях коммунистического воспитания, руководст

- 155 вовались решениями I и II съездов Компартии Куба, государственных органов Республики Куба по вопросам народного образования, опирались на труды выдающихся советских и кубинских педагогов Н.К.Крупской, А.С.Макаренко, В.А.Сухомлинского, Ф. Варе-лы, Хосе де ла Лус-и-Кабальеро, Р.М.Мендиве, Х.Марти, Э.Х.Варо-ны и др.

Исследование показало, что процесс адаптации осуществляется под воздействием различных объективных и субъективных факторов. Такими факторами являются: условия протекания учебного и воспитательного процессов, активизация овладения педагогической профессией, благоприятные материально-бытовые условия, здоровый нравственный климат в вузе. Важным при этом является постепенное включение студентов в общественно-политическую практику, деятельность студенческих общественных организаций, что облегчает процесс адаптации студентов, который нами характеризуется как организованный и научно-управляемый процесс вхождения и приспособления студента к условиям и требованием новой для него педвузовской среды. Здесь он формируется как специалист, развивает свои личностные качества, способности и т.д., необходимые для жизни и работы, дальнейшего самообразования и самовоспитания.

Исследование показало, что на первом году обучения студенты должны сформировать собственное отношение к избранной профессии, приобщиться к нормам учебных и общественных требований, выработать в себе взгляды, влияющие на успех адаптации вообще. Для этого воспитательная работа студентов должна характеризоваться направленностью на всестороннее развитие личности студента. Для того чтобы этого добиться, требуется такая организация воспитательного процесса, которая обеспечивает результативное построение адаптационного процесса и его успешное

- 156 протекание. Следовательно, работа с первокурсниками не может рассматриваться как эпизодическая кампания. Она требует стройной и целостной системы, разумного сочетания учебной, научно-политической, профессиональной и общественно-политической работы с учетом специфики студенческого состава.

В диссертации обосновано такое положение, как педагогическое управление процессом адаптации первокурсников, которое выполняет следующие основные функции: а/ прогностическую; б/индивидуальный подход к студентам; в/ использование критериев оценки результатов адаптации; г/ оптимизация адаптационного процесса. Иначе говоря, педагогическое управление процессом адаптации позволяет коллективу воспитателей практически реализовать свои задачи в учебно-воспитательном процессе вуза. Выполнение прогностической функции требовало обоснования необходимости изучения студентов и коллектива, составления программы изучения студентов и коллектива, определения системы методов, применение которых в нашем исследовании являлось обязательным. Знание студентов, как результат их систематического изучения, значительно облегчало работу нураторов и педагогических коллективов, где проводился эксперимент, создание оптимальных условий для ускорения процесса адаптации.

На основе изучения студентов были составлены характеристики студентов-первокурсников, которые учитывались в процессе адаптации и осуществления индивидуального подхода к ним.

Комплексно-структурный анализ позволил определить критерии оценки результатов процесса адаптации: общих /уровень адаптированности/ и конкретных. К последним отнесены: отношение студентов к профессии; уровень образовательной подготовки; нравственно-политическая зрелость; состояние физического и психологического развития; общественная направленность. На основе

- 157 этих критериев были выявлены четыре уровня адаптированности студентов. При этом основное внимание уделялось влиянию интересов студентов на их успеваемость. Анализ показал прямую зависимость между интересами к избранной профессии, их развитием и стремлением студентов к овладению ею,

В заключительной части диссертации рассмотрены основные этапы адаптационной работы, содержанием которой являлось: а/ проектирование становления личности будущего учителя; б/планирование и организация воспитательной деятельности педагогических и студенческих коллективов; в/ регулирование и корреги-рование процесса воспитательных воздействий.

Особое внимание уделялось планированию и организации поэтапной воспитательной деятельности. Первый этап - предварительный - посвящался планированию и организации работы с первокурсниками; второй - выполнению специальных мероприятий в течение первой недели учебного года; третий - систематической целенаправленной работе по ускорению и оптимизации процесса адаптации. При этом решающее значение придавалось определению социальных, педагогических и психологических условий, соблюдение которых обеспечивало успешное решение проблемы вхождения студентов-первокурсников во все усложняющийся процесс учебно-воспитательной деятельности в вузе, а также основных направлений деятельности педагогического коллектива вуза по руководству адаптации.

Главный вывод состоит в том, что в ходе исследования подтвердилась его гипотеза: определение и оптимальное обеспечение условий, детерминирующих процесс адаптации студентов-первокурсников, обеспечивает его успешное протекание и высокую эффективность. Этому способствовало:

- осознание студентами значения труда учителя в социалистическом обществе;

- формирование у студентов профессиональных интересов,положительного отношения к избранной профессии;

- целенаправленное воздействие на формирование идейно-нравственного облика каждого студента;

- знание педагогических наклонностей студентов и всемерное содействие их развитию;

- вооружение студентов знаниями психологических и дидактических основ успешного овладения учебными дисциплинами своей специальности; привитие им умений и навыков продуктивной познавательной деятельности;

- включение студентов в активную общественную полезную деятельность как в самом учебном заведении, так и в школе, среди населения;

- проведение предварительной ознакомительной, учебной и обще ственно-политиче ской практики ;

- создание в студенческом коллективе атмосферы доброжелательности и взаимопомощи, деловой обстановки в жизни комсомольской и общественных студенческих организаций;

- усиление самостоятельности студентов в решении задач своей учебно-воспитательной и общественно-политической работы;

- создание необходимых для успешного обучения материально-технической базы и благоприятных бытовых условий;

- привлечение студентов к участию во всех видах общественно-полезной деятельности;

- формирование у студентов положительных установок, касающихся овладения избранной специальностью, систематическое подведение итогов, достигнутых в процессе адаптации, внесение необходимых изменений в руководство этим процессом.

Учитывая многоаспектный характер исследуемой проблемы, мы стремились к тому, чтобы не только всесторонне раскрыть содержа

- 159 ние самой проблемы, глубоко проанализировать основные направления, формы, методы и пути работы педагогических коллективов по ее решению, но и дать преподавателям и руководителям педвузов обоснованные практические рекомендации, направленные на сокращение отсева студентов, улучшение их успеваемости, результатом чего должно было стать повышение качества подготовки учителя, способного успешно решать задачи обучения и воспитания подрастающего поколения в условиях социалистического общества.

Рекомендации требовали:

- усиления работы педвузов в области профессиональной ориентации учащихся и проведения ознакомительной практики первокурсников в средней школе;

- систематического учета факторов, стимулирующих процесс адаптации;

- решительного устранения причин, вызывающих у студентов равнодушное отношение к избранной профессии;

- осуществления мер, направленных на обеспечение систематического изучения первокурсниками учебных предметов и максимальное вовлечение их в жизни вуза, общественно-политическую и научно-исследовательскую деятельность.

Один из выводов исследования состоит в том, что совершенствование качества подготовки учительских кадров на Кубе требует дальнейшего повышения идейно-теоретического и профессионального уровня преподавания всех учебных дисциплин на первом году обучения. В этих целях особенно важно улучшать чтение курса "Введение в педагогическую специальность".

Важное значение имеет также использование в практике воспитательной работы педвузов педагогических консилиумов, то есть,

- 160 совещаний учителей и представителей организаций вузов для более глубокого изучения студентов и выработки путей повышения эффективности учебно-воспитательной работы с ними. В этой связи важным является повышение квалификации преподавательских кадров педвузов, особенно в области психолого-педагогических дисциплин.

Педагогические вузы Республики Кубы накопили значительный опыт работы по осуществлению педагогической адаптации студентов-первокурсников. Одна из задач состоит в том, чтобы этот опыт шире внедрялся в учебно-воспитательный процесс педагогических вузов, готовящих учителей. В связи с этим представляется необходимым усиление рабочих контактов и взаимной информации педвузов по организации учебной и воспитательной работы со студентами-первокурсниками, особенно в части их педагогической адаптации, экспериментальной проверки отдельных сторон ее организации. При этом следует учитывать, что четкое планирование учебно-воспитательного процесса, дифференцированный подход к студентам, умелое сочетание коллективной и индивидуальной работы с ними, оказание им должной помощи в учебно-познавательной деятельности, создание необходимых материальных условий обеспечивает достижение положительных результатов в области исследуемой проблемы.

Список литературы диссертации автор научной работы: кандидат педагогических наук , Лопес Гонсалес, Хосе Антонио, Киев

1. Маркс К. Дебаты о свободе печати и об опубликовании протоколов сословного собрания. Маркс К., Энгельс Ф. Соч., т.1, с.30-84.

2. Маркс К. Тезисы о Фейербахе. Маркс К., Энгельс Ф. Соч., т.З, с.1-4.

3. Маркс К. Капитал /Критика политической экономики/. Том первый. Маркс К., Энгельс Ф. Соч.; т.23, с.43-784.

4. Маркс К. Размышление юноши при выборе профессии. Маркс К., Энгельс Ф. Соч., т.40, с.3-7.

5. Маркс К., Энгельс Ф. Немецкая идеология. Соч., т.З, с.7-544.

6. Энгельс Ф. Положение рабочего класса.в Англии. Маркс К., Энгельс Ф. Соч., т.2, с.231-517.

7. Энгельс Ф. Принципы коммунизма. Маркс К., Энгельс Ф. Соч., т.4, с.322-339.

8. Ленин В.И. Экономическое содержание народничества и критика его в книге г.Струве. Полн. собр. соч., т.1, с.347-534.

9. Ленин В.И. Замечания на второй проект программы Плеханова. -Полн. собр. соч., т.6, с.212-235.

10. Ленин В.И. Материализм и эмпириокритицизм. Полн. собр. соч., т.18, с.7-384.

11. Ленин В.И. О государстве. Полн. собр. соч., т.39, с.64-84.

12. Ленин В.И. Задачи союзов молодежи. Речь на III Всероссийском съезде Российского Коммунистического Союза Молодежи. Полн. собр. соч., т.41, с.298-318.

13. Ленин В.И. Речь на всероссийском совещании политпросветов губернских и уездных отделов народного образования. Полн.собр. соч., т.41, с.398-408.

14. Ленин В.,И. Еще раз о профсоюзах, о текущем моменте и об ошибках т.т.Троцкого и Бухарина. Полн. собр.соч.,т.42,с.264-304.

15. Ленин В.И. Странички из дневника. Полн. собр. соч., т.45, с.363-368.- 162

16. Материалы ХХУI съезда КПСС. М., 1981. Политиздат, 1982. 223с.

17. Конституция Республики Куба. Эдитора. Политика. Гавана, 1981. 59с. /на русском языке/.

18. Кастро Фидель. Доклад Центрального Комитета Коммунистической партии Куба I съезду партии, Гавана, 1975г. В кн.: 1сьезд Коммунистической партии Кубы. М., 1976, с.П-239.

19. Кастро Рус Фидель. История меня оправдает. В кн.: Героическая эпопея. От Монкады до Плайя Хирон. М., Политиздат, 1978, с. 43103.

20. Доклад Республики Куба на XXXIX Международной конференции по образованию. М.0.0., Женева, 1984. М1ШЗБ , Гавана, 1984, с. 117-208 /на русск.языке/.

21. Абдуллина О.А. Проблемы организации педагогической практики студентов. В сб .: Педагогическая практика в системе подготовки будущих учителей. М., 1978, с.16-42.

22. Адаптация проблема века. Сост. Н.Е.Зыкова. М., "Книга",1983. -16с.

23. Адаптация студентов младших курсов вуза. Научно-исследовательский институт проблем высшей школы. М., 1975. 36с.

24. Айзенштат Р.Г. Об учете педагогического призвания при отборе в педагогический институт. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть, Владимир, 1972, с.50-52.

25. Алферов Ю.С., Осовский Е.Г. К вопросу о профессиограмме советского учителя. Советская педагогика, М., 1971, 1122, с.83-90.

26. Альварес Аяйла.Альфонс.о. Активизация процесса обучения химии. Автореф. дис. . канд. пед. наук. Минск, 1982. - 19с.

27. Андреева Д.А. Проблема адаптации студента. В сб.: Молодежь и образование. М., 1972, с.194-203.

28. Андриянчик А.Н. Проблема преемственности в обучении старшеклассников и студентов технического вуза. Автореф. дис. . канд. пед. наук. Минск, 1978, - 18с.

29. Аникин И.И. Познавательный интерес к физике как показатель готовности абитуриентов к обучению на физико-математическом факультете. В сб.: Студент как предмет познания и воспитания. Саратов, 1975, с.21-35.

30. Аустере З.В., Иващенко O.A. Опыт работы со студентами первых курсов.Рига, 1973. 15с.

31. Ахмедзянова Л.И. Формирование педагогического призвания у студентов. В кн.: Современные психолого-педагогические проблемы высшей школы. Л., 1974, с.207-211.

32. Бабанский Ю.К., Победоносцев Г.А. Комплексный подход к воспитанию учащихся. Киев, 1985. 256с.

33. Бабенко К.Б. Педагогические основы научной организации самостоятельной работы студентов младших курсов педагогических институтов. Автореф. дис. . канд. пед, наук. Киев, 1982. - 20с.

34. Баширова В., Вахрушев М. Некоторые вопросы управления адаптацией первокурсников в педагогическом институте. В сб.: Студент как предмет познания и воспитания. Саратов, 1975, с.44-56.

35. Беляева Л.М. Подготовка студентов к работе со старшеклассниками по выбору ими профессии. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.60-63.

36. Беляева H.A. Интерес к профессии учителя. Советская педагогика, М., 1969, №7, с.96-104.

37. Бенедиктов Б.А., Бенедиктов С.Б. Психология обучения и воспитания в высшей школе. Минск, 1983. 224с.

38. Бенедиктова Л.Ф. Взаимосвязь адаптации личности студента к вузу и педагогической деятельности в школе. Автореф. дис. . канд. пед.наук. Минск, 1980. - 24с,

39. Бобкова Т.В. Формирование призвания у будущих учителей. Советская педагогика, 1984, №6, с.66-71.

40. Богданова Ц.Я. К вопросу об адаптации студентов к условиям обучения в вузе., В сб. Психолого-педагогические основы совершенствования подготовки специалистов в университете. Днепропетровск, 1980, с. 131-135.

41. Болдырев Н.И. Методика воспитательной работы в школе. М., 1981.- 223с.

42. Болдырев Н.И. Методика работы классного руководителя. М.,1984.- 143с.

43. Васильев Р., Березовин H.A. Психолого-педагогические основы адаптации студентов первых курсов. Современная высшая школа. Варшава, 1980, №1, с.67-72.

44. Васина Э.Л., Кухтевич Т.Н. Воспитательный потенциал кафедры вуза. -Вестн. Моск.университета, 1981, №2, с.71-79.

45. Вершинина В.М. Контакты между преподавателями и студентами как средство и фактор развития профессиональных качеств личности будущего учителя. В сб.: Студент как предмет познания и воспитания. Саратов, 1975, с.343-355.

46. Викторова B.C. Об адаптации студентов первокурсников к педагогическому вузу. В сб.: Студент как предмет познания и воспи- 165 тания. Саратов, 1975, с.36-43.

47. Викторова B.C. Проблема педагогичеокого интереса и его формирования у студентов первых курсов педагогического института. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.74-77.

48. Вопросы организации учебной и воспитательной работы на первом курсе / Под ред. И.Т.Г'усева и Н.П.Собенина. М., 1980. - 73с.

49. Воробьева В.В. Профессиональная направленность студентов-первокурсников. В кн.: Пути совершенствования подготовки учителя средней школы. Сб. научн. работ, Горький, 1974, с.48-57.

50. В помощь студенту-первокурснику. Под ред. Б.Г.Иоганзена и Ф.Ф.Шамахова, Томск, 1966. - 78с.

51. Вульфов Б. Важный путь повышения эффективности и качества работы классного руководителя с комсомольцами. Народное образование, 1979, №10, c.I0I-I05.

52. Вяткин Л.Г. Самостоятельная работа как фактор формирования профессиональных качеств учителя. В сб.: Студент как предмет познания и воспитания. Саратов, 1975, с.276-283.

53. Годник С.М. Процесс преемственности высшей и средней школы. Воронеж, 1981. 708с.

54. Гранкин П.С. К вопросу об отборе и подготовке абитуриентов в педагогических институтах. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.97-104.

55. Григулевич И.Р. Культурная революция на Кубе, М., "Наука",1965. 302с.

56. Грудинский П1г., Ионкин П.А., Чиликин М.Г. Советы студентам. М., "Высшая школа", 1970. 76с.1Уревич.К.М., Психологическая диагностика, ее проблемы и методы. Сб.науч.труд. М., 1975. 177с.- 166

57. Гусев О.Т. Профессиональная ориентация молодежи и организация1 приема в высшие учебные заведения. М., "Высшая школа", 1982.- 128с.

58. Давидович В. Ф.,. .Смирнов П.З. О режиме дня студентов. В сб. Студент как предмет познания и воспитания. Саратов, 1975,с.374-381с.

59. Деликатный К.Г. Становления студента. Киев, "Знания", 1983, -47с.

60. Деркач Т. Формирование профессиональной направленности студентов во внеурочной работе: Автореф. дис. . канд. пед. наук.- М., 1972. 24с.

61. Дехтяренко Л.П. О системе воспитания профессионально-педагогических интересов студентов во внеучебное время. В сб.: Научные основы учебно-воспитательного процесса в педагогическом вузе. Алма-Ата, 1977, с.71-73.

62. Дзюба М.Т., Шалагина Т.Н. Мотивы выбора педагогической профессии и формирование у студентов педвуза профессиональной направленности. В сб.: Научные основы учебно-воспитательного процесса в педагогическом вузе, Алма-Ата, 1977, с.36-39.

63. Дмитриева М.С., Колмакова Э.Н.Профориентированность студента и активность его познавательной деятельности. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.108-112.

64. Добровольская Л. От вузовского порога к школьному /о проб, учит, кадров МССР/, Учит. газ. М., 1980, 5 июля.

65. Добрынин Н.Ф. Адаптация студентов и содержание высшего образования. В кн.: Проблемы адаптации студентов. Вильнюс, 1978, с.51-53.

66. Дремин М.А. Бюджет времени и образ жизни советского студенчества: Автореф. дис. . канд. филос. наук. М., 1975. - 22с.

67. Егорова Л.Г. Факторы адаптации студентов к учебно-воспитательному процессу'технического вуза: Автореф. дис. канд.пед. наук. Л., 1978. - 21с.

68. Единство идейно-политического, трудового и нравственного воспитания студентов / Под ред. Э.Л.Васиной. М., "Высш. школа", 1984. - 223с.

69. Елаев Н.К. Формирование профессиональной направленности учащихся общеобразовательной школы: Автореф. дис. . канд. пед.наук.- М., 1970. 27с.

70. Ефимов A.C. Педагогическая ориентация студентов в системе высшего педагогического образования. В кн.-: Проблемы профессиональной подготовки студентов педвузов и университетов / Сб.науч. трудов/. М., 1976, с.101-103.

71. Жильцов П.А. Ориентация молодежи на педагогические профессии. Советская педагогика, 1981, МО, с.71-77.

72. Житенев В.А. Учиться Ленинский завет. - В сб.: Молодежь и образование. М., 1972, с.136-150.

73. Журавлева Г.А. Некоторые вопросы вузовской ориентации молодежи.- В сб.: Молодежь и образование. М., 1972, с.183-193.

74. Заякина Л.И. Обоснование комплексной системы организации самостоятельной работы студентов первокурсников вуза. Дис. . канд. пед. наук. Одесса, 1979. - 277с.

75. Зверев И.Д. Общие проблемы профориентации в школе. В сб.: Вопросы теории и практики профориентации. М., 1972, с.168-169.

76. Зибен В., ^уттас В. О некоторых аспектах установления социально-профессиональной ориентации студентов в высшей школе. Проблемы высш. школы, 1977, №1, с.54-62.

77. Зиновьев С.И. Учебный процесс в советской высшей школе. М., "Высшая школа", 1975. 314с.

78. Зязин Б.П. Формирование у студентов сознательной установки на профессиональное самовоспитание в процессе их адаптации к вузовским условиям., В кн.: Научные основы учебно-воспитательного процесса в педагогическом вузе. Алма-Ата, 1977, с.40-45.

79. Игнатов Н.Я., Маркова Н.П. Некоторые аспекты формирования у студентов профессионально-педагогической направленности. -В сб.:- 168 /

80. Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972,с.130-132.

81. Иконникова С.Н., Лисовский В.Т. Некоторые проблемы воспитания студенческой молодежи. В сб.: Молодежь и образование. М., 1972, с.151-171.

82. Ильина Т.А. Актуальные вопросы вузовской педагогики.- Советская педагогика, 1972, №4, с.48-59.

83. Кагальняк А.И., Бендерская О.Н. Опыт изучения профессиональной адаптации молодых учителей / Сов. педагогика, 1981, №9, с.99-102.

84. Калинин М.И. Какой нам нужен учитель. В кн.: О воспитании и обучении. М., 1957, с.243-245.

85. Калинин М.И. К обсуждению вопроса об улучшении качества обучения в школе. В кн.: О воспитании и обучении. М., 1957, с.177-180.

86. Калинин М.И. Речь на совещании учащихся восьмых, девятых и десятых классов полных средних школ Бауманского района города Москвы. В кн. 0 коммунистическом воспитании. М., Молодая гвардия, 1956. - 382с.

87. Карева H.H. Роль студенческой группы в воспитании будущих учителей. Советская педагогика, 1984, №5, с.75-78.

88. Карпухин О.И., Куценко В.А. Студент сегодня специалист завтра. М., 1983. - 144с.

89. Кичин Н,В. Формирование интереса к общественно-педагогической деятельности у студентов педагогических вузов: Дис. . канд. пед. наук. Киев, 1980. - 196с.

90. Кобзев М.С. О критериях и принципах отбора абитуриентов в педагогический институт. В сб.: Студент как предмет познания и воспитания. Саратов, 1975, с.5-20.- 169

91. Ковалева Л.А. О мотивах выбора профессии студентами педагогического вуза. Советская педагогика. М., 1974, №12, с.79-83.

92. Козырев Ю.Н. Потребность населения в высшем образовании и отбор молодежи в вузы. В сб.: Молодежь и образование. М.,1972, с.172-187.

93. Кон И.С. Социология личности. М., 1967. 383с.

94. Колесников Л. Поиск эффективных форм подготовки учителя /в педвузе/. Народное образование, 1980, №5, с.40-И.

95. Копылов В.А. О профессиональной направленности абитуриентов педагогического института. В сб.: Формирование профессиональ-но-педагогиче.ской направленности студентов педагогического вуза. I часть. Владимир, 1972, с.164-167.

96. Королева К.П. Воспитание у студентов интереса к педагогическим наукам. В кн.: Вопросы педагогики высшей школы. Томск, 1978, с.52-60.

97. Косилов С.А. Научные основы профориентации. Советская педагогика, 1972, №4, с.137-139.

98. Крупская Н.К. Выбор профессии. Пед. соч. в шести томах. М.,1978, т.2, с.381-383.

99. Крупская Н.К. Реорганизация подготовки учительства. Пед. соч. в шести томах. М., 1978, т.4, с.184-187.

100. Крупская Н.К. О выборе профессии. Пед. соч. в шести томах. М., 1978, т.4, с.119-120.

101. Крупская Н.К. Воспитательная роль учителя. Пед. соч. в шести томах. М., 1979, т.З, с.135-137.

102. Крупская Н.К. О подготовке педагога. Пед. соч. в шести томах. М., т.4, 1978, с.131-139.

103. Крупская H.K. Выбор профессии. Пед. соч. в шести томах. М., 1980, т.5, с.205-206.

104. Крупская Н.К. Чем должен.владеть учитель, чтобы быть хорошим советским педагогом. Пед. соч. в шести томах. М., т.198, с.373-378.

105. Крупская Н.К. Чем и как учиться. /Доклад на пленуме ЦК РЛКСМ/, Пед. соч. в десяти томах. М., 1959, т.5, с.171-130.

106. Крупская Н.К, Кружковые занятия. Пед. соч. в десяти томах. М., i960, т.9, с.55-57.

107. Кузнецова Г.И. Исследование мотивов выбора педагогической профессии. В с67: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.190-195.

108. Кузьмин H.H. Q сочетании теории и практики в педагогической подготовке будущего учителя. В сб.: Проблема удосконален-ня навчального процесу в педагог1чному вуз1. Ки1в, 1975, с.17-19.

109. Куриленко Т.М. Основы учебно-воспитательной работы со студентами младших курсов. Минск, 1978. 101с.

110. Куриленко Т.М. Научные основы работы куратора академической группы. Минск, 1982. 112с.

111. Кустобаева Е.К. Развитие вопросов профессиональной педагогической подготовки в высшей школе. В сб.: Научные основы учебно-воспитательного процесса в педагогическом вузе. Алма-Ата,1977, с.28-33.

112. Лисовский В.Т., Дмитриев A.B. Личность студента. Л., 1976.-184.

113. Луначарский A.B. О народном образовании. М., изд. АПН РСФСР, 1958. 559с.

114. Луначарский A.B. О воспитании и образовании. М., "Педагогика", 1976. 636с.

115. Львов М.Р. Взаимодействие педагогического института и школы в подготовке учителя. Советская педагогика, 1981, №9, с.77-84.

116. Лыскова Ю.Б., Засорине Е.Ф. Из опыта учебно-воспитательной работы с первокурсниками на химическом факультете. В сб.: Психолого-педагогические вопросы учебно-воспитательной работы с первокурсниками. Душанбе, 1977, с.128-130.

117. Майкина О.Н., Молодцова Т.Д. К вопросу о педагогическом стимулировании. Советская педагогика. М., 1974, №12, с.62-70.

118. Макаренко A.C. Цель воспитания. Сочинения. М., 1951, т.5, с.325-337.

119. Макаренко A.C. Методика организации воспитательного процесса. -Сочинения. М., 195I, т.5, с.9-102.

120. Макаренко A.C. Выбор профессии. Сочинения. М., 1951, т.5, с.372-374.

121. Максименко И.Г. Педагогические условия влияния коллектива академической группы на повышение эффективности учения студентов: Дис. . канд. пед. наук. Киев, 1983. - 170с.

122. Максимов В.Г. О формировании профессионально-педагогического интереса / у студентов педагогических вузов /. Сов. педагогика, 1975, №12, с.75-81.

123. Мальковская Т.Н. Социальная роль и позиция школьника. В сб.: Молодежь и образование. М., 1972, с.43-56.

124. Марти Перес Хосе. Избранное. М., госполитиздат, 1956. ЗПс;

125. Матвеев Н.И. Системность профессиональных знаний преподавателя вуза как основа успешности обучения студентов: Автореф. дис. канд. пед. наук. Л., 1981. - 17с.

126. Медведев Т.П., Рубин Б.Г., Колесников Ю.С. Адаптация важная проблема педагогики высшей школы. - Советская педагогика, 1969, №3, с.64-71.

127. Место и роль студенчества в советском обществе. В кн.: Воспитательная работа в вузе /некоторые вопросы теории и практики/. М., 1976, с.42-60.

128. Миночкина Т.П. Роль куратора в развитии профессиональных интересов студентов. В сб.: Студент как предмет познания и воспита- 172 ;ния. Саратов, 1975, с.264-275.

129. Молодцова Л.А. Процес отбора абитуриентов и адаптации студентов к обучению в высшей школе: Автореф. дис. . канд.пед. наук. М., 1981. -19с.

130. Мороз А.Г. Пути обеспечения преемственности в самостоятельной учебной работе учащихся средней.общеобразовательной, школы и студентов вуза: Автореф. дис. . канд. пед.'наук. Киев,1972.- 24с.

131. Мороз А.Г. Формирование готовности к педагогической деятельности у будущих учителей. В сб.: Психолого-педагогические основы совершенствования подготовки специалистов в университете. Днепропетровск, 1980, с.71-75.

132. Мороз А.Г. Профессиональная адаптация молодого учителя. Киев, 1980, 94с. /на укр. языке/.

133. Мороз А.Г, Профессиональная адаптация выпускника педагогического вуза: Автореф. дис. . докт. пед. наук. Киев, 1983.-50с.

134. Морьщ.Януш. Система профессиональной подготовки учителей в социалистических странах Европы: Автореф. дис. . канд. пед. наук. М., 198I. - 16с.

135. Мотив. Педагошческая энциклопедия. М., 1965, т.2, с.875.

136. Мунавварова Т.З. Об исследовании режима дня и бюджета свободного времени у студентов первого курса исторического факультета.- В кн.: Психолого-педагогические вопросы учебно-воспитательной работы с первокурсниками. Душанбе, 1977, с.83-88.

137. Насыров Т.Х. Некоторые формы воспитательной работы кураторов с первокурсниками. В сб.: Психолого-педагогические вопросы учебно-воспитательной работы с первокурсниками. Душанбе, 1977, с.77-79.

138. Научные основы системы воспитательной работы в педагогическом институте. Томск, 1976. 175с.

139. Немченко B.C., Шинакова Г.И., Белкина Л.С. и др. Профессиональная адаптация молодежи. М., 1969. 127с.- 173

140. Нога Г.С. Развитие интереса к педагогической профессии у студентов биофак. В сб.: Тез.исы всесоюзной конференции преподавателей методики биологии педагогических институтов. Полтава,1982, с.23-25.

141. Основы вузовской педагогики. Ответ, редактор. Н.В.Кузьмина. Л., 1972. ЗЫс.

142. Панкратов Т.К. Общие педагогические условия развития интересов студенчества. Казань, 1971. 57с.

143. Педагогика школы / Под ред. Г.И.Щукиной. М. "Просвещение",1977, с.51-74, с.122-138.

144. Пелевина Т.В. Роль общения в становлении личности студента. -В сб.: Молодежь и образование, М., 1972, с.237.

145. Первокурснику ЛКИ /обзорный проспект. Л., 1968. 51с.

146. Перес Морено Фрея. Научно-педагогические основы подготовки учительских кадров в педагогических вузах Республики Куба: Дис. канд. пед. наук. Киев, 1981. - 142с.

147. Пересветов H.H. Управление процессом воспитания интереса к профессии учителя. В сб.: Научные основы учебно-воспитательного процесса в педагогическом вузе» Алма-Ата, 1977, с.65-70.

148. Пименов Ю.С., Судиловский Л.М. Студент, лекция, конспект. "Вестник высшей школы", 1967, №6, с.21-23.

149. Повышение эффективности учебно-воспитательного процесса в педвузе / сборник трудов.

150. Потребность. Педагогическая энциклопедия. М., 1966, т.3,с.467-468.

151. Профессиональная адаптация молодежи. М., 1969. 128с.- 174

152. Райский Б.Ф. О роли комсомольской организации в формировании устудентов педагогической направленности. В сб.: Студент как предмет познания и воспитания. Саратов, 1975, с.160-167.

153. Рвачева В.К. Роль научно-педагогического кружка в формировании профессиональных умений. В сб.: Формирование профессионзль-но-педагогической направленности студентов педагогического вуза. II часть. Владимир, 1972, с.86-90.

154. Рейнгард И.А. Лектор, студент и конспектирование. В сб.: Психолого-педагогические основы совершенствования подготовки специалистов в университете. Днепропетровск, 1980, с.91-95.

155. Рубина Л.Я. Советское студенчество. М., 1981. 707с. Рубинштейн С.Л. Основы психологии. Пособие М., 1933. - 496с.

156. Рубинштейн С.Л. Основы общей психологии. М., 1946. 701с.

157. Рувинский Л.И., Ковалева М.М., Соловьева А.Е. В целях скорейшей адаптации. Вестник высшей школы, 1981, НО, с.56-58.

158. Савина Ф.К. Роль студенческого педагогического кружка в формировании профессиональных интересов студентов. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. II часть. Владимир, 1972, с.94-98.

159. Сепчева З.С. Педагогическое руководство самовоспитанием студентов педвузов: Дис. . канд. пед. наук. Киев, 1983. - 171с.

160. Сильва Родригес Маниэль. Воспитание социальной активности студентов /на материалах вузов Республики Куба/: Автореф. дис. . канд. пед. наук. М., 1981. - 16с.

161. Склонность. Педагогическая энциклопедия. М., 1966, т.З, с.858.

162. Сластенин В.А. Опыт построения профессиограммы учителя советской школы. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.13-21.

163. Сластенин В.А. Формирование личности учителя советской школы в процессе профессиональной подготовки. М., 1976. 159с.- 175

164. Смелков JI.П. Вопросы перспективного планирования воспитательной работы в вузе. В сб.: Молодежь и образование. М., 1972, с.228-246.

165. Степаненко Б.А., Коробцов A.A. Прогнозирование как средство повышения эффективности управления учебным процессом. В сб.: Проблемы высшей школы. Киев, 1983, с.57-62.

166. Сухомлинский В.А. Интерес к учению важный стимул учебной деятельности учащихся. Избранные произведений в пяти томах. Киев, 1980, т.5, с.7-16.

167. Сухомлинский В.А. Общество и учитель. Избранные произведения в пяти томах. Киев, 1980, т.5, с.115-139.

168. Сухомлинский В.А. Моя педагогическая вера. Избранные произведения в пяти томах. Киев, 1980, т.5, с.414-424.

169. Сухомлинский В.А. Учить учиться. Избранные произведения в пяти томах. Киев, 1980, т.5, с.450-460.

170. Томилова Г.А. Специальное обучение как средство формирования педагогической направленности у студентов вуза. В кн.: Вопросы педагогики высшей школы. Томск, 1978, с.30-42.

171. Федоренко Д.Т. Роль передового педагогического опыта в подготовке будущих учителей. В сб.: Психолого-педагогические основы совершенствования подготовки специалистов в университете. Днепропетровск, 1980, с.131-135.

172. Филипов Ф.Р. Социология образования. М., "Наука", 1980. 199с.

173. Филь В.А. Индивидуализация обучения в педвузе как средство максимального использования возможностей студентов. В сб.: Проблема удосконалення навчального процесу в педагог1чному вуз1. Киев, 1975, с.19-23.

174. Формирование личности учителя в педагогическом вузе/редакт. Т.С.Колесниченко. Вологда, 1978. 119с.

175. Формирование навыков организаторской и общественно-политической работы. В кн.: Воспитательная работа в вузе /Некоторые вопросы теории и практики/. М., 1976, с.81-104.- 176

176. Формирование профессиональной направленности студентов педагогических вузов / под ред. В.И.Гришина, Владимир, 1976. 135с.

177. Формирование у студенческой молодежи позитивного отношениям учебной деятельности / Сб. науч. трудов. Отв. ред. О.В.Щекони-хин. Тамбов, 1983. 84с.

178. Фрумкин. М.Л. Учебно-познавательные задачи в профессионально-педагогической подготовке учителя. Советская педагогика, 1981, №11, с.83-87.

179. Хайруллин Ф.Г. Некоторые социальные проблемы формирования студенчества и адаптации студентов к вузу: Автореф. дис. .канд. пед. наук. Саратов, 1972. - 18 с.

180. Хмелюк Р.И. Профотбор и первоначальная подготовка студентов педагогических институтов: Автореф. дис. . канд. пед. наук. Л., 1972. - 32с.

181. Хмелюк Р.И. Формирование гражданской зрелости студенческой молодежи. Киев, 1978. 134с.

182. Черткова А.Е. Общение в академической группе как фактор формирования профессионально-педагогической направленности личности студента: Дис. . канд. пед. наук. Киев, 1984. - 713с.

183. Шастина Е.П. Формирование у студентов интереса к профессии учителя в процессе педагогической практики. В сб.: Педагогическая практика в системе подготовки будущих учителей. М., 1978, с.90-104.

184. Шелухин Ю.Д. Динамика профессиональной направленности студентов педагогического вуза: Дис. . канд. пед. наук. Киев, 1978. - 191с.

185. Шилова Л.И. Воспитание интереса к педагогической профессии в процессе преподавания курса /Введения в педагогику/. В сб. Формирование профессионально-педагогической направленности студентов педагогического вуза. II часть. Владимир, 1972, с.170-173.

186. Штарке К. Студенты. Становление личности. М.: Социализм: Опыт. Проблемы. Перспективы. 1982. 135с.

187. Шубина JI.С. Формирование профессиональной направленности студентов в процессе общественно-педагогической работы. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. II часть. Владимир, 1972, с.173-175.

188. Шуман В.П. К вопросу о формировании профессионально-педагогической направленности студентов. В сб.: Формирование профессионально-педагогической направленности студентов педагогического вуза. I часть. Владимир, 1972, с.21-27.

189. Шуман В.П., Яковлева Д.С. Стимулирование познавательной деятельности студентов педвуза. В сб.: Проблема удосконалення нав-чального процесу у педагог1чному вуз1. Ки1в, 1975. с.24-37.

190. Щепанський Я.Ю. Элементарные понятия социологии. М., Прогресс, 1969. 240с.

191. Щербаков А.И. Профессиограмма учителя советской школы. В кн.: Проблемы профессиональной подготовки студентов педвузов и университетов. М., 1976, с.24-33.

192. Щербаков А.И. Совершенствование системы психолого-педагогического образования будущего учителя. Вопросы психологии. М.,1981, №5, с.13-21.

193. Ярошенко В.В. К проблеме профессиональной адаптации студентов. В сб.: Психолого-педагогические основы совершенствования подготовки специалистов в университете. Днепропетровск, 1980, с.135-140.

194. Tesis sobre-»política educacional. I Congreso del partido Comu nista de Cuba, ba Habana, 1975.- Tesis y Resoluciones, DOR, La Habana, 1976, p. 367-412.

195. Tesis sobre la formación de la niñez y de la juventud. I Congreso del Partido Comunista de Cuba. la Habana, 1975.- Tesis y Resoluciones, DOR, La Habana, 1976, p. 529-554.

196. ResoiüciorTsobre la formación de la niñez y de la juventud. II Congreso del Partido Comunista de Cuba. La Habana, 1980.-Curso de Educación Política 1981-1982, La Habana, 1981, p. 111-120.

197. Resolución sobre Política Educacional. II Congreso del Parti do Comunista de Cuba. La Habana, 1980.- Curso de Educación Política 1981-1982, La Habana, 1981, p. 121-123.

198. Castro Ruz Fidel. Discurso de clausura del I Congreso Nacional de Educación y Cultura.- Granma, La Habana, 1971, 3 may.

199. Castro Ruz Fidel. Discurso en la inauguración de la Escuela Vocacional » Federico Engels n.- DOR, La Habana, 1978, p. 1-3.

200. Castro Ruz Fidel. Discurso en el acto de inicio del curso es colar 1978/79.- Granma, La Habana, 1978, 4 nov.

201. Castro Ruz Fidel. Discurso en el acto de graduación del Destacamento Pedagógico 11 Manuel Ascunce Domenech Granma, La Habana, 1979, 14 jal.

202. Castro Ruz Fidel. Discurso en el acto de graduación de 10 mil 658 egresados del Destacamento Pedagógico 11 Manuel Ascunce Do menech Boletín de Información del CC del PCC., La Habana,1981, Nó. 3, p. 16-19.

203. Castro Ruz Fidel. Discurso en el acto central por .el día de los niños.- Boletín de Información del CC del PCC., La Habana, 1981, No. 3, p. 23-28.

204. Castro Ruz Fidel. Discurso en el acto central con motivo del XXVIII Aniversario del aslto al Cuartel Moneada.- Boletín de . Información del CC del PCC., La Habana, 1981, No. 3, p. 16-19.

205. Castro Ruz Fidel. Discurso en la clausura del V Congreso de la FEEM. La Habana, 1981.- Boletín de Información del CC del PCC., La Habana, 1982, No. 1, p. 5-7.

206. Castro Ruz Fidel. Discurso en el acto de constitución del Des tacamente» de ciencias medicas Carlos J. Finlay n.- Ediciones Orientación Revolucionaria, La Habar», 1982, p. 37-60.

207. Castro Ruz Fidel. Discurso clausura del IV Congreso de la UJC.-Granma, La Habana, 1982, 6 abr.

208. Castro Ruz Fidel. Discurso en el XXIX Aniversario del asalto al Cuartel Moneada.- Material de estudio díel PCC., La Habana,1982,- 12 p.

209. Castro Ruz Fidel. Discurso en la clausura del II Congreso de la FEU.- Granma, la Habana, 1982, 22 dic.

210. Actividades a las que es necesario prestar una atención prioa?i zada como■elemento indispensable para elevar la calidad de la Educación.- MINED, Documento oficial, la Habana, 1981,- 16 p.

211. Algunos datos de la Educación en Cuba. Conferencia General de la UNESCO. XXI reunión, Bélgrado, 1980.- MINED, la Habana, 1980. 13 p.

212. Decreto No. 63 del Comité Ejecutivo del Consejo de Ministros so bre Formación Vocacional y Orientación Profesional.- La Habana, 1980.- 3 p.

213. Documentos directivos para el perfeccionamiento del subsistema de Formación y Perfeccionamiento del Personal Pedagógico.- MINED, La Habana, 1976, p. 3-98.

214. Documentos rectores del Ministerio de Educación para el trabajo científico-metodológico de carácter teórico-práctico. Resolución Ministerial 597/76.- Editora » Libros para la Educación ", La Habana, 1976, p. 3-173.

215. El Plan de perfeccionamiento y desarrollo del Sistema Nacional de Educación de Cuba.- MINED, La Habana, 1976, p. 5-192.

216. Plataforma programática del Partido Comunista de Cuba. I Congreso del Partido Comunista de Cuba. La Habana, 1975Editorial «♦ Pueblo y Educación «, La Habana, 1978, p. 3-123.

217. Reglamento del trabajo docente y metodológico. Resolución Ministerial 220/79.- MES, La Habana, 1979.- 136 p.

218. Resolución Ministerial No. 84/82 regulando el desarrollo de la asignatura " Introducción a la especialidad pedagógica MINED, La Habana, 1982,- 3 p.

219. Almuiñas Rivéro J. A. El sistema de ingreso y su incidencia en la eficiencia de la Enseñanza Superior.- " La Educación Superior Contemporánea, La Habana, 1977, p. 193-202.

220. Aspectos fundamentales de la organización escolar. Planificación y organización del trabajo de dirección de la escuela. VI Seminario Nacional de Educación.- MINED, La Habana, 1982, p. 378-413.

221. Brueckner Leo J., Bond Guy L. Diagnóstico y tratamiento de las dificultades en el aprendizaje.- Editora Revolucionaria, La Ha baña, 1968.- 509 p.

222. Campos F., Alvarez I., Estevan V. Correlación entre bajas e ín dice-académico del preuniversitario.- Revista Cubana de Educación Superior, La Habana, 1981, No. 4, p. 5-16.

223. Condiciones higiénicas en el proceso docente educativo: el ornato y la estética en los centros educacionales. VI Seminario Nacional de Educación. I Parte.- MINED, La Habana, 1982, p. 258-304.

224. Chávez Rodríguez J. A. Martí y la calidad de la Educación.-Granma, La Habana, 1983, 30 ene.

225. Censo nacional de población y viviendas de 1980. Resumen.-Granma, La Habana, 1981, 20 nov.

226. Contenido y formas del trabajo educativo en la escuela. La Edu cación Moral. II Seminario Nacional de Educación. III parte.-MINED, La Habana, 1977, p. 77-119.

227. Como dirigir en las escuelas la creación de los Círculos de In terés para la formación vocacional y la orientación profesional. III Seminario Nacional de Educación. III Parte.- MINED, La Habana, 1979, p. 7-30.

228. Denis Domínguez 0., Melgares A. La retención escolar y la promoción en la Educación Técnica y Profesional.- " Educación La Habana, 1979, No. 32, p. 38-47.

229. El maestro: su misión social y la importancia de su ejemplari dad. iv Seminario Nacional de Educación. I parte.- MINED, La Habana, 1982, p. 71-96.

230. El papel del colectivo estudiantil de los Institutos Superiores Pedagógicos en el proceso de autoeducación de la personalidad del futuro profesor. VIII Seminario Nacional de Educación.-MINED, la Habana, 1984, p. 835-889.

231. El perfeccionamiento de los planes y programas de los Institutos Superiores Pedagógicos. VI Seminario Nacional de Educación. II Parte.- MINED, La Habana, 1982, p. 681-711.

232. El sistema de formación práctico-docente de los estudiantes de la Licenciatura en Educación. Normas para la organización de la práctica docente. III Seminario Nacional de Educación. 7ma. Par te.- MINED, La Habana, 1979, p. 53-80.

233. El sistema de trabajo educativo en los Institutos Superiores Pj3dagógicos. IV Seminario Nacional de Educación.- MINED, La Habana, 1980, p. 97-143.

234. El trabajo con los estudiantes de los Institutos Superiores Pedagógicos durante los primeros años de estudio. VII Seminario Nacional de Educación.- MINED, La Habana, 1983, p. 231-263.

235. El trabajo del profesor guía. Su papel en la elevación de la ca lidad de la educación. VIII Seminario Nacional de Educación.-MINED, La Habana, 1984, p. 285-330.

236. El trabajo educativo. VI Seminario Nacional de Educación. I Par te.- MINED, La Habana, 1982, p. 242-377.

237. El trabajo independiente de los estudiantes. VI Seminario Nació nal de Educación. II parte.- MINED, La Habana, 1982, p. 625-680.

238. Estévez Mártir M. Importancia del plan de distribución de la car ga semanal para el trabajo del profesor guía.- Revista Pedagógica sóbrela Educación Superior. Universidad de Oriente, S. de Cu ba, 1979, No. 1, p. 35-38.

239. Fernández Companioni A. La importancia de la organización y control de la labor individual de los estudiantes.- Revista pedagógica- sobre la Educación Superior. Universidad de Oriente, S. de Cuba, 1979, No. 1, p. 39-42.

240. Fernández J. R. Carta a los Directores de centros de la Educación Técnica y Profesional, sobre la retención.- w Educación La Habana, 1977, No. 25, p. 118-120.

241. Fernández J. R. Intervención en la clausura del II Seminario Nacional de Educación.- MINED, La Habana, 1978,- 22 p.

242. Fernández J. R. Discurso en la clausura de la I Conferencia Ríe todológica del ISP Enrique José Varona.- Revista Varona "»Xa Habana, No. 1, p. 26-32.

243. Fernández J. R. Carta personal a dirigentes y cuadros de la Edu cación, la Habana, 1980, 3 abr.

244. Fernández J. R. Carta personal a dirigentes y cuádros de la Edu cación, La Habana, 1980, 3 nov.

245. Fernández J. R. Intervención de la clausura de la III Reunión Científica de profesores. ISP Enrique José Varona.- la Habana, 19819 p.

246. Fernández J. R. Discurso pronunciado en el pleno general de tra bajadores del ISP José Martí de Camagíiey.- MINED, la Habana, 198118 p.

247. Fernández J. R. Discurso en la reunión de profesores del ISP Enrique José Varona.- Revista « Varona la Habana, 1983.- 7 p.

248. Fernández J. R. Discurso en la clausura de la V Conferencia todológica del ISP Enrique José Varona.- Revista *» Varona n, la Habana, 1984, No. 12, p. 5-t4.

249. Ferrin Richard. Debemos hacerles saber que pueden suspender.-U. S. News & World Report, Washinton, 1984, No. 8, p. 56-58. ( Reproducido por MINED ).

250. González Maura V. La motivación hacia la profesión en el ISP Enrique José Varona.- Revista w Varona La Habana, 1984, No. 12, p. 83-96.

251. Hart Dávalos A. Discurso en el acto central por el XX Aniversa rio de la Campaña de Alfabetización,- Boletín de Información del CC del PCC, La Habana, 1982, No. 1, p. 17-21.

252. Martí Pérez J. Escritos sobre Educación.- 11 Ciencias Sociales n, La Habana, 1976.- 198 p.

253. Martí Pérez J. Espíritu de Martí.- Biblioteca Popular Martiana, La Habana, 1959, No. 6.- 205 p.

254. McNair Betty. Una tarea que debía haberse llevado a cabo en el preuniversitario.- U. S. News & World Report. Washinton, 1984, No. 8, p. 52-58. ( Reproducido por MINED ).

255. Neuner Gerhart. Sobre la teoría de la instrucción general socia lista.- La Habana, 1979,- 292 p.

256. Principios básicos de dirección en los centros pedagógicos de nivel superior. VIII Seminario Nacional de Educación.- MINED, La Habana, 1984, p. 697-746.

257. Resumen estadístico del curso 1982/83.- MINED, La Habana, 1982, p. 343-512.

258. Resumen estadístico del curso 1983/84.- MINED, La Habana, 1983» p. 260-294.

259. Rivera Michelena N., Blanco Horta F., Alvarez M. y otros. Análisis del interés profesional de los alumnos procedentes de pre universitarios y tecnológicos.- Revista w Varona n, La Habana, 1983, No. 10, p. $2-82.

260. Shukina G. I. Teoría y metodología de la educación comunista en la escuela. La Habana, 1980, 289-307.

261. Suchodolski B. Teoría Marxista de la educación.- La Habana, 1974, p. 121-160 y 301-334.

262. Torres Rodríguez N. D. El profesor guía y el sistema de influen cias educativas desarrolladas en los estudiantes de los Institu tos Superiores Pedagógicos en su primer año.- CDIP, ISPETP, La Habana, 1982, No. 11, p. 1-6.

263. Turner Martí L., Menéndez Pérez C. La escuela de profesoresguías y su papel en nuestro Instituto Superior Pedagógico.-Revista " Varona La Habana, 1982, No. 8, p. 23-32.

264. Vecino Alegret F. Intervención en el VI Seminario de perfeccio namiento para dirigentes nacionales de la Educación Superior.-MES, La Habana, 1982.- 35 p.

265. Vecino Alegret F. Intervención en el VII Seminario para dirigen tes nacionales de la Educación Superior.- MES, la Habana, 1983.17 p.

266. Verezovin N. A., Vasilev G. J. Principios de la organización científica de las relaciones profesor-estudiante.- la Educación

267. Superior Contemporánea, la Habana, 1979, No. 1, p. 39-51.i

268. Vías y formas que contribuyen a la formación práctica y profesional de los estudiantes. VII Seminario Nacional de Educación.-MINED, la Habana, 1983, p. 358-388.

269. Young Bill. No están preparados para acometer una carga tan gran de de estudio individual.- U. S. News & World Report. Washinton, 1984, No. 8, p. 56-58. ( Reproducido por MINED ).

Share on twitter Share on vk Share on facebook Share on mymailru Share on odnoklassniki_ru Share on livejournal Share on surfingbird Share on email More Sharing Services 0
Похожие научные работы
  • Организационно-педагогические аспекты системы подготовки специалистов вузами физической культуры Российской Федерации в условиях реформы высшего образования
  • Педагогическое проектирование целенаправленного физического воспитания в высшем профессиональном образовании студентов
  • Педагогические условия адаптации студентов младших курсов к кредитной системе обучения
  • Профильное обучение в непрерывном образовании "школа-вуз"
  • Роль образного опосредствования в межличностном взаимодействии и его активизация у юношей и девушек с трудностями социально-психологической адаптации
Темы диссертаций по педагогике и психологии
  • 13.00.00/ Педагогические науки
  • 13.00.01/ Общая педагогика, история педагогики и образования
  • 13.00.02/ Теория и методика обучения и воспитания (по областям и уровням образования)
  • 13.00.03/ Коррекционная педагогика (сурдопедагогика и тифлопедагогика, олигофренопедагогика и логопедия)
  • 13.00.04/ Теория и методика физического воспитания, спортивной тренировки, оздоровительной и адаптивной физической культуры
  • 13.00.05/ Теория, методика и организация социально-культурной деятельности
  • 13.00.06/ Теория и методика воспитания (по направлениям и сферам деятельности)
  • 13.00.07/ Теория и методика дошкольного образования
  • 13.00.08/ Теория и методика профессионального образования
  • 19.00.00/ Психологические науки
  • 19.00.01/ Общая психология, психология личности, история психологии
  • 19.00.02/ Психофизиология
  • 19.00.03/ Психология труда. Инженерная психология, эргономика.
  • 19.00.04/ Медицинская психология
  • 19.00.05/ Социальная психология
  • 19.00.06/ Юридическая психология
  • 19.00.07/ Педагогическая психология
  • 19.00.10/ Коррекционная психология
  • 19.00.11/ Психология личности
  • 19.00.12/ Политическая психология
  • 19.00.13/ Психология развития, акмеология
  • 19.00.14/ Психология труда в особых условиях