Мобилизация российского общества. Миграционная политика. ШКОЛА ТРУДОВОГО МИГРАНТА. Понятийный аппарат. (Демо-версия).

Миграция Гастарбайтер Безработица Ксенофобия Толерантность Национализм Расизм Нетерпимость Ваххабизм Исламизм Фанатизм Гуманизм Гуманность Терпимость Диссиденты Иностранцы Религия Верующие Эмигранты Иммигранты Депортация Высылка ВНЖ Адаптация Ассимиляция Интеграция Изоляция Эгоизм Альтруизм Жестокость Святотатство Терроризм Оскорбления Вымогательства Коррупция Унижения Достоинство Честь Справедливость Право Рабство Преступность Мораль Нравственность Совесть Добродетель Добро Человечность Понимание Любовь Симпатия Гордыня Благотворительность Мудрость Социализация Рефлексия Гражданство Патриотизм Патриотизм Ответственность Безопасность Культура Этикет Воспитание Обучение

© Б.Новокрещин
Для возврата пользуйтесь клавишей BackSpace