Мировой рынок труда. Страны - поставщики рабочей силы. Энциклопедический справочник.Модуль УМК ШКОЛА ТРУДОВЫХ МИГРАНТОВ (beta).

Армения Грузия Азербайджан Молдавия Украина Белорусия Палестина Иран Ирак Сирия Афганистан Киргизия Казахстан Таджикистан Туркмения Узбекистан Вьетнам Китай Корея Непал Тибет Индия Индонезия Пакистан Камбоджа Катар Монголия Лаос Ливан Ливия Шри-Ланка Пакистан Мьянма Малайзия Иордания Йемен ОАЭ Египет Морокко Кипр Турция Россия Румыния Болгария Чехия Польша Эстония Латвия Литва Финляндия Бангладеш Абхазия Осетия Эфиопия Нигерия Кения Словения

© Б.Новокрещин
Для возврата пользуйтесь клавишей BackSpace