Информатизация российского общества. Динамичный рынок труда. Фриланс как альтернативная форма занятости населения. Модуль УМК TW-3 (beta).

"На свете счастья нет,
А есть покой и воля."
А.С.Пушкин

Аутсорсинг Фриланс Фрилансер Телеработа Телекоттедж Коворкинг Стрингер Онлайн-работа Текрайтер Копирайтер Надомник Спичрайтер Web-дизайнер Дизайнер Программист Фотограф Переводчик Журналист Художник Аналитик Тьютор Маркетолог Бухгалтер Консультант Промоутер Медиакритик Блоггер Музыкант Композитор Репортёр Телефонист Архитектор Чертёжник Геймер Писатель Игротехник Коуч Телеворкер Репетитор

© Б.Новокрещин

Для возврата используйте клавишу BackSpace