Онтология российской бюрократии. Профессиональный жаргон. Обзор базовых понятий (тезаурус+глоссарий). Модуль УМК АS5 (beta).

"В России две напасти:
Внизу - власть тьмы,
А наверху - тьма власти."
В.А.Гиляровский(1886)

Воровство Карьера Мошенничество Чиновники Бюрократы Клерки ЕСКК Плутократы Документы Делопроизводство Преступления Служащие Подпись Компетенция Коррупция Оклады Звания Титулы Должности Совещания Взятки Досье Визирование Ревизия Ревизия Инспекторы Инструкции Взыскания Дисциплина Хищения Архивы Канцелярит Кормление Ранги Приказы Указы Распоряжения Справочники Стандарты

© Б.Новокрещин