Основы информационной безопасности. Информационная война против России и защита ее интересов. Тематический видеокластер УМК InDef 1.0 (beta).

Декларация принципов

"Хочешь мира - готовся к войне."
Бисмарк

Безбрежное информационное пространство Internet открывает тылы в российской обороне, через которые проникает все, что угожно нашим супостатам, разрушая и деформируя наше общество, готовя его к бесславной погибели. При этом элитная наша система образования самоустранилась от борьбы за умы и дущи молодых поколений на этом фронте, благодушно наблюдая за происходящим. Пройдет немного времени и "вдруг" обнаружится, что Россия утратила свою идентичность и будущность, исчезла с лица Земли как географическое понятие. Этого допустить нельзя, если мы уважаем себя и свой народ, чтмм заслуги и достижения прошлых поколений, помним историю своей страны и свой гражданский долг перед ней...

Руководствуясь пониманием ситуации, вызовов времени и новых угроз; понимая свой долг перед Родиной и свою миссию в историческом процессе; претендуя на ведущую роль и достойное место в российском обществе; защищая свою самобытность и национальные интересы... участники народного фронта борьбы на идеологическо-информационном фронте договорилисьь о нижеследующем:

    • ситуация в информационном пространстве становится все более угрожающей и требует безотлагательных мер защиты;
    • самоустранение образовательных структур от назревших проблем необъяснимо, аморально, преступно и нетерпимо;
    • преподавательский корпус должен оправдывать свой статус и выступать в роли ведущей силы в информационной войне;
    • активная гражданская позиция в информационной войне - дело чести и признак должгностного соответствия педагога;
    • исторический вызов должен быть принят настоящей интеллигенцией страны без страха и с подобающим достоинством;
    • души и сознание подрастающей молодежи должны быть надежно защищены от вредоносного влияния деструктивных сил;
    • мы в состоянии сообща дать достойный отпор проискам любых неприятельсих сил на информационном фронте;
    • открытое информационное пространство должно быть навсегда подчинено здоровым творческим силам нашего общества;
    • и т.д. и т.п.

Всякий уважающий себя педагог перед лицом грозной опасности для своей страны сделает все от него зависящее, чтобы исправить положение и не допустить грядущей катастрофы. Негоже отсиживаться в кустах и канавах, когда идет смертельная схватка соотечественников с врагом, претендующим на их земли и имущество, честь и свободу, достоинство и саму будущность. Настоящий педагог не вправе равнодушно созерцать посягательства на вверенные ему души, равно как и подавлять их своей властью. Не в силах изменить историю и ход технического прогресса, он может и должен найти свое место в новом миропорядке, внося посильную лепту в развитие общества и его защиту от различных угроз. В глобальной информационной войне он должен проявить свои способности в полной мере, успешно отбивая интеллектуальные атаки искушенных бойцов с другой стороны и не давая им спуска при всяком удобном случае своими вылазками...

Пока наш фронт все еще слаб и зияет прорехами, но мы верим в свои силы и правоту своего дела, готовы сплотиться и не допустить позорного поражения на вверенном нам участке информационного фронта, цена которого намного выше наших внутренних проблем и неурядиц. В единстве наша сила и залог общего успеха...

И далее в том же духе (или как-то иначе).


Проблемы современности. Информационная безопасность России. Облик информационных войн XXI века.

 Секретарь hhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhhh Чиновник


Основы информационной безопасности. Информационная война против России и защита ее интересов. Тематический видеокластер УМК InDef 1.0 (beta).

"Поэтом можешь ты не быть,
Но гражданином быть обязан."
Н.А.Некрасов
Аннотация

Информационная война с Россией велась ее недругами всегда, однако с появлением Internet обрела новые свойства, формы и влияние на умы и души населения страны, создавая растущую угрозу ее безопасности. Система образования может и должна участвовать в борьбе с этим злом, организованно и дружно выступая против чуждого влияния, защищаясь от посягательств на благоденствие и интересы своей страны, демонстрируя силу духа и волю к победе. На этом фронте важна активная гражданская позиция, зрелый интеллект и квалификация каждого, кто озабочен будущим своего народа и готов внести посильную лепту в большое общее дело, не уповая на благосклонность судьбы...

Информационная война зиждется на интересах сторон и общих принципах, имеет свои цели, стратегии и другие системные атрибуты, с которыми новобранцам полезно как следует разобраться. Она успешна в той мере, в какой подготовлены ее участники и арсенал их средств, каков авторитет и опыт командиров, как выбраны позиции и рубежи атаки, где расположен штаб и кухня, что с погодой и все такое. Словом, "на войне, как на войне."

© Б.Новокрещин


Проблемы современности. Информационная безопасность России. Облик информационных войн XXI века.

Д.Рогозин И.Панарин К.Петров В.Путин А.Фурсов А.Мамонтов А.Кабанин Д.Гранов Н.Стариков И.Медведева Круглый стол Партизаны TV Н.Сванидзе Теория заговора ВКурсе Рабство