Информатизация общества. Электронное правительство. Онтология российской бюрократии. Обзор базовых понятий (тезаурус-глоссарий). Модуль А5 УМК.

"В России две напасти:
Внизу - власть тьмы,
А наверху - тьма власти."
Гиляровский

Власть Секретарь Чиновник Бюрократия Клерк ЕСКК Плутократия Документ Делопроизводство СЭД Служащие Правительство Компетенция Коррупция Канцелярия Законодательство

Б.Новокрещин