Дистанционное обучение. Факультативная астрономия. Вариативно-модульный ДОТ-курс. Космические объекты: АСТЕРОИДЫ. Обзорный модуль. (Beta)

  • Контекст
    • Обучение
    • Увлечения
    • Миссионеры
    • Астрология
  • О модуле
    • Функции
    • Состав
    • Задачи
    • Решения
  • Про УМК
    • Программа
    • Методика
    • Средства
    • Аттестация
  • ДОТ-курсы
    • Ресурсы
    • Теория
    • Практика
    • Достижения
  • Прочее
    • Источники
    • Тренинги
    • Контакты
    • Помощь

“Вселенная начинается у твоего порога.
Плохо, если здесь же она и заканчивается.”
Махатма Ганди

АННОТАЦИЯ

Миллиарды лет неприкаянные астероиды ищут в бесконечном пространстве Вселенной встречи с нами и многие уже нашли свой приют на Земле, меняя ее облик и пугая ее обитателей. Но не только страх перед пришествием этих скитальцев волнует человека разумного, а еще и стремление к познанию своей среды обитания, поиску истины в конечной инстанции. Через это люди начинают понимать величие мироздания и бренность своего бытия, беспристрастность природы и мудрость ее законов, логику жизни и многое другое.

Астероиды - весьма представительная часть астрономических объектов, по которым в последние годы получены обширные сведения, позволяющие составить емкое представление об этом семействе для понимания панорамы и законов мироздания, безграничной среды обитания современной цивилизации. Работа с этими материалами не только тренирует интеллект и формирует зрелое мировосприятие, но может стать заделом для настоящих открытий и впечатляющих произведений...
Пользуйтесь клавишей BackSpace для возврата

© Б.Новокрещин