Реформы образования Российской Федерации. Суждения экспертов о ситуации, подходах и методах. Экспериментальный видеокластер.

Россия - страна идиотов!?

"Критика - легка, искусство - трудно."
"La critique est aist/e, I'art est difficile."
 Нерпко Детуш(1680—1754)

Брюзжание "гнилой интеллигенции" по всякому поводу (особо-когда затронуты ее интересы) можно было бы игнорировать, кабы это касалось только авторов, транжирящих понапрасну свои силы и время. Хуже, что это отвлекает от реальных дел, деморализует и сбивает с толку окружающих, препятствуя назревшим переменам и быстрому прогрессу в образовании. Не способные ни на что другое, кроме критики, такие "идейные борцы" породили сокрушительные смуты прошлого века, порой не ведая что творят. Сегодня это тоже имеет свою цену, причем - немалую...

Не можешь решать проблемы - не мешай хотя бы!

Тема ролика: Образование на западе как некоторое времяпровождение. Социальная функция университетов. Университеты для элиты. Тестирование в образовании — «проялал 3 раза — получи кусочек мяса». Выделение денег МВФ на реформу образования в России. О сколково: «пока это некоторый лозунг — Сколково». Сравнение образования на западе и у нас. О становлении образования. В советском образовании за основу было взято царское гимназическое образование. После развала СССР образование, оставшееся от СССР, проходит через реформы и таким образом утрачивает всю свою особенность. «Проблема в том, что советское образование готовило человека-творца, а нам нужен человек-потребитель» — слова Фурсенко. В записи мысли Фурсова о модификации имеющейся системы образования, а не её замена другой системой. Рассказ о личном опыте в качестве преподавателя в университете, пример о битве при Бородино(показательно об уровне образования некоторой массы студентов): «Я знаю, что был бородинский хлеб» — слова студента. Образование как социализация. Образование за рубежом...

© Б.Новокрещин, 2012