Инженерное творчество. Электронная продукция на компакт-дисках. Упаковка, маркировка, дизайн. (beta-версия для экспериментальных групп)

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


МИНИСТЕРСТВО РОССИЙСКОЙ ФЕДЕРАЦИИ ПО СВЯЗИ И ИНФОРМАТИЗАЦИИ

ФЕДЕРАЛЬНАЯ СЛУЖБА ПО НАДЗОРУ В СФЕРЕ СВЯЗИ, ИНФОРМАЦИОННЫХ
ТЕХНОЛОГИЙ И МАССОВЫХ КОММУНИКАЦИЙ

ДЕПОЗИТАРИЙ ЭЛЕКТРОННЫХ ИЗДАНИЙ НТЦ “ИНФОРМРЕГИСТР”

 | 107553, Москва, ул. Б. Черкизовская, 21-1, НТЦ “Информрегистр” Тел.: (499) 160-9762 Факс: (499) 160-9348 E-mail: depoz@inforeg.ru Сайт: http://www.inforeg.ru
 | ВЕДОМОСТЬ СДАЧИ
 | ОБЯЗАТЕЛЬНОГО ФЕДЕРАЛЬНОГО ЭКЗЕМПЛЯРА ЭЛЕКТРОННОГО ИЗДАНИЯ
№ гос. регистрации:_______________ № свидетельства _______от _____________20__г.
(заполняется сотрудниками Депозитария)
Я, |  | Карпик Александр Петрович, ректор СГГА,
Ф.И.О. руководителя организации, подписавшего документ; должность
прошу принять_пять_(___5___) экземпляров электронного издания |  |  |  | Химия. Электронное учебное пособие
количество цифрой и прописью Наименование ЭИ в формате:
Основное заглавие: Сведения, относящиеся к заглавию = Параллельное заглавие. – Версия или издание
каждый в следующей комплектации:
Участие производителя в создании ЭИ (подчеркнуть или добавить): автор (физическое лицо); составитель (физическое лицо); разработчик; издательство; изготовитель тиража;_____
(иное)
Разрешаю использовать второй и последующие экземпляры для некоммерческого информационного обслуживания в читальном зале НТЦ “Информрегистр” или уполномоченной им организации в следующем режиме (подчеркнуть одно из значений):
без права копирования |  |  | с правом копирования

Сведения о производителе обязательного экземпляра

Наименование организации полное официальное:
 | Ведомство:
 | Сокращенное наименование организации:
 | Адрес:
 |  | индекс
 | Тел.: |  |  |  |  |  | Факс:
 | E-mail: |  |  |  | Http://
 | Лицо для контактов: |  |
 |  |  | фамилия, имя, отчество полностью; телефон
Наличие других (кроме производителя) юридических и физических лиц, участвовавших в создании электронного издания, отражено на_____дополнительных листах
М. П. |  |  |  | Руководитель организации: |  |
 |  |  |  |  |  | (подпись)
 |  |  |  | “_____”_________________________200__ г.

Сведения об электронном издании

Автор(ы) (если необходимо указывать в каталоге перед наименованием ЭИ):

Сведения о правообладателях

Наименование серии (только для ЭИ, входящих в серию):

Номер выпуска в серии (только при наличии официальной нумерации):

Издательство (название, город):

Год издания:

Объем ЭИ (Мб):

Язык(и):

Тираж (поле факультативное):

Цена (поле факультативное):

Периодичность (подчеркнуть):

периодическое (указать период: ________________________),

продолжающееся (период не определен или больше года),

непериодическое

Аннотация (назначение; содержание; источник информации; количественные характеристики ЭИ; категории и возраст пользователей; сведения о сертификатах, рекомендациях министерств и ведомств, призах; при наличии сетевого аналога – адрес в Интернет):

__________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________________

Минимальные системные требования

Тип компьютера, процессор, сопроцессор, частота:
Оперативная память (RAM): | Необходимо на винчестере:
Операционные системы:
Видеосистема:
Акустическая система:
Дополнительное оборудование:
Дополнительные программные средства:
Другое:

Защита от незаконного распространения (наличие, общая характеристика):

Дополнительные сведения для каталога “Базы данных России”

(Обязательно заполняется для ЭИ, созданных с использованием государственного финансирования.

На базу данных правовой тематики заполняется отдельная регистрационная заявка)

Владельцы: производитель (подчеркнуть, если является владельцем), другие (указать):_______

__________________________________________________________________________________

Источники финансирования (подчеркнуть):

федеральный бюджет | бюджет субъектов Федерации | муниципальный бюджет
государственные внебюджетные фонды | собственные средства | средства иных юридических и физических лиц


ГОСТ 7.9-95. РЕФЕРАТ И АННОТАЦИЯ. ОБЩИЕ ТРЕБОВАНИЯ (ИСО 214-76)

Система стандартов по информации, библиотечному и издательскому делу
МЕЖГОСУДАРСТВЕННЫЙ СТАНДАРТ

ГОСТ 7.9-95
(ИСО 214-76)
РЕФЕРАТ И АННОТАЦИЯ.
ОБЩИЕ ТРЕБОВАНИЯ

Дата введения 01.07.1997

1. ОБЛАСТЬ ПРИМЕНЕНИЯ

Стандарт предназначен для применения лицами и организациями, подготавливающими и выпускающими первичные и вторичные документы, в том числе в машиночитаемой форме.

Настоящий стандарт устанавливает требования к содержанию, построению и оформлению текста реферата (информативного реферата) и аннотации (индикативного реферата) на документы.

3. ОПРЕДЕЛЕНИЯ

В настоящем стандарте применяют следующие термины и определения:

3.1. Реферат – краткое точное изложение содержания документа, включающее основные фактические сведения и выводы, без дополнительной интерпретации или критических замечаний автора реферата.

3.2. Аннотация – краткая характеристика документа с точки зрения его назначения, содержания, вида, формы и других особенностей.

3.3. Сводный реферат – реферат, составленный на основе двух и более исходных документов.

4. ОБЩИЕ ПОЛОЖЕНИЯ

4.1. Реферат и аннотация выполняют следующие функции:

— дают возможность установить основное содержание документа, определить его релевантность и решить, следует ли обращаться к полному тексту документа;

— предоставляют информацию о документе и устраняют необходимость чтения полного текста документа в случае, если документ представляет для читателя второстепенный интерес;

  • используются в информационных, в том числе автоматизированных системах для поиска документов и информации.

4.2. Рефераты используются в качестве элемента библиографической записи и элементов выходных сведений (по ГОСТ 7.4, ГОСТ 7.19, ГОСТ 7.23, ГОСТ 7.32, ГОСТ 7.51).

5. РЕФЕРАТ

5.1. Структура реферата

5.1.1. Реферат включает следующие аспекты содержания исходного документа:

— предмет, тему, цель работы;

— метод или методологию проведения работы;

— результаты работы;

— область применения результатов;

— выводы;

— дополнительную информацию.

Оптимальная последовательность аспектов содержания зависит от назначения реферата. Например, для потребителя, заинтересованного в получении новых научных знаний, наиболее удобным является изложение результатов работы и выводов в начале текста реферата.

5.1.2. Предмет, тема, цель работы указываются в том случае, если они не ясны из заглавия документа.

5.1.3. Метод или методологию проведения работы целесообразно описывать в том случае, если они отличаются новизной или представляют интерес с точки зрения данной работы. Широко известные методы только называются. В рефератах документов, описывающих экспериментальные работы, указывают источники данных и характер их обработки.

5.1.4. Результаты работы описывают предельно точно и информативно. Приводятся основные теоретические и экспериментальные результаты, фактические данные, обнаруженные взаимосвязи и закономерности. При этом отдается предпочтение новым результатам и данным долгосрочного значения, важным открытиям, выводам, которые опровергают существующие теории, а так же данным, которые по мнению автора документа имеют практическое значение. Следует указать пределы точности и надежности данных, а также степень их обоснования. Уточняют, являются ли цифровые значения первичными или производными, результатом одного наблюдения или повторных испытаний.

5.1.5. Область применения результатов важно указывать для патентных документов.

5.1.6. Выводы могут сопровождаться рекомендациями, оценками, предложениями, гипотезами, описанными в исходном документе.

5.1.7. Дополнительная информация включает данные, не существенные для основной цели исследования, но имеющие значение вне его основной темы. Кроме того, можно указывать название организации, в которой выполнена работа, сведения об авторе исходного документа, ссылки на ранее опубликованные документы и т.п. При наличии в исходном документе серьезных ошибок и противоречий могут даваться примечания автора реферата и редактора.

5.2. Особенности текста реферата

5.2.1. Текст реферата не должен содержать интерпретацию содержания документа, критические замечания и точку зрения автора реферата (кроме положений, указанных в 5.1.7), а также информацию, которой нет в исходном документе.

5.2.2. Текст реферата должен отличаться лаконичностью, убедительностью формулировок, отсутствием второстепенной информации.

5.2.3. Текст реферата начинают фразой, в которой сформулирована главная тема документа. Сведения, содержащиеся в заглавии и библиографическом описании, не должны повторяться в тексте реферата. Следует избегать лишних вводных фраз (например, “автор статьи рассматривает…”). Исторические справки, если они не составляют основное содержание документа, описание ранее опубликованных работ и общеизвестные положения, в реферате не приводятся.

5.2.4. В тексте реферата следует употреблять синтаксические конструкции, свойственные языку научных и технических документов, избегать сложных грамматических конструкций.

5.2.5. В тексте реферата следует применять стандартизованную терминологию. В рефератах по общественным наукам допускается использование терминологии исходного документа.

Следует избегать употребления малораспространенных терминов или разъяснять их при первом упоминании в тексте.

Необходимо соблюдать единство терминологии в пределах реферата.

5.2.6. В тексте реферата следует применять значимые слова из текста исходного документа для обеспечения автоматизированного поиска.

5.2.7. Сокращения и условные обозначения, кроме общеупотребительных в научных и технических текстах, применяют в исключительных случаях или дают их определения при первом употреблении.

5.2.8. Единицы физических величин следует приводить в международной системе СИ по ГОСТ 8.417. Допускается приводить в круглых скобках рядом с величиной в системе СИ значение величины в системе единиц, использованной в исходном документе.

5.2.9. Имена собственные (фамилии, наименования организаций, изделий и др.) приводят на языке первоисточника. Допускается транскрипция (транслитерация) собственных имен или перевод их на язык реферата с добавлением в скобках при первом упоминании собственного имени в оригинальном написании.

5.2.10. Географические названия следует приводить в соответствии с последним изданием “Атласа мира”. При отсутствии данного географического названия в “Атласе мира” его приводят в той же форме, что и в исходном документе.

5.2.11. Таблицы, формулы, чертежи, рисунки, схемы, диаграммы включаются только в случае необходимости, если они раскрывают основное содержание документа и позволяют сократить объем реферата.

Формулы, приводимые неоднократно, могут иметь порядковую нумерацию, причем нумерация формул в реферате может не совпадать с нумерацией формул в оригинале.

5.2.12. Объем текста реферата определяется содержанием документа (количеством сведений, их научной ценностью и/или практическим значением), а также доступностью и языком реферируемого документа.

Рекомендуемый средний объем текста реферата 850 печатных знаков.

В информационных изданиях по общественным наукам объем реферата не регламентируется.

В экспресс-информации допускается публикация расширенных рефератов в соответствии с ГОСТ 7.23.

5.3. Оформление и расположение текста реферата

5.3.1. Текст реферата может публиковаться вместе с реферируемым документом или входить в состав библиографической записи реферируемого документа.

5.3.1.1. Библиографическая запись, составной частью которой является текст реферата, включает также:

заглавие реферата (соответствии с 5.3.2);

библиографическое описание реферируемого документа (обязательный элемент) в соответствии с ГОСТ 7.1;

элементы информационно-поискового языка, используемого для индексирования реферируемого документа в соответствии с ГОСТ 7.9 и ГОСТ 7.66.

5.3.2. Заглавие реферата обычно совпадает с заглавием реферируемого документа в том случае, когда реферат составляется на языке оригинала.

Заглавие реферата отличается от заглавия реферируемого документа в тех случаях, когда:

реферат составляют на языке, отличающемся от языка реферируемого документа, тогда заглавие реферата приводят в переводе на язык реферата;

реферат составляют на часть документа, тогда реферату присваивают заглавие данной части документа на языке реферата;

заглавие документа не отражает содержания документа, тогда реферату присваивают новое заглавие на языке реферата;

составляют сводный реферат на несколько документов, тогда реферату присваивают новое заглавие на языке реферата.

5.3.3. В информационных изданиях текст реферата помещают после библиографического описания исходного документа.

В сводных рефератах допускается помещать текст реферата между заглавием реферата и библиографическим описанием исходных документов.

5.3.4. Издательское оформление и расположение рефератов, публикуемых в изданиях, - по ГОСТ 7.4. и ГОСТ 7.5.

5.3.5. Оформление и расположение рефератов на отчеты о НИР – по ГОСТ 7.32.

6. АННОТАЦИЯ

6.1. Аннотация включает характеристику основной темы, проблемы объекта, цели работы и ее результаты. В аннотации указывают, что нового несет в себе данный документ в сравнении с другими, родственными по тематике и целевому назначению.

6.2. Аннотация может включать сведения об авторе первичного документа и достоинствах произведения, взятые из других документов.

6.3. Аннотация также содержит сообщение об изменениях заглавия документа или авторского коллектива и год выпуска предыдущего издания (при переиздании), год, с которого начат выпуск многотомного издания, указание о принадлежности автора к стране (на документы, переведенные с иностранных языков).

6.4. Особенности текста аннотации на научно-технические документы – в соответствии с 5.2.4-5.2.10.

6.5. В аннотации на произведения художественной литературы должны быть указаны сведения о литературном жанре, период, к которому относится творчество автора, основная тема и проблема произведения, место и время действия описываемых событий.

Аннотация на произведения художественной литературы — в соответствии с 6.3.

6.6. Аннотация на периодические и продолжающиеся издания включает данные о задачах, целях, характере издания, об объединении, разделении, возобновлении или прекращении выпуска и других изменениях в издании.

6.7. Рекомендуемый средний объем аннотации 500 печатных знаков.

6.8. Оформление аннотаций в информационных изданиях – в соответствии с 5.3.1.11

6.9. Издательское оформление и расположение аннотации, публикуемой в издании, — по ГОСТ 7.4 и ГОСТ 7.5.


СИСТЕМА СТАНДАРТОВ ПО ИНФОРМАЦИИ, БИБЛИОТЕЧНОМУ И ИЗДАТЕЛЬСКОМУ ДЕЛУ.
МЕЖГОСУДАРСТВЕННЫЙ СТАНДАРТ

ГОСТ 7.70-2003.
 ОПИСАНИЕ БАЗ ДАННЫХ И МАШИНОЧИТАЕМЫХ ИНФОРМАЦИОННЫХ МАССИВОВ.
СОСТАВ И ОБОЗНАЧЕНИЕ ХАРАКТЕРИСТИК

Предисловие

Цели, основные принципы и основной порядок проведения работ по межгосударственной стандартизации установлены ГОСТ 1.0-92 "Межгосударственная система стандартизации. Основные положения" и ГОСТ 1.2-97 "Межгосударственная система стандартизации. Стандарты межгосударственные, правила и рекомендации по межгосударственной стандартизации. Порядок разработки, принятия, применения, обновления и отмены".

1. Разработан Федеральным государственным унитарным предприятием НТЦ "Информрегистр", Межгосударственным техническим комитетом по стандартизации ТК 191 "Научно-техническая информация, библиотечное и издательское дело".

2. Внесен Госстандартом России.

3. Принят Межгосударственным советом по стандартизации, метрологии и сертификации (протокол N 23 от 22 мая 2003 г.)

4. Постановлением Государственного комитета Российской Федерации по стандартизации и метрологии от 13 января 2004 г. N 7-ст межгосударственный стандарт ГОСТ 7.70-2003 введен в действие непосредственно в качестве национального стандарта Российской Федерации с 1 июля 2004 г.

5. Взамен ГОСТ 7.70-96

1. Область применения

Настоящий стандарт устанавливает состав, содержание и представление реквизитов описания электронных информационных ресурсов, являющихся базами данных и машиночитаемыми информационными массивами, предоставляемыми владельцами для регистрации и использования третьим лицам.

Стандарт рекомендован для служб регистрации информационных ресурсов и может быть использован составителями каталогов информационных ресурсов, а также любыми организациями и лицами, предоставляющими электронные информационные ресурсы.

2. Нормативные ссылки

В настоящем стандарте использованы ссылки на следующие стандарты:

ГОСТ 7.9-95 (ИСО 214-76). Система стандартов по информации, библиотечному и издательскому делу. Реферат и аннотация. Общие требования

ГОСТ 7.49-84. Система стандартов по информации, библиотечному и издательскому делу. Рубрикатор ГАСНТИ. Структура, правила использования и ведения

ГОСТ 7.75-97. Система стандартов по информации, библиотечному и издательскому делу. Коды наименований языков

ГОСТ 7.77-98. Система стандартов по информации, библиотечному и издательскому делу. Межгосударственный рубрикатор научно-технической информации. Структура, правила использования и ведения

ГОСТ ИСО 8601-2001. Система стандартов по информации, библиотечному и издательскому делу. Представление дат и времени. Общие требования

ГОСТ 20886-85. Организация данных в системе обработки данных. Термины и определения

Примечание. При пользовании настоящим стандартом целесообразно проверять действие ссылочных стандартов по указателю "Национальные стандарты", составленному по состоянию на 1 января текущего года, и по соответствующим информационным указателям, опубликованным в текущем году. Если ссылочный документ заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться замененным (измененным) стандартом. Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

3. Определения, обозначения и сокращения

3.1. В настоящем стандарте применены термины по ГОСТ 20886, а также термины с соответствующими определениями:

3.1.1. метаданные (метаописание) электронного информационного ресурса: Формализованное описание электронного информационного ресурса, используемое для идентификации и категоризации информационного ресурса при работе с большими совокупностями информационных ресурсов.

3.1.2. система метаданных электронных информационных ресурсов: Система правил, позволяющая сопоставить любому информационному ресурсу его метаописание (метаданные).

3.1.3. контрольный список: Конечный список объектов, используемый при составлении метаописания электронного информационного ресурса.

3.1.4. динамический список: Список объектов, используемый при составлении метаописания электронного информационного ресурса, который может пополняться по мере накопления электронных информационных ресурсов.

3.2. В настоящем стандарте используют следующие обозначения:

  • ДК - динамически контролируемый;
  • ЖК - жестко контролируемый;
  • О - обязательный;
  • УО - условно обязательный;
  • Ф - факультативный;
  • ФК - форматно контролируемый.

    3.3. В настоящем стандарте применяют следующие сокращения:

  • ИР - информационный ресурс;
  • Dublin Core <1> - система метаданных для описания сетевых электронных ресурсов, разрабатываемая Dublin Core Metadata Initiative
  • БД - база данных.

    4. Система метаданных для описания электронных информационных ресурсов

    4.1. Общие положения

    Метаданные (метаописания) ИР используются в составе форматов представления их пользователям в режиме теледоступа, в частности - в сети Интернет. При регистрации ИР регистрирующий орган записывает метаданные по 4.2 в каталог зарегистрированных ИР и создает записи в специальные ИР типа "организация" и "персона" согласно 4.3 и 4.4.

    Метаописание ИР состоит из реквизитов, определенных в 4.2.

    4.1.1. Свойства реквизитов

    4.1.1.1. Реквизит может быть единичным или повторяемым.

    В метаописании ИР единичный реквизит может принимать не более одного значения, а повторяемый - несколько значений.

    Пример: единичный реквизит - "дата создания" (4.2.14), повторяемый реквизит - "ключевые слова" (4.2.9).

    4.1.1.2. Реквизит может быть обязательным, факультативным или условно обязательным.

    Обязательный реквизит в отличие от факультативного должен хотя бы один раз присутствовать в метаописании.

    Условно обязательный реквизит должен присутствовать при некоторых свойствах ресурса или значениях реквизитов его метаописания. Условно обязательный реквизит отличается от факультативного тем, что условия его присутствия явно указаны в правилах составления метаданных.

    Примеры: обязательный реквизит - "наименование ИР" (4.2.2), факультативный реквизит - "ресурс-источник" (4.2.10), условно обязательный реквизит - "дата последнего обновления метаописания ИР" (4.2.16). Этот реквизит обязателен, если обновление метаописания ИР уже произошло.

    4.1.1.3. Реквизит может быть свободным или контролируемым.

    Значение свободного реквизита назначается создателем, владельцем или составителем метаописания ресурса.

    Пример: реквизит "описание" (4.2.6).

    Контролируемые реквизиты подразделяются на жестко контролируемые, форматно контролируемые и динамически контролируемые.

    Жестко контролируемый реквизит принимает значения из некоторого контрольного списка значений или содержит ссылку на некоторое значение из этого списка.

    Пример: реквизит: "период обновления" (4.2.15).

    Поддержка контрольных списков осуществляется службами регистрации.

    Форматно контролируемый реквизит описывается правилами, устанавливающими формат представления его значений.

    Пример: реквизит "дата последнего обновления метаописания ИР" (4.2.16).

    Динамически контролируемые - реквизиты, значениями которых являются ссылки на элементы некоторого динамического списка.

    Примеры: реквизиты - "владелец" (4.2.3), "название населенного пункта" (4.3.10).

    Поддержка динамических списков осуществляется службами регистрации. Если значение динамически контролируемого реквизита метаописания электронного информационного ресурса отсутствует в соответствующем динамическом списке, то служба регистрации пополняет список. Описания юридических лиц являются элементами динамического списка "организации". Описания физических лиц являются элементами динамического списка "персоны".

    4.1.1.4. Реквизит может быть уникальным или неуникальным.

    Значения уникального реквизита не могут быть одинаковыми у двух разных информационных ресурсов.

    Примеры: уникальный реквизит - "идентификатор ИР" (4.2.1), неуникальный - "наименование ИР" (4.2.2).

    Наименование, описание и особенности формирования каждого реквизита приведены в 4.2 - 4.4.

    Свойства реквизитов указаны в 4.5 (таблица 1).

    Сопоставление предлагаемой системы метаданных и Dublin Core приведено в Приложении А.

    Тематическая принадлежность электронного информационного ресурса определяется кодами рубрикатора по ГОСТ 7.49, ГОСТ 7.77 и индексами Универсальной десятичной классификации.

    4.2. Список реквизитов для информационного ресурса

    4.2.1. Идентификатор ИР

    Строка символов, однозначно идентифицирующая описываемый ресурс. Используется для ссылок на ресурс. Выбор способа назначения идентификатора - прерогатива службы регистрации или организации, внедряющей описываемую систему метаданных. В случае регистрации электронных информационных ресурсов идентификатор информационного ресурса - номер регистрации.

    4.2.2. Наименование ИР

    Название, присвоенное ресурсу создателем, владельцем или составителем метаописания.

    4.2.3. Владелец

    Наименование юридического или имя физического лица (владельца ресурса).

    Если владелец - физическое лицо, то в регистрирующем органе заполняется или корректируется (в случае необходимости) описание типа "персона" согласно 4.4. Значение реквизита выбирают в соответствии с динамическим списком "персоны".

    Если владелец - юридическое лицо, то в регистрирующем органе заполняется или корректируется (в случае необходимости) описание ИР типа "организация" согласно 4.3. Значение реквизита выбирают в соответствии с динамическим списком "организации".

    4.2.4. Создатель

    Наименование юридического или имя физического лица (создателя ресурса). Порядок формирования приведен в реквизите "владелец" (4.2.3).

    4.2.5. Участник

    Участник создания электронного информационного ресурса - юридическое или физическое лицо, которое не обозначено в реквизитах "владелец" или "создатель", но внесло значительный вклад в создание или публикацию ресурса. Порядок формирования приведен в реквизите "владелец" (4.2.3).

    4.2.6. Описание

    Текстовое описание содержания ресурса, включая аннотацию или реферат по ГОСТ 7.9 в случае текстового ресурса, или описание содержимого в случае визуального, аудио или мультимедийного ресурса. Если описываемый ресурс представляет собой собрание однотипных или близких по структуре документов, рекомендуется отразить тип или структуру документа.

    4.2.7. Коды рубрикатора

    Тематика электронного информационного ресурса, выраженная кодами рубрикатора, в соответствии с ГОСТ 7.49 и ГОСТ 7.77.

    4.2.8. Индекс УДК

    Тематика электронного информационного ресурса, представленная индексом по правилам Универсальной десятичной классификации.

    4.2.9. Ключевые слова

    Указывают ключевые слова, описывающие тематику электронного информационного ресурса.

    4.2.10. Ресурс-источник

    Информационный ресурс, из которого почерпнута полностью или частично информация, включенная в описываемый ресурс. Приводят наименование, краткое описание и ссылку (сетевой или какой-либо другой адрес ИР).

    4.2.11. Родственный ресурс

    Информационный ресурс, связанный с описываемым ресурсом. Приводят наименование, краткое описание и ссылку (сетевой или какой-либо другой адрес ИР).

    4.2.12. Язык

    Язык, используемый для представления текстовых данных информационного ресурса. Если текст на нескольких языках, то указывают все. Представление языков - в соответствии с ГОСТ 7.75.

    4.2.13. Ретроспектива

    Текстовое описание временного периода документов (источников), на основании которых создан описываемый информационный ресурс.

    Пример: "вторая половина XIX века", "с 1992 года".

    4.2.14. Дата создания

    Год создания ресурса, четырехзначное число.

    4.2.15. Период обновления

    Значение выбирают из следующего контрольного списка:

    год;

    квартал;

    месяц;

    неделя;

    день;

    постоянно;

    эпизодически;

    не обновляется.

    4.2.16. Дата последнего обновления метаописания ИР

    Указывается дата в формате согласно ГОСТ ИСО 8601. Обязателен после первого обновления метаописания ИР.

    4.2.17. Финансирование

    Форма финансирования при создании ресурса. Значение выбирают из следующего контрольного списка:

  • федеральный бюджет;
  • бюджет субъектов федерации;
  • муниципальный бюджет;
  • государственные внебюджетные фонды;
  • собственные средства;
  • средства иных юридических и физических лиц;
  • источник финансирования не определен.

    4.2.18. Ограничения по доступу

    Реквизит, отражающий степень ограничения доступа к электронному информационному ресурсу. Значение выбирают из следующего контрольного списка:

  • без ограничений;
  • персональные данные;
  • тайна следствия и судопроизводства;
  • служебная тайна;
  • коммерческая тайна;
  • профессиональная тайна;
  • патентоспособные сведения;
  • сведения, составляющие государственную тайну.

    4.2.19. Дата последнего обновления ИР

    Указывается дата последнего обновления ИР в формате согласно ГОСТ ИСО 8601.

    4.2.20. Использование

    Информация об особенностях использования ресурса: формат представления данных, необходимое программное обеспечение, оборудование, вид носителя при поставке и т.д.

    4.2.21. Объем

    Характеристика объема ИР. Приводят в мегабайтах.

    4.2.22. Количество документов

    Заполняется, если описываемый ресурс представляет собой собрание однотипных или близких по структуре документов или записей.

    Пример: записывается число 1500 для БД, состоящей из 1500 записей рефератов статей.

    4.2.23. Права

    Сведения о правах на ИР "владельцев", "создателей", "участников" и других субъектов.

    4.2.24. Сетевой адрес

    Адрес "http" или "ftp" доступа к ресурсу. Обязателен в том случае, если ресурс выставлен в глобальной сети.

    4.2.25. Консультант

    Указывается лицо, к которому следует обращаться для получения дополнительной информации о ресурсе. В случае регистрации электронных информационных ресурсов заполняется описание ИР типа "персона" согласно 4.4, значение реквизита выбирают из динамического списка "персоны". Обязателен для несетевых электронных ресурсов.

    4.2.26. Телефон для консультаций

    Указывается контактный телефон для консультации по использованию ресурса, содержащий полный локальный код, включающий код страны и код региона обслуживания телекоммуникационной сетью. Обязателен, если у консультанта имеется телефон.

    4.2.27. E-mail для консультаций

    Электронный адрес для консультации по использованию ресурса. Обязателен, если у консультанта имеется электронный адрес.

    4.2.28. Дата регистрации

    Указывается дата государственной регистрации электронного информационного ресурса службой регистрации. Дата в формате согласно ГОСТ ИСО 8601. Обязателен в случае регистрации ИР.

    4.2.29. Служба регистрации

    Указывается наименование службы регистрации, регистрирующей электронный информационный ресурс. Обязателен в случае регистрации ИР.

    4.3. Список реквизитов для информационного ресурса типа "организация"

    4.3.1. Идентификатор организации

    Строка символов, однозначно идентифицирующая юридическое лицо. Используется для ссылок на организацию. Выбор способа назначения идентификатора - прерогатива службы регистрации или организации, внедряющей описываемую систему метаданных ("наименование организации" может оказаться неуникальным реквизитом). Простейший способ - нумерация "организаций", в этом случае идентификатор организации - ее номер.

    4.3.2. Наименование организации

    Указывается официальное наименование организации.

    4.3.3. Альтернативное наименование

    Указывается отличное от официального общепринятое наименование организации.

    Пример: "Газпром".

    4.3.4. Сайт организации

    Указывается http-адрес Web-страницы или Web-сайта организации. Обязателен, если организация имеет свой Web-сайт.

    4.3.5. Телефон организации

    Указывается контактный телефон организации, содержащий полный локальный код, включающий код страны и код региона обслуживания телекоммуникационной сетью. Обязателен, если в организации имеются телефоны.

    4.3.6. Факс организации

    Указывается факс организации, содержащий полный локальный код, включающий код страны и код региона обслуживания телекоммуникационной сетью. Обязателен, если организация имеет факс.

    4.3.7. E-mail организации

    Указывается электронный адрес организации. Обязателен, если организация имеет электронный адрес.

    4.3.8. Адрес организации

    Указывается официальный почтовый адрес организации (включая почтовый индекс).

    4.3.9. Регион

    Указывается регион, в котором (официально) находится организация. Значение выбирают в соответствии с разделом (4/9) "Страны и местности современного мира" таблицы общих определителей места Универсальной десятичной классификации.

    4.3.10. Название населенного пункта

    Указывается населенный пункт (город, поселок и т.д.), в котором официально находится организация. В случае регистрации электронных информационных ресурсов значение реквизита выбирают из динамического списка населенных пунктов.

    4.3.11. Руководитель

    Указывается руководитель организации. В случае регистрации электронных информационных ресурсов заполняется описание ИР типа "персона" согласно 4.4, значение реквизита выбирают из динамического списка "персоны".

    4.3.12. Вышестоящая организация

    Указывается непосредственно вышестоящая организация. В случае регистрации электронных информационных ресурсов заполняется описание ИР типа "организация" согласно 4.3, значение реквизита выбирают из динамического списка "организации". Обязателен для организаций, имеющих ведомственное подчинение.

    4.3.13. Дополнительные сведения

    Указываются сведения об организации, относящиеся к имеющимся у нее электронным информационным ресурсам.

    4.3.14. Дата последнего обновления сведений об организации

    Указывается дата в формате согласно ГОСТ ИСО 8601. Обязателен после первого обновления сведений об организации.

    4.4. Список реквизитов для информационного ресурса типа "персона"

    4.4.1. Идентификатор персоны

    Строка символов, однозначно идентифицирующая физическое лицо. Используется для ссылок на лицо. Выбор способа назначения идентификатора - прерогатива службы регистрации или организации, внедряющей описываемую систему метаданных (Ф.И.О. не может считаться уникальным реквизитом). Простейший способ - нумерация "персон", в этом случае идентификатор лица - его номер.

    4.4.2. Ф.И.О. - фамилия, имя (отчество)

    4.4.3. Должность

    Указывается место работы и (или) занимаемая должность.

    4.4.4. Персональный сайт

    Указывается http-адрес Web-страницы или Web-сайта персоны.

    4.4.5. Телефон

    Указывается контактный телефон персоны, содержащий полный локальный код, включающий код страны и код региона обслуживания телекоммуникационной сетью.

    4.4.6. Факс

    Указывается факс персоны, содержащий полный локальный код, включающий код страны и код региона обслуживания телекоммуникационной сетью.

    4.4.7. E-mail

    Указывается электронный адрес при его наличии.

    4.4.8. Дополнительные сведения

    Информация о возможности контакта, например в какое время звонить или как связаться при отсутствии телефона и электронной почты. Другая дополнительная информация, приводимая с согласия персоны.

    4.4.9. Дата последнего обновления сведений о персоне

    Указывается дата в формате согласно ГОСТ ИСО 8601. Обязателен после первого обновления сведений о персоне.

    4.5. Свойства реквизитов метаописания

    Таблица 1

    -----------------------------------------------------------------¬
    ¦Номер ¦   Наименование реквизита  ¦Обяза-¦Повто- ¦Контро-¦Уни-  ¦
    ¦пункта¦                           ¦тель- ¦ряе-   ¦лируе- ¦каль- ¦
    ¦стан- ¦                           ¦ность ¦мость  ¦мость  ¦ность ¦
    ¦дарта ¦                           ¦      ¦       ¦       ¦      ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.1 ¦Идентификатор ИР           ¦О     ¦Нет    ¦Нет    ¦Да    ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.2 ¦Наименование ИР            ¦О     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.3 ¦Владелец                   ¦О     ¦Да     ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.4 ¦Создатель                  ¦Ф     ¦Да     ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.5 ¦Участник                   ¦Ф     ¦Да     ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.6 ¦Описание                   ¦О     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.7 ¦Коды рубрикатора           ¦О     ¦Да     ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.8 ¦Индекс УДК                 ¦Ф     ¦Нет    ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.9 ¦Ключевые слова             ¦О     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.10¦Ресурс-источник            ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.11¦Родственный ресурс         ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.12¦Язык                       ¦О     ¦Да     ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.13¦Ретроспектива              ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.14¦Дата создания              ¦Ф     ¦Нет    ¦ФК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.15¦Период обновления          ¦О     ¦Нет    ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.16¦Дата последнего обновления ¦УО    ¦Нет    ¦ФК     ¦Нет   ¦
    ¦      ¦метаописания ИР            ¦      ¦       ¦       ¦      ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.17¦Финансирование             ¦О     ¦Да     ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.18¦Ограничения по доступу     ¦Ф     ¦Нет    ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.19¦Дата последнего обновления ¦О     ¦Нет    ¦ЖК     ¦Нет   ¦
    ¦      ¦ИР                         ¦      ¦       ¦       ¦      ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.20¦Использование              ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.21¦Объем                      ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.22¦Количество документов      ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.23¦Права                      ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.24¦Сетевой адрес              ¦УО    ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.25¦Консультант                ¦УО    ¦Да     ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.26¦Телефон для консультаций   ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.27¦E-mail для консультаций    ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.28¦Дата регистрации           ¦УО    ¦Да     ¦ФК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.2.29¦Служба регистрации         ¦УО    ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.1 ¦Идентификатор организации  ¦О     ¦Нет    ¦Нет    ¦Да    ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.2 ¦Наименование организации   ¦О     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.3 ¦Альтернативное наименование¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.4 ¦Сайт организации           ¦УО    ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.5 ¦Телефон организации        ¦УО    ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.6 ¦Факс организации           ¦УО    ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.7 ¦E-mail организации         ¦УО    ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.8 ¦Адрес организации          ¦О     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.9 ¦Регион                     ¦О     ¦Нет    ¦ЖК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.10¦Название населенного пункта¦О     ¦Нет    ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.11¦Руководитель               ¦О     ¦Да     ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.12¦Вышестоящая организация    ¦УО    ¦Да     ¦ДК     ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.13¦Дополнительные сведения    ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.3.14¦Дата последнего обновления ¦УО    ¦Нет    ¦ФК     ¦Нет   ¦
    ¦      ¦сведений об организации    ¦      ¦       ¦       ¦      ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.1 ¦Идентификатор персоны      ¦О     ¦Нет    ¦Нет    ¦Да    ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.2 ¦ФИО - фамилия, имя         ¦О     ¦Нет    ¦Нет    ¦Нет   ¦
    ¦      ¦(отчество)                 ¦      ¦       ¦       ¦      ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.3 ¦Должность                  ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.4 ¦Персональный сайт          ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.5 ¦Телефон                    ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.6 ¦Факс                       ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.7 ¦E-mail                     ¦Ф     ¦Да     ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.8 ¦Дополнительные сведения    ¦Ф     ¦Нет    ¦Нет    ¦Нет   ¦
    +------+---------------------------+------+-------+-------+------+
    ¦4.4.9 ¦Дата последнего обновления ¦УО    ¦Нет    ¦ФК     ¦Нет   ¦
    ¦      ¦сведений о персоне         ¦      ¦       ¦       ¦      ¦
    -------+---------------------------+------+-------+-------+-------

    Приложение А

    (справочное)

    ТАБЛИЦА СВЯЗЕЙ РЕКВИЗИТОВ СИСТЕМЫ МЕТАДАННЫХ С ЭЛЕМЕНТАМИ DUBLIN CORE

    Таблица А.1

    -----------------------------------------------------------------¬
    ¦    Реквизит метаописания    ¦   Элемент Dublin Core Metadata   ¦
    ¦                             ¦           Element Set            ¦
    +-----------------------------+----------------------------------+
    ¦Наименование ИР              ¦Title                             ¦
    +-----------------------------+----------------------------------+
    ¦Создатель                    ¦Creator                           ¦
    +-----------------------------+----------------------------------+
    ¦Владелец                     ¦Publisher                         ¦
    ¦Консультант                  ¦                                  ¦
    +-----------------------------+----------------------------------+
    ¦Ключевые слова               ¦Subject                           ¦
    ¦Код рубрикатора              ¦                                  ¦
    ¦Индекс УДК                   ¦                                  ¦
    +-----------------------------+----------------------------------+
    ¦Описание                     ¦Description                       ¦
    +-----------------------------+----------------------------------+
    ¦Участник                     ¦Contributor                       ¦
    +-----------------------------+----------------------------------+
    ¦Дата создания                ¦Date                              ¦
    ¦Дата последнего обновления   ¦                                  ¦
    ¦метаописания ИР              ¦                                  ¦
    ¦Период обновления            ¦                                  ¦
    ¦Дата последнего обновления ИР¦                                  ¦
    +-----------------------------+----------------------------------+
    ¦Использование                ¦Format                            ¦
    ¦Объем                        ¦                                  ¦
    ¦Количество документов        ¦                                  ¦
    +-----------------------------+----------------------------------+
    ¦Идентификатор ИР             ¦Identifier                        ¦
    ¦Сетевой адрес                ¦                                  ¦
    +-----------------------------+----------------------------------+
    ¦Ресурс-источник              ¦Source                            ¦
    +-----------------------------+----------------------------------+
    ¦Родственный ресурс           ¦Relation                          ¦
    +-----------------------------+----------------------------------+
    ¦Язык                         ¦Language                          ¦
    +-----------------------------+----------------------------------+
    ¦Ретроспектива                ¦Coverage                          ¦
    +-----------------------------+----------------------------------+
    ¦Права                        ¦Rights                            ¦
    +-----------------------------+----------------------------------+
    ¦Финансирование               ¦Отсутствует                       ¦
    +-----------------------------+----------------------------------+
    ¦Ограничения по доступу       ¦Отсутствует                       ¦
    +-----------------------------+----------------------------------+
    ¦Дата регистрации             ¦Отсутствует                       ¦
    +-----------------------------+----------------------------------+
    ¦Служба регистрации           ¦Отсутствует                       ¦
    ------------------------------+-----------------------------------


ГОСТ 7.82-2001 Библиографическая запись. Библиографическое описание электронных ресурсов. Общие требования и правила составления

Система стандартов по информации, библиотечному и издательскому делу
МЕЖГОСУДАРСТВЕННЫЙ СТАНДАРТ

ГОСТ 7.82 - 2001
БИБЛИОГРАФИЧЕСКАЯ ЗАПИСЬ.
БИБЛИОГРАФИЧЕСКОЕ ОПИСАНИЕ ЭЛЕКТРОННЫХ РЕСУРСОВ

Общие требования и правила составления

СОДЕРЖАНИЕ

1 Область применения
2 Нормативные ссылки
3 Определения
4 Общие положения

4.1 Объект описания
4.2 Структура и состав описания
4.3 Источники информации
4.4 Язык описания
4.5 Пунктуация
4.6 Сокращения. Прописные буквы. Опечатки

5 Области и элементы описания

5.1 Перечень областей и элементов описания электронного ресурса
5.2 Схема описания электронного ресурса
5.3 Область заглавия и сведений об ответственности
5.4 Область издания
5.5 Область вида и объема ресурса
5.6 Область выходных данных
5.7 Область физической характеристики
5.8 Область серии
5.9 Область примечания
5.10 Область стандартного номера (или его альтернативы) и условий доступности

Приложение А Библиографические записи сборников электронных ресурсов без общего заглaвия
Приложение Б Сводные библиографические записи электронных ресурсов, состоящих из нескольких отдельных частей (выпусков)
Приложение В Библиографическая запись составной части электронного ресурса
Приложение Г Примеры библиографических записей электронных ресурсов

ПРЕДИСЛОВИЕ

1 РАЗРАБОТАН Российской государственной библиотекой, НТЦ «Информрегистр» и Межгосударственным техническим комитетом по стандартизации МТК 191 «Научно-техническая информация, библиотечное и издательское дело»

ВНЕСЕН Госстандартом России

2 ПРИНЯТ Межгосударственным Советом по стандартизации, метрологии и сертификации (протокол № 19 от 22 мая 2001 г.)

За принятие проголосовали:
Наименование государства | Наименование национального органа по стандартизации
Азербайджанская Республика Республика Армения Республика Беларусь Республика Казахстан Киргизская Республика Грузия Российская Федерация Республика Таджикистан Туркменистан Республика Узбекистан Украина | Азгосстандарт Арм госстандарт Госстандарт Беларусь Госстандарт Республики Казахстан Киргизстандарт Грузстандарт Госстандарт России Таджикгосстандарт Главгосинспекция «Туркменстандартлары» Узгосстандарт Госстандарт Украины

3 Постановлением Государственного комитета Российской Федерации по стандартизации и метрологии от 4 сентября 2001 г. № 369-ст межгосударственный стандарт ГОСТ 7.82—2001 введен в действие непосредственно в качестве государственного стандарта Российской Федерации с 1 июля 2002 г.

4. Введен впервые

Дата введения2002—07—01

1 Область применения

Настоящий стандарт устанавливает общие требования и правила составления библиографического описания электронного ресурса: набор областей и элементов библиографического описания, последовательность их расположения, наполнение и способ представления элементов, применение условных разделительных знаков.

Стандарт распространяется на электронные ресурсы, описание которых составляется библиотеками, органами научно-технической информации, центрами государственной библиографии, другими библиографирующими учреждениями.

2 Нормативные ссылки

В настоящем стандарте использованы ссылки на следующие стандарты:

ГОСТ 7.0—99 Система стандартов по информации, библиотечному и издательскому делу. Информационно-библиотечная деятельность, библиография. Термины и определения

ГОСТ 7.1—84 Система стандартов по информации, библиотечному и издательскому делу. Библиографическое описание документа. Общие требования и правила составления

ГОСТ 7.11—78 Система стандартов по информации, библиотечному и издательскому делу. Сокращение слов и словосочетаний на иностранных европейских языках в библиографическом описании

ГОСТ 7.12—93 Система стандартов по информации, библиотечному и издательскому делу.Библиографическая запись. Сокращение слов на русском языке. Общие требования и правила

ГОСТ 7.76—96 Система стандартов по информации, библиотечному и издательскому делу. Комплектование фонда документов. Библиографирование. Каталогизация. Термины и определения

ГОСТ 7.80—2000 Система стандартов по информации, библиотечному и издательскому делу. Библиографическая запись. Заголовок. Общие требования и правила составления

3 Определения

В настоящем стандарте применяют термины по ГОСТ 7.0 и ГОСТ 7.76.

4 Общие положения

4.1 Объект описания

4.1.1 Объектом для составления библиографического описания являются электронные информационные ресурсы, управляемые компьютером, в том числе те, которые требуют использования периферийного устройства, подключенного к компьютеру. Электронные ресурсы представляют собой электронные данные (информацию в виде чисел, букв, символов или их комбинаций), электронные программы (наборы операторов или подпрограмм, обеспечивающих выполнение определенных задач, включая обработку данных) или сочетание этих видов в одном ресурсе. В зависимости от режима доступа электронные ресурсы делят на ресурсы локального доступа (с информацией, зафиксированной на отдельном физическом носителе, который должен быть помещен пользователем в компьютер) и удаленного доступа (с информацией на винчестере либо других запоминающих устройствах или размещенной в информационных сетях, например в Интернете).

4.1.2 В контексте настоящего стандарта материалы, содержащиеся в электронных ресурсах локального и удаленного доступа, считаются опубликованными.

4.2 Структура и состав описания

4.2.1. Библиографическое описание электронного ресурса является основной частью библиографической записи и содержит библиографические сведения, приведенные по установленным правилам и позволяющие идентифицировать электронный ресурс, а также получить представление о его содержании, назначении, физических характеристиках, системных требованиях, режиме доступа, способе распространения и т. п.

4.2.2 Библиографическое описание электронного ресурса состоит из элементов, объединенных в области и расположенных в установленной последовательности (по ГОСТ 7.1).

4.2.3. Элементы библиографического описания подразделяют на обязательные и факультативные. Факультативные элементы особо отмечены в перечне областей и элементов.

4.2.4 Описание, созданное в соответствии с настоящим стандартом, дополняется различными элементами библиографической записи (по ГОСТ 7.76) — заголовком, предметными рубриками и т. п., которые являются объектами других стандартов СИБИД.

Правила приведения заголовка — по ГОСТ 7.80.

Примеры полных библиографических записей приведены в приложениях А—Г.

4.3 Источники информации

4.3.1 Информация для составления библиографического описания электронного ресурса берется из определенных элементов выходных сведений в соответствии с предписанной очередностью их использования.

4.3.2 Источники информации, содержащиеся в электронном ресурсе, предпочтительны всем остальным. Такая информация должна формально присутствовать, например, на титульном экране, основном меню, в сведениях о программе, в первом выводе информации на экран, а также в любых четко выделенных идентифицирующих сведениях. Если используют несколько упомянутых выше источников, то их комбинация рассматривается как единый основной источник.

4.3.3 Если внутренних источников недостаточно, а также в случае, когда они не доступны для прочтения, используют другие источники в следующем порядке:

-этикетку или маркировку на физическом носителе ресурса;

-техническую документацию, другой сопроводительный материал или контейнер (коробку, конверт, папку и т. п.);

-справочные издания и другие источники вне электронного ресурса, например метаданные.

4.3.4 Предписанные источники информации для областей описания электронного ресурса.
Область | Предписанный источник
Область заглавия и сведений об ответственности | Внутренние источники, этикетка, маркировка на физическом носителе, техническая документация, другой сопроводительный материал или контейнер
Область издания | Внутренние источники, этикетка, маркировка на физическом носителе, техническая документация, другой сопроводительный материал или контейнер
Область вида и объема ресурса | Любой источник
Область выходных данных | Внутренние источники, этикетка, маркировка на физическом носителе, техническая документация, другой сопроводительный материал или контейнер
Область физической характеристики | Любой источник
Область серии | Внутренние источники, этикетка, маркировка на физическом носителе, техническая документация, другой сопроводительный материал или контейнер
Область примечания | Любой источник
Область стандартного номера | Любой источник

4.3.5 Сведения, приведенные не из предписанного для данной области источника, а также сформулированные на основе анализа электронного ресурса, заключают в квадратные скобки.

4.4 Язык описания

Описание составляется на том языке и в той графике, на которых приведены данные в ресурсе.

Сведения об общем обозначении материала, о виде, объеме ресурса, других его физических характеристиках, а также примечания и сведения, помещаемые в области стандартного номера, могут быть приведены на языке библиографирующего учреждения.

Описание ресурса на языке или в графике, отличных от языка или графики библиографирующего учреждения, может быть дано в транслитерации или транскрипции и приведено без квадратных скобок.

4.5 Пунктуация

4.5.1 Каждому элементу описания, кроме первого элемента первой области, предшествуют или его заключают предписанные знаки пунктуации. Разделительный знак (до и после) отделяют пробелом, соответствующим одной букве при печатании типографским способом, за исключением запятой и точки, которые отделяются одним последующим пробелом. Скобки рассматриваются как единый знак и отделяются пробелом перед первой и после последней скобки.

4.5.2 Каждой области, за исключением первой, предшествует точка и тире (. — ), с пробелами по обе стороны тире. Если эта область начинается с абзаца, выделена полиграфическими средствами или отступом, точку и тире заменяют точкой в конце предыдущей области.

4.5.3 В пределах областей предписаны следующие разделительные знаки:

. точка

, запятая

: двоеточие

; точка с запятой

/ косая черта

// две косые черты

() круглые скобки

[] квадратные скобки

+ знак плюс

= знак равенства

Особенности применения разделительных знаков см. в соответствующих разделах.

4.5.4 Пунктуацию в пределах элементов библиографического описания или отдельных фраз применяют в соответствии с нормами языка, на котором составлено описание.

4.6 Сокращения. Прописные буквы. Опечатки

4.6.1 В библиографическом описании применяют сокращения отдельных слов и словосочетаний в соответствии с ГОСТ 7.11 и ГОСТ 7.12, а также приводят общепринятые сокращения обозначений единиц физических величин и унифицированные сокращения некоторых физических характеристик электронного ресурса.

4.6.2 С прописных букв начинается первое слово каждой области. В остальных случаях прописные буквы применяют в соответствии с особенностями языка или графики описания.

4.6.3 При наличии на документе явных ошибок и опечаток, не искажающих смысла текста, сведения в библиографической записи приводят в исправленном виде и не оговаривают исправления. Опечатки или орфографические ошибки, изменяющие смысл текста, воспроизводят с электронного ресурса без изменений. После них в квадратных скобках приводят правильное написание с предшествующим сокращением «т. е.» или его эквивалентом на другом языке или в иной графике. Пропущенные буквы или цифры можно вставить, заключив их в квадратные скобки.

4.6.4 Символы, которые невозможно воспроизвести доступными полиграфическими средствами, заменяют их эквивалентами в виде букв или слов, заключенных в квадратные скобки, например:[3-е изд.] (порядковый номер издания был обозначен тремя ромбами).

5 Области и элементы описания

5.1 Перечень областей и элементов описания электронного ресурса

Область заглавия и сведений об ответственности

Основное заглавие

[Общее обозначение материала]

* = Параллельное заглавие

* : Сведения, относящиеся к заглавию

Сведения об ответственности

/ Первые сведения

* ; Последующие сведения
Область издания

Сведения об издании

* = Параллельные сведения об издании

Сведения об ответственности, относящиеся к изданию

/ Первые сведения

* ; Последующие сведения

* , Дополнительные сведения об издании

Область вида и объема ресурса

Обозначение вида ресурса

(Объем ресурса)

Область выходных данных

Место издания, производства и (или) распространения

Первое место издания

* ; Последующее место издания

* : Имя издателя, производителя и (или) распространителя

Дата издания, производства и (или) распространения

* ( Место изготовления

* : Имя изготовителя

, Дата изготовления)

Область физической характеристики

Специфическое обозначение материала и количество физических единиц

: Другие физические характеристики

; Размер

* + Сведения о сопроводительном материале

Область серии

( Основное заглавие серии или подсерии

* = Параллельное заглавие серии или подсерии

* : Сведения, относящиеся к заглавию серии или подсерии

Сведения об ответственности, относящиеся к серии или подсерии

/ Первые сведения

* ; Последующие сведения

, Международный стандартный номер серии или подсерии (ISSN)

; Нумерация внутри серии или подсерии)

Область примечания

Область стандартного номера (или его альтернативы) и условий доступности

Стандартный номер (или его альтернатива)

= Ключевое заглавие

: Условия доступности и (или) цена

Примечания

1 Разделительный знак области в перечне не указан.

2 Факультативные элементы обозначены курсивом.

3 Повторяющиеся элементы помечены звездочкой (*).

4 О возможности повтора областей см. в соответствующих разделах.

5 Сведения, относящиеся обычно к определенной области или элементу, но грамматически связанные с предшествующей областью или элементом, приводятся с предшествующими сведениями.

5.2 Схема описания электронного ресурса

Основное заглавие [Общее обозначение материала] = Параллельное заглавие : сведения, относящиеся к заглавию / сведения об ответственности. — Сведения об издании = Параллельные сведения об издании / сведения об ответственности, относящиеся к изданию, дополнительные сведения об издании. — Обозначение вида ресурса (объем ресурса). — Место издания : имя издателя, дата издания (Место изготовления : имя изготовителя, дата изготовления). — Специфическое обозначение материала и количество физических единиц : другие физические характеристики ; размер + сведения о сопроводительном материале. — (Основное заглавие серии или подсерии = Параллельное заглавие серии или подсерии : сведения, относящиеся к заглавию серии или подсерии / сведения об ответственности, относящиеся к серии или подсерии, ISSN ; нумерация внутри серии или подсерии). — Примечание. — Стандартный номер = Ключевое заглавие : условия доступности и (или) цена.

5.3 Область заглавия и сведений об ответственности

5.3.1 Основное заглавие — первый элемент описания, даже если в предписанном источнике информации ему предшествуют другие сведения.

Основное заглавие является главным заглавием электронного ресурса и воспроизводится в том виде, в каком оно приведено в источнике информации. Основное заглавие может иметь различные формы.

5.3.1.1 Основное заглавие может быть тематическим или типовым, состоящим только из термина, обозначающего вид документа или жанр произведения.

Электронный рубрикатор
История чемпионатов мира по футболу
Промышленные каталоги
Юридический справочник для всех
Графика и живопись

5.3.1.2 Основное заглавие может состоять из имени лица, наименования организации (полного или сокращенного), а может включать названные и другие грамматически связанные с заглавием сведения.

Александр и Наполеон

Большая энциклопедия Кирилла и Мефодия

Материалы ЮНЕСКО

5.3.1.3 Основное заглавие может состоять или включать в себя набор инициалов или акронимов, цифр или иных символов. Полная форма, имеющаяся в источнике, но не выбранная в качестве основного заглавия, приводится как сведения, относящиеся к заглавию.

БД ГОСТ
Секреты Exel

Microsoft NSDN library

DATAPRO worldwide I Tanalyst

ORUMM 92 [Electronic resource] : Ouk Ridge uranium market model

5.3.1.4 Основное заглавие может состоять из двух равноправных заглавий, связанных союзом «или» либо его эквивалентом (альтернативное заглавие).

Золотой ключик, или Приключения Буратино

5.3.1.5 Основное заглавие может состоять из нескольких предложений.

Атлетизм. Бодибилдинг

Третий Рим. Борьба за престол

Компьютеры и комплектующие. Оргтехника. Периферия. Аудио-, видео- и бытовая

техника. Средства связи. Автомобили

5.3.1.6 Если в предписанном источнике имеются заглавия отдельных произведений и общее заглавие всего электронного ресурса в целом, предпочтение отдается общему заглавию; заглавия отдельных произведений приводят в области примечания.

Большой толковый словарь английского и русского языков

(В примечании: Содерж.: Большой оксфордский словарь. Толковый словарь живого
великорусского языка / Владимир Даль)

5.3.1.7 Основное заглавие может состоять из общего и зависимого заглавия, если зависимое заглавие недостаточно самостоятельно для его идентификации. Такие заглавия разделяют точкой.

Learn to speak French. Module 1, Beginner level

5.3.1.8 Основное заглавие может состоять только из заглавия раздела, приложения, части, если это заглавие достаточно самостоятельно для идентификации. Общее заглавие в этом случае указывают в области серии.

U.S. grain sales and shipments

(В области серии GSR agricultural surveys. На предписанном источнике: GSR
agricultura surveys U.S. grain sales and shipments)

5.3.2 Если электронный ресурс состоит из нескольких произведений без общего заглавия, то основное заглавие у него отсутствует, заглавия отдельных произведений указывают в описании в порядке их приведения в предписанном источнике информации. Число отдельных произведений можно ограничить до первых трех с последующим знаком пропуска (см. также приложение А).

Противостояние [Электронный ресурс] ; Опаленный снег / DOKA Company
Английский для бизнесменов [Электронный ресурс] ; Английский технический ;
Английский для чтения газет и журналов /Intell

Crisis [Electronic resource] ; Wilderness / Lydia Horsfall

5.3.3 Если имеется один предписанный источник информации, но в нем есть несколько вариантов заглавия на одном и том же языке и (или) в одной и той же графике, в качестве основного выбирают полиграфически выделенное или первое из последовательно расположенных заглавий.

5.3.4 Если предписанных источников несколько, то в качестве источника основного заглавия выбирают первый из двух или более последовательно представленных источников (по 4.3.4).

5.3.5 При отсутствии на источнике основного заглавия в качестве такового могут быть приведены первые слова текста или весь текст, выведенный на титульный экран. Если это невозможно, то заглавие формулируют на основании анализа электронного ресурса и заключают в квадратные скобки.

5.3.6 Общее обозначение материала содержит указание на класс материала, к которому принадлежит ресурс.

5.3.6.1 Общее обозначение материала приводят сразу после основного заглавия в квадратных скобках на языке и в графике библиографирующего учреждения без сокращений.

[Электронный ресурс]

[Electronic resource]

5.3.6.2 Если объект представляет собой электронный ресурс и содержит также дополнительный материал, относящийся к другой категории, общее обозначение относится только к основному объекту. Сведения о дополнительном материале рекомендуется отметить в области физической характеристики как приложение (см. 5.7.5) или в области примечания (см. 5.9.10). Они также могут быть отражены в спецификации (см. приложение Б).

Английский язык для общения [Электронный ресурс]

(К электронному ресурсу приложен дополнительный материал: учебник с аудиокассетами,
сведения о котором могут быть отражены одним из упомянутых выше способов)

5.3.7 Параллельное заглавие как эквивалент основного заглавия на ином языке имеет те же формы и те же правила приведения, что и основное заглавие. Оно указывается, если помещено в предписанном источнике.

Заглавие оригинала на ином языке, чем язык основного заглавия, рассматривается как параллельное, если оно указано в предписанном источнике информации. Количество параллельных заглавий определяется по усмотрению библиографирующего учреждения.

Каждому параллельному заглавию предшествует знак равенства.

Императорские дворцово-парковые ансамбли Санкт-Петербурга
[Электронный ресурс] = The Imperial palace and park ensembles of St. Petersburg =
Les Pares et palais imperiaux de St.-Petersburg

5.3.8 Сведения, относящиеся к заглавию, включают информацию, раскрывающую и поясняющую основное заглавие. Каждым разнородным сведениям, относящимся к заглавию, или разным группам однородных сведений предшествует знак двоеточие.

R & D in Russia [Electronic resource] : RDIR : Research and development in Russia :
inform. about inst. a. their focus : abstr. of diss. a. rep.

Энциклопедия российского права [Электронный ресурс] : справ. правовая система
для профессионалов. Московский выпуск : законодат. и норматив. акты органов власти
г. Москвы и Моск. обл., формы док. : электрон. бюл.

Если сведения, относящиеся к заглавию, однородны, они разделяются между собой теми знаками, которые употреблены в предписанном источнике информации.

: dioses — simbolos — heroes

: состояние, проблемы, перспективы

При отсутствии в источнике знаков между однородными сведениями они разделяются точками.

: Фонтаны Петергофа. Павловск. Царское Село

5.3.9 Сведения об ответственности содержат информацию о лицах и организациях, ответственных за интеллектуальное или художественное содержание произведения, помещенного в объекте описания.

5.3.9.1 Сведения о лицах могут содержать как сведения о писателях, художниках, композиторах, авторах текста, редакторах, переработчиках, составителях, иллюстраторах, программистах, изобретателях и т. п., чьи работы содержатся в электронном ресурсе непосредственно, так и сведения о лицах, на базе работы которых создан данный ресурс (например автор работы, на базе которой создано программное обеспечение и т. п.).

5.3.9.2 Сведения об организациях включают в описание, если они участвовали в создании, изготовлении или реализации электронного ресурса, причем из ресурса или другого источника можно определить их роль в создании ресурса. Если эту роль невозможно определить, то наименование организации указывают в области примечания.

5.3.9.3 Сведения об организации-спонсоре указывают, если они помещены на предписанном источнике и взаимосвязь между спонсором и объектом описания ясно выражена словом или фразой.

5.3.9.4 Сведения об ответственности могут состоять из имен лиц и наименований организаций с сопроводительными словами или коротким текстом, уточняющим их роль в создании электронного ресурса, либо без таковых слов и текста.

/ авт. курса А. Сигалов

/ программирование — М.И. Беляев, С.М. Беляев

/ коллектив авт. под. рук. Исакова Ю.Ф.

/ Гос. ком. Рос. Федерации по охране окружающей среды

/ Моск. гос. текстильная акад. им. А.Н. Косыгина

5.3.9.5 Сведения об ответственности могут состоять только из текста без имени (наименования), если такой текст характеризует интеллектуальный вклад.

/ by a team of programmers and teachers
/ Arden Wilson ; with graphics by the author

5.3.9.6 Сведения об ответственности могут включать сведения о приложении и других сопроводительных материалах вместе с относящимися к ним и грамматически связанными с ними сведениями об ответственности, если такие сведения имеются в предписанном источнике информации. В этом случае они записываются после сведений об ответственности, относящихся косновному объекту описания.

5.3.9.7 Если сведения о нескольких лицах или организациях представляют один вид ответственности, то они отделяются друг от друга запятыми; количество приводимых имен или наименований определяет библиографирующая организация.

5.3.9.8 Сведения об ответственности, которые включают наименование организации в иерархической форме, записывают в том виде и порядке, в котором они приведены в источнике информации, и отделяют запятыми.

/ Рос. гос. гуманитар. ун-т, Учеб.-науч. центр «История науки и новые технологии
образования»

5.3.9.9 Если присутствует информация о нескольких разных видах сведений об ответственности, то они отделяются точкой с запятой. Порядок их приведения определяется полиграфическим оформлением или их последовательностью в предписанном источнике информации, независимо от степени ответственности. Если сведения взяты не из предписанного источника, то они даются в логическом порядке.

5.4 Область издания

5.4.1 Область содержит сведения об изменениях и (или) особенностях данного издания по отношению к предыдущему изданию того же документа.

5.4.2 Сведения об издании обычно содержат слово «издание» или его эквивалент на ином языке. Заменяющие его слова «версия», «уровень», «выпуск» («level», «release», «update», «version») могут служить указанием на новое издание только в случае, если это дополнительно подтверждено в электронном ресурсе.

. — 2-е изд.

. — Версия 6/6/80. Послед. модификация 29/9/81

. — Вып. 1А

5.4.3 Сведения об издании могут, помимо перечисленных выше слов и числительных, содержать иные термины, отличающие его от предыдущих изданий.

. — Пересмотр. изд.

. — Новый вып.

. — New release

. — School ed.

. — Interactive ed. 1995 version

5.4.4 Сведения об издании приводят, если есть изменения в интеллектуальном содержании ресурса, сделаны добавления или изъятия, модифицирован язык программирования или операционной системы или увеличена эффективность ресурса.

Не рассматривают как новое такое издание, которое имеет отличия, связанные с разными типами или размерами носителя, кодами представления данных, различия в средствах вывода и т. д. (например ресурс удаленного доступа, воспроизведенный на гибком или оптическом диске).

5.4.5 При наличии в электронном ресурсе нескольких групп сведений об издании, относящихся к частям или фрагментам описываемого объекта (например объект в форме интерактивных мультимедиа), приводят те сведения, которые относятся к ресурсу в целом. Если общих сведений нет, то сведения об издании, относящиеся к частям, помещают в области примечания (см. также приложение А).

5.4.6 Сведения об издании, относящиеся к ресурсам удаленного доступа, которые часто и регулярно обновляются, также помещают в области примечания (см. 5.9.6).

5.4.7 Сведения об издании приводят в последовательности, данной в источнике информации. Порядковый номер, указанный в цифровой (арабскими или римскими цифрами) либо в словесной форме, записывают арабскими цифрами.

. — 2-я ред.

. — Изд. 3-е, испр. и доп.

. — Факс. изд.

. — 4. CD-ROM-Ausgabe

. — 2nd ed.

5.4.8 При выявлении существенных изменений по сравнению с предыдущим изданием, соответствующие сведения об издании, отсутствующие в электронном ресурсе, могут быть приведены в квадратных скобках.

. — [Rev. ed. May 1990]
. — [Новое изд.]

5.4.9 В сведениях об издании приводят имена лиц или наименования организаций, связанных с подготовкой данного издания. Сведения об ответственности, относящиеся к изданию, приводят в соответствии с требованиями 5.3.9.

. — Russian ed. / authorised by Mandrake Soft

5.4.10 Дополнительные сведения об издании приводят после основных и отделяют от них запятой.

. — Изд. 2-е, пересмотр. версия

5.5 Область вида и объема ресурса

5.5.1 Основные характеристики электронного ресурса включают обозначение вида ресурса — электронные данные (электрон. дан.) и (или) электронные программы (электрон. прогр.) и сведения о его объеме. Область вида и объема ресурса может повторяться. Другие характеристики и системные требования, необходимые для работы с ним, приводят в примечании.

Различаются следующие виды электронных данных: текстовые, звуковые, графические, числовые, шрифтовые, демонстрационные и другие.

Электронные программы представлены системными, прикладными и сервисными программами.

Каждый из видов электронных данных или программ может иметь следующий уровень деления, например числовые данные могут быть представлены данными переписи населения (демографическими данными), отчетными данными и т. д.; системные программы могут быть представлены операционными системами, поисковыми программами и т. д.

В одном электронном ресурсе могут сочетаться электронные данные и программы различных видов, например в интерактивных мультимедийных ресурсах.

5.5.2 Эти положения относятся к ресурсу, пригодному для использования в режиме удаленного доступа, но могут быть также применены к ресурсу локального доступа на различных физических носителях — магнитных, оптических, магнитооптических.

5.5.3 Обозначение вида ресурса включает обобщенную характеристику содержащихся в нем материалов.

. — Электрон. текстовые дан.

. — Электрон. граф. дан.

. — Электрон. журн.

. — Электрон. картогр. дан.

. — Электрон. прикладная прогр.

. — Электрон. поисковая прогр.

5.5.3.1 Если даны обозначения ресурсов двух видов, второму предшествует союз «и» или его
эквивалент на ином языке.

. — Электрон. граф. дан. и прогр.
. — Электрон. дан. и прогр.
. — Electronic data and program

5.5.3.2 Обозначение вида ресурса может быть заимствовано из предписанного источника или, при его отсутствии, сформулировано на основе изучения ресурса и приводится без квадратных скобок. Слово «электронный» может быть опущено, если это слово уже имеется в общем обозначении материала.

5.5.4 Сведения об объеме ресурса приводят в круглых скобках так, как они представлены в источнике, с добавлением более детальных характеристик, если это необходимо.

. — Электрон. дан. и прогр. (33 файла)

5.5.4.1 Для ресурса данных может быть приведено количество записей и (или) байтов; для ресурса программы — количество операторов и (или) байтов.

Если приводится количество файлов, то остальные сведения указывают через двоеточие; уточняющим данным внутри этих сведений предшествует запятая.

. — Электрон. дан. (3 файла) и прогр. (2 файла)

. — Электрон. дан. (2 файла : 70 тыс. записей)
. — Электрон. прогр. (2 файла : 18650 байтов)
. — Electronic text data (2 files : 1.6 Mbytes)

5.5.4.2 Для электронного ресурса, состоящего из нескольких отдельных частей, количество записей и (или) байтов и число операторов и (или) байтов может быть дано для каждой частиотдельно. Количество записей и (или) байтов может быть дано приблизительно. Если количество определить невозможно, то в примечании дается соответствующее пояснение.

. — Electronic data (2 files: 2540 records each) and programs ( 3 files : 7260, 3490, 5076 bytes)
. — Electronic system program (3 files : ca. 35000 bytes each)
. — Electronic text data (12 files)

(В области примечания: Ресурс переменной длины)

5.6 Область выходных данных

5.6.1 Область выходных данных содержит сведения о всех видах деятельности по изданию, производству, распространению, выпуску и реализации электронного ресурса. Сведения, относящиеся к физическому изготовлению ресурса, приводят в области, если упомянутые выше сведения отсутствуют.

В состав области входит информация о месте публикации, об издателе (производителе и т. п.) и дате публикации.

5.6.2 Местом издания (производства и т. п.) является город или иное место, связанное в предписанном источнике информации с именем издателя (производителя и т. п.).

5.6.2.1 При наличии нескольких мест издания приводят название, выделенное полиграфически или указанное первым на предписанном источнике. Опущенные сведения отмечаются сокращением «и др.» или «etc.» в квадратных скобках.

. — Иркутск [и др.]
. — London [etc.]

5.6.2.2 Могут быть приведены второе и последующие места издания, разделяемые точкой с запятой.

. — Ярославль ; Владимир

5.6.2.3 Место издания дается в орфографии и падеже, указанных в источнике информации.

. — V Praze

5.6.2.4.К названию места издания могут быть даны необходимые для идентификации дополнения и уточнения. Их приводят в круглых скобках, если сведения имеются в предписанном источнике, или в квадратных, — если они взяты из других источников.

5.6.2.5 Если сведений о месте издания нет в документе, но оно известно, его приводят в квадратных скобках. Предполагаемое место издания приводят со знаком вопроса.

. — [Новосибирск]

. — [Курск?]

5.6.2.6 Если город установить не удалось, то указывают название области, штата, провинции или страны в квадратных скобках.

. — [Украина]

. — [Canada]

. — [France?]

5.6.2.7 Если невозможно установить место издания, то приводят аббревиатуру «б. м.» или «s. l.» в квадратных скобках.

. — [Б. м.]
. — [S. 1.]

5.6.3 Имя (наименование) издателя (производителя и т. п.) помещают в описании после указания места издания и отделяют от него двоеточием.

СПб. : Питер

М. : Интерсофт

5.6.3.1 При наличии в предписанном источнике информации сведений обо всех категориях лиц или организаций, осуществляющих виды деятельности, упомянутые в 5.6.1, предпочтение отдают издателю или издающей организации. Остальные сведения опускают.

5.6.3.2 Если в предписанном источнике информации указаны имена (наименования) более одного издателя (производителя и т. п.), то приводят имя, выделенное любым способом или указанное первым. Если оба признака отсутствуют, то приводят имя, наиболее важное с точки зрения библиографирующей организации. Второе и последующие имена опускают, отмечая пропуск сокращением «и др.» или «etc.» в квадратных скобках.

М. : Знание [и др.]

(В электронном ресурсе имелось наименование второй издающей организации :

НТЦ «Прогресс»)

5.6.3.3 Могут быть приведены имена второго и последующего издателя (производителя и т. п.). Они приводятся вместе с соответствующим местом издания и разделяются точкой с запятой (или двоеточием, если место издания одно).

. — Waterloo [Ontario] : Leisure Studies Data Bank ; Chicago : National Opinion
Research Center

. — M. : Законодательство и экономика : Термика

5.6.3.4 Имя (наименование) издателя (производителя и т. п.) приводят в наиболее краткой форме, имеющейся в источнике информации. При необходимости может быть добавлена фраза, поясняющая его роль.

. — М. : Изд-во МГУ

. — СПб. : ASM

. — Chicago : Follet Library Book [distributor]

5.6.3.5 Если имя (наименование) издателя (производителя и т. п.) в области заглавия и сведений об ответственности дано в полной форме, то оно в данной области может быть повторено в полной форме, в краткой форме или в виде пояснительного текста. Сокращенная форма приводится без квадратных скобок, даже если ее нет в предписанном источнике информации.

Social science citation index [Electronic resource] / Institute for scientific information. —
[Filadelphia] : The Institute

Исследовано в России [Электронный ресурс] / Моск. физ.-техн. ин-т. —
Электрон. журн. — Долгопрудный : МФТИ

5.6.3.6 Если невозможно установить функцию лица или организации, указанных в предписанном источнике, то их помещают в области примечания.

5.6.4 В качестве даты издания (производства и т. п.) указывается год, помещенный в предписанном источнике информации.

. — М. : КноРус, 1997

. — Munchen : Saur, 1997

5.6.4.1 В случае с динамическими электронными ресурсами рекомендуется сделать примечание с указанием месяца, числа и года, которые приведены в ресурсе (см. 5.9.6.2).

5.6.4.2 Если одна и та же дата относится и к изданию, и к производству (и т. п.), то она приводится после последнего имени (наименования).

. — Lafayette (Ind.) : Gary income maintenance equipment ; Pittsburgh (Pa.) :
Social science computer research institute [distributor], 1974

5.6.4.3 Если дата издания (производства и т. п.) отличается от даты распространения, то каждая дата помещается после сведений, к которым она относится. Разные сведения отделяют точкой с запятой.

. — Seattle (Wash.) : Laser learning technologies, 1993 ; Hardwick (Vt.) : Optical
transfer [distributor], 1995

5.6.4.4 Даты записывают арабскими цифрами в той форме, в которой они приведены в документе. В квадратных скобках приводят даты по григорианскому календарю, если сведения в документе даны в ином летоисчислении, и правильную дату, если установлено, что дата в документе ошибочна.

, 4308 [1975]

, 1792 [1972]

5.6.4.5 Если в документе не указана дата издания (производства и т. п.), то вместо нее приводят дату присвоения авторского права или дату изготовления (без квадратных скобок).

, сор. 1998

, изгот. 1996

5.6.4.6 Когда указаны разные даты со словами, подтверждающими авторское право на различные аспекты производства документа (например письменной программы, производства звука, графического материала, документации), и нет общей даты издания, то приводят более позднюю дату присвоения авторского права, относящуюся к одному из аспектов создания материала.

, сор. 1995

(Дата относится к письменной программе, имеются более ранние даты,
относящиеся к звуку и документации)

5.6.4.7 Если ни одной из дат установить не удалось, то в квадратных скобках дается приблизительная дата издания (производства и т. п.).

, [ок. 1990]

, [1998?]

, [198-?]

5.6.5 Место изготовления (изгот.) и имя изготовителя (изгот.) приводят, если в электронном ресурсе нет выходных данных, перечисленных в 5.6.2—5.6.4, по правилам, установленным в указанных выше пунктах, и заключают в круглые скобки. Дату изготовления при отсутствии года издания приводят по 5.6.4.5.

[S. 1. : s. п.], 1998 (Cleveland (Ohio) : CD Wonderworks)

5.7 Область физической характеристики

5.7.1 В области приводят сведения, которые касаются описания электронного ресурса локального доступа, т. е. ресурса на сменном физическом носителе.

Положения данного раздела предназначены для описания электронных ресурсов, размещенных на физических носителях одного типа. Если один и тот же ресурс доступен на разных физических носителях и предназначен для использования в одной и той же системе, то рекомендуется составлять отдельные описания для каждого физического носителя.

5.7.2 Первый элемент области — специфическое обозначение материала, к которому принадлежит физический носитель, и количество физических единиц. Термины для специфического обозначения материала:

Электронный микропроцессорный картридж

Электронный диск

Электронный магнитный диск

Жесткий магнитный диск

Гибкий магнитный диск (дискета)

Электронный оптический диск

Интерактивный компакт-диск (CD-I)

Компакт-диск с постоянной памятью (CD-ROM)

Компакт-диск однократной записи (CD-WORM)

Фото-компакт-диск (Photo-CD)

Интерактивный видеодиск

Электронная кассета с магнитной лентой

Электронная катушка с магнитной лентой

Если ни один из них не подходит, то указывают соответствующий специальный термин с определением «электронный».

Примечание — Слово «электронный» может быть опущено, если используется общее обозначение материала.

5.7.2.1 Количество физических единиц приводят арабскими цифрами перед специфическим обозначением материала.

. — 1 электрон. диск

. — 2 electronic tape cassettes

5.7.2.2 Определение конкретного вида оптического диска может быть записано в круглых скобках после специфического обозначения материала.

. — 1 электрон. опт. диск (CD-ROM) .

. — 3 электрон. опт. диска (Photo CD) .

. — 1 электрон. опт. диск (CD-I) .

. — 1 электрон. опт. диск (CD-R)

5.7.3 К другим физическим характеристикам относится информация о звуке (зв.) и (или) цвете (цв.), отделяемая от предыдущих сведений двоеточием.

5.7.3.1 Сведения о звуке приводятся для ресурса, имеющего звуковое сопровождение или порождающего звук. Требования к воспроизведению звука приводят в примечании (см. 5.9.4).

. — 1 электрон. диск : зв.

. — 3 elecrtonic disks : sd.

5.7.3.2 Характеристика цвета дается для ресурса, который предназначен для вывода на экран в двух или более цветах или который порождает два и более цвета.

. — 1 электрон. опт. диск (CD-R) : зв., цв.

. — 1 электрон. опт. диск (CD-I) : зв., цв. .

. — 2 electronic tape cassettes : col.

5.7.4 Основные размеры, приводимые в описании, относят к размерам самого физического носителя, независимо от размеров упаковки.

5.7.4.1 Для гибкого или оптического диска, а также для катушки с лентой приводят диаметр в сантиметрах. Может быть указана длина и ширина ленты. Если ресурс состоит из однотипных физических носителей разного размера, то через дефис указывают размеры самого маленького и самого большого физического носителя. Указывают также длину лицевой поверхности картриджа.

. — 1 электрон. гиб. диск (IBMPC) ; 14 см

. — 3 electronic disks ; 9—14 cm.

. — 1 electronic chip cartridge : sd., col. ; 9 cm.

5.7.4.2 Для документов, упакованных в коробку, таких как комплект электронных дисков, могут быть приведены размеры контейнера.

; в контейнере, 12 х 36 х 20 см

5.7.5 Сведения о сопроводительном материале приводят при наличии любого физически отдельного материала, предназначенного для совместного использования (например электронный диск вместе со звуковой кассетой и брошюрой).

5.7.5.1 Запись сведений о сопроводительном материале производят по правилам, относящимся к документам того вида, к которому относится сопроводительный материал.

5.7.5.2 Краткая физическая характеристика сопроводительного материала дается после физической характеристики документа, к которому относится сопроводительный материал.

. — 1 электрон. микропроцессор. картридж ; 19 х 9 см, 7 мм лента : цв. + 1 зв. кассета (17 мин.)

. — 2 electronic disks ; 9 cm. + user manual (110 p., 23 cm.)

5.7.5.3 Сопроводительный материал может быть описан как спецификация многотомника (см. приложение Б) или самостоятельно как отдельный документ, с обязательным примечанием о связи с электронным ресурсом, который он сопровождает.

5.7.6 При описании электронного ресурса удаленного доступа область физической характеристики отсутствует; сопроводительный материал отмечается в примечании.

5.8 Область серии

5.8.1 Область серии применяют, если все части электронного ресурса публикуются (или предназначены к публикации) в одной и той же серии или подсерии. Область серии может повторяться. Сведения о каждой серии заключают в круглые скобки и отделяют между собой пробелом.

. — (Шедевры мировой культуры)

. — (Интерактивный мир)

. — (CD для дизайнера)

. — (Мультимедийные обучающие серии) (История открытий)

. — (abc) (Весь мир в 3 D)

5.8.2 Основное заглавие серии строится в описании с учетом правил, присущих сериальным изданиям, что особенно необходимо при наличии общего и зависимого заглавия серии. Обычно в качестве общего заглавия выступает заглавие серии, в качестве зависимого — заглавие подсерии.

. — (National income patterns. Series 3, Indonesia)

5.8.2.1 Если подсерия имеет самостоятельное заглавие, то оно записывается в области серии как основное, а общее заглавие помещают в примечании.

. — (Applied statistics and econometrics ; 27)

(В области примечания: Общ. загл. сер. : Multicollinearity and estimation studies)

5.8.2.2 В качестве основного заглавия серии может быть приведено общее заглавие ресурса, состоящего из нескольких отдельных частей, если объектом описания является одна из его частей.

. — (Большая автомобильная энциклопедия ; ч. 2)

5.8.3 При наличии в предписанном источнике параллельных заглавий серии или подсерии они приводятся по 5.3.7.

. — (Talknow = Начните говорить прямо сейчас)

5.8.4 Сведения, относящиеся к заглавию серии или подсерии, могут быть указаны, если они необходимы для ее идентификации. Сведения об издании, относящиеся к серии, рассматривают как сведения, относящиеся к заглавию серии. Сведения дают по 5.3. 8.

. — (New series : Museums and art collections in Russia)

. — (Computer simulation models : 2nd ed.)

5.8.5 Сведения об ответственности приводят, если основное заглавие серии или подсерии является типовым. В других случаях сведения об ответственности могут быть опущены. Сведения об ответственности приводят по 5.3.9.

. — (Bibliographical databases / INION)

5.8.6 Международный стандартный номер серии приводят, если он указан в ресурсе. Ему предшествует запятая.

. — (Elservier's interactive anatomy, ISSN 0929—2225)

5.8.7 Номер выпуска серии или подсерии приводят в тех терминах, которые даны в документе, и отделяют от предыдущих сведений точкой с запятой.

; № 8

; а, в, с

; Module 2

; вып. 4

5.9 Область примечания

5.9.1 Примечания дополняют предшествующую часть описания и могут касаться любого аспекта физического оформления электронного ресурса и (или) его содержания. Они относятся к описанию в целом и отдельным областям описания, но могут содержать также сведения, не относящиеся к конкретной области. Примечания группируются и приводятся в соответствии с порядком следования областей описания, однако в некоторых случаях первыми могут быть приведены те примечания, которые признаны наиболее важными. В настоящем стандарте примечания о системных требованиях и режиме доступа предшествуют всем другим примечаниям.

5.9.2 Примечания являются факультативными, однако имеется ряд примечаний, обязательность которых отмечена в тексте данной области.

5.9.3 Каждое примечание отделяют от следующего точкой и тире. Знак тире опускают, если каждое примечание дается с отдельной строки.

5.9.4 Примечания о системных требованиях и режиме доступа

5.9.4.1 Примечание о системных требованиях (приводится первым в области примечания). Обязательно для ресурсов локального доступа. Оно может включать несколько технических спецификаций в следующем порядке:

Наименование, модель компьютера

Объем свободной и (или) оперативной памяти

5.9.5 Примечания к области заглавия и сведений об ответственности

5.9.5.1 Примечание о языке произведения, содержащегося в описываемом электронном ресурсе.

. — Нем.

. — Текст на экране фр., англ.

5.9.5.2 Примечания о переводе или переработке произведения, содержащегося в электронном ресурсе, приводится вместе с заглавием оригинального произведения (если сведения о нем имеются в источнике информации).

. — Пер. произведения : Alsde dood

. — Адаптация произведения : Draculus. 1994

Язык программирования указывают в примечании о системных требованиях.

5.9.5.3 Примечание об источнике основного заглавия является обязательным.

. — Загл. с титул. экрана

. — Загл. с контейнера

. — Загл. с этикетки видеодиска

. — Загл. из техн. документации DUA Labs ST-5

. — Загл. с папки

. — Загл. с домашней страницы Интернета

5.9.5.4 Примечание о вариантах заглавия (иных, чем заглавие, выбранное в качестве основного), а также о параллельных заглавиях и сведениях, относящихся к заглавию, не указанных в области заглавия.

. — Загл. на контейнере : Spelling adventures

. — Второе загл. на экране : Personal finances and other applications

5.9.5.5 Примечания к сведениям об ответственности могут включать сведения об ответственности, взятые не из электронного ресурса, сведения о лицах и организациях, функции которых не определены, а также сведения о лицах или организациях, связанных с предыдущими изданиями документа, и другие сведения о лицах и организациях, не указанные в области заглавия.

. — Информ. сост. в соавт. с Christiane Klapish

. — Систем. дизайнер Henry Letow ; зв. LFAcoustics

5.9.6 Примечания к области издания и библиографической истории электронного ресурса

5.9.6.1 Примечание об источнике сведений об издании приводится, если источник сведений об издании отличается от источника основного заглавия.

. — Сведения об изд. с буклета

. — Сведения об изд. с этикетки диска

. — Сведения об изд. из информ. в конце ресурса

5.9.6.2 Примечания о библиографической истории электронного ресурса могут содержать указание на часто изменяющееся содержание электронного ресурса удаленного доступа или на его периодичность. Они могут указывать также на связь с другими изданиями этого ресурса.

. — Корректируется еженедельно

. — Корректируется часто ; послед. корректировка : 2/18/97

. — Корректируется постоянно ; версия 7 датир. : май 7, 1997

. — Электрон. версия печ. публикации 1989

. — Основана на : Health interview survey 1996

5.9.6.3 В примечании могут быть приведены даты, относящиеся к содержанию, использованию
или состоянию электронного ресурса.

. — Сведения собраны за май—июнь 1998 г.

. — Данные соответствуют 1996 г.

5.9.7 Примечания к области вида и объема ресурса могут включать информацию о размере ресурса, в том числе и о том, что размер не установлен, уточняющие сведения о сопроводительном материале и т. п.

. — Размер ресурса не определен

. — Сведения сопровождаются серией из 3 прогр. в PLI

5.9.8 Примечания к области физической характеристики

5.9.8.1 Примечания о системных требованиях и режиме доступа см. 5.9.4.

5.9.8.2 Примечание о физических характеристиках электронного ресурса, дополняющих сведения области физической характеристики: о вариантах физических носителей, взаимосвязи между разными категориями материала в одном объекте описания, наличии аналога на другом носителе и др.

. — Сведения выдаются в микроформах

. — ФОРТРАН IV, уровень Н

. — Сведения доступны также по Интернету

. — Имеется печ. аналог

5.9.9 Примечания к области серии включают сведения о серии, не приведенные в соответствующей области.

. — Общ. загл. сер. : Multicollinearity and estimation studies

5.9.10 Примечания о содержании обычно начинаются словом «Содерж.» или «Contents», вслед за которым дается перечень отдельных произведений или составных частей документа, вместе с относящимися к ним сведениями (об ответственности, объеме и т. п.). В примечаниях о содержании могут быть отмечены также другие включения, такие как указатели, вкладки, приложения и т. п.

На часть электронного ресурса может быть составлена отдельная запись согласно приложению В.

. — Содерж.: 1.1985-1989 ; 2.1990- 1997

. — Содерж.: CD-ROM data (1:29). The young person's guide to the orchestra (16:27).

Extra audio examples (55:43)

. — Содерж. прил.: Руководство и схема (18 с.)

5.9.11 Примечания об условиях доступности электронного ресурса содержат сведения об ограниченном тираже или об ограниченном распространении документа.

. — Тираж 250 экз.

. — Публичное пользование ограничено

5.9.12 Примечания, уточняющие, на основе каких данных получено описание динамического
ресурса удаленного доступа.

. — Описание основано на: Vol. 3, No. 3 (May/June1995)

. — Описание основано на версии, датир.: Oct. 4, 1997, 13:22:11

. — Description based on home page data: 09/06/96

5.9.13 Примечания, включающие резюме, где может быть дано фактическое перечисление тем и предметов, которые охватывает объект описания, а также где дана информация по использованию специальных технологий или процессов.

5.9.14 Примечания, содержащие информацию рекомендательного или потенциального характера о возможной цели использования электронного ресурса, его читательском назначении.

. — Только для специалистов библиотеки

. — Для 3—6-летнего возраста

. — Предназначен для студентов вузов со знанием алгебры

. — Ресурс закрыт до 2010 г.

5.9.15 Примечание о номерах включает все номера, относящиеся к электронному ресурсу, кроме ISBN и ISSN.

. - На контейнере номер: UH4RSQ-TB8CCM

5.9.16 Другие примечания, содержащие информацию, необходимую для библиографирующей организации, могут включать названия файлов, сведения о дате копирования содержимого ресурса из другого источника или в другой источник.

5.10 Область стандартного номера (или его альтернативы) и условий доступности

5.10.1 Сведения приводят по общим правилам. Область повторяется, если электронный ресурс имеет несколько стандартных номеров. Это может быть, если ресурс помещен более чем на одном носителе или создан более чем одним издателем (производителем и т. п.).

Стандартный номер, который идентифицирует опознаваемый объект, указывают первым. Второй и последующий номера даются с пояснением, заключенным в скобки.

. — ISBN 3-598- 40396-8

. — ISBN 5-7281- 0273-5

. — ISBN 0-13- 942012-6 (disk). — ISBN 0- 13-942004 (cassette)

. — ISBN 0 340-16427-1. — ISBN 0 340-16427-2 (ошибоч.)

5.10.2 Ключевое заглавие сериального электронного ресурса приводится по ГОСТ 7.1.

5.10.3 В качестве условий доступности могут быть указаны цена, условия или ограничения при приобретении электронного ресурса.

. — ISBN 0-13- 94004-5X : free to educational institutions

ПРИЛОЖЕНИЕ А
(обязательное)

Библиографические записи сборников электронных ресурсов без общего заглавия

А.1 При составлении описания электронного ресурса, представляющего собой сборник без общего заглавия, запись сведений в области заглавия производится следующим образом:

- заглавия отдельных произведений, помещенные на предписанном источнике, записываются согласно 5.3.2;

- сведения, относящиеся к заглавию, и сведения об ответственности приводят вслед за каждым заглавием, к которому они относятся, предваряя их соответствующими знаками. Общие для всех заглавий сведения помещают в конце, после всех частных сведений, сопровождая их, при необходимости, пояснениями; если это затруднительно, то общие сведения помещают в области примечания;

- сведения о переиздании, относящиеся к отдельным произведениям, записывают в области заглавия в конце других сведений об этом произведении, предваряя их запятой. Общие для всех произведений сведения об издании записывают в области издания, отделяя ее от области заглавия точкой и тире.

Остальные сведения записывают по общим правилам.

Основная запись

Противостояние [Электронный ресурс] ; Опаленный снег / DOKA Company. —

Электрон. дан. и прогр. — М. : DOKA, 1998. — 2 электрон. опт. диска (CD-ROM) + 1 бр.

(27 см). — (Наши игры). — Систем. требования: от 486 DX 2 ; 66 МГц ; видеоплата 1 Мб

(VESA) ; зв. плата SB-совместимая ; DOS 6.2 или выше ; Windows 95. — Загл. с этикеток

дисков. — № гос. регистрации 0329800240, 1000 экз.

Добавочная запись на второе произведение

Опаленный снег.

Противостояние [Электронный ресурс] ; Опаленный снег / DOKA Company. —

Электрон. дан. и прогр. — М. : DOKA, 1998. — 2 электрон. опт. диска (CD-ROM).

Основная запись

Английский для бизнесменов [Электронный ресурс] ; Английский технический ;

Английский для чтения газет и журналов : [к сб. в целом]: курс изучения иностр. яз. Intell.

— Электрон. дан. и прогр. — М. : сор. Квант, 1994—1997. — 1 электрон, опт. диск (CD-ROM):

зв., цв. - (25 кадр). — Систем, требования: IBM PC AT 386 ; 4 Мб ОЗУ ; MS Windows 3.1 и

выше ; 2-скоростной CD-ROM ; VGA-видеокарта (или выше) ; зв. карта ; мышь. — Загл. с

этикетки диска.

Добавочные записи на второе и третье произведения

Английский технический.

Английский для бизнесменов [Электронный ресурс] ; Английский технический ;

Английский для чтения газет и журналов : [к сб. в целом]: курс изучения иностр. яз. Intell.

— Электрон. дан. и прогр. — М. : сор. Квант, 1994—1997. — 1 электрон. опт. диск (CD-
ROM).

Английский для чтения газет и журналов.

Английский для бизнесменов [Электронный ресурс] ; Английский технический ;

Английский для чтения газет и журналов : [к сб. в целом]: курс изучения иностр. яз. Intell.

— Электрон. дан. и прогр. — М. : сор. Квант, 1994—1997. — 1 электрон. опт. диск (CD-
ROM).

А.2 На второе и последующие произведения сборника без общего заглавия могут быть составлены аналитические описания (как на составную часть электронного ресурса), см. приложение В.

ПРИЛОЖЕНИЕ Б
(обязательное)

Сводные библиографические записи электронных ресурсов, состоящие из нескольких отдельных частей (выпусков)

Б. 1 На электронный ресурс, состоящий из нескольких отдельных частей с общим заглавием, может быть составлено одноуровневое описание по одному из перечисленных ниже вариантов.

Б. 1.1 В качестве основного заглавия приводят заглавие отдельной части, а общее заглавие указывают в области серии (см. 5.3.1.7 и 5.8.2.2).

Б. 1.2 В качестве основного заглавия берется сочетание общего заглавия частей и заглавия отдельной части (см. пример к 5.3.1.6).

Б. 1.3 В качестве основного заглавия приводят общее заглавие частей, а заглавия отдельных частей указывают в содержании (см. 5.9.10).

Б.2 На электронный ресурс, состоящий из нескольких отдельных частей, может быть составлено многоуровневое сводное описание, когда на первом уровне в качестве основного заглавия приводят общее заглавие электронного ресурса, вслед за которым помещают другие сведения, общие для всего электронного ресурса. Если предполагается, что части ресурса будут продолжать публиковаться, то указывают год выхода первой части, после которого ставят тире. Остальные элементы общей части приводят по общим правилам.

На втором уровне помещают спецификацию — информацию, относящуюся к каждой отдельной части. После обозначения и (или) номера части ставят двоеточие, вслед за которым приводят основное заглавие конкретной части. Остальные элементы спецификации приводят по общим правилам.

Большая автомобильная энциклопедия [Электронный ресурс]. — Электрон. дан. — М. :
Xelana Media Group, 1998—

Систем. требования: Pentium 90 МГц ; RAM 8 Мб ; Windows 95 ; SVGA High Color ;
CD-drive 8x. — Загл. с контейнера.

Ч. 1 : Элитные автомобили мира. — 1 электрон. опт. диск (CD-ROM). — № гос.
регистрации 0329800025, 3000 экз.

Ч. 2 : Рожденные побеждать. — 1 электрон. опт. диск (CD-ROM) + прил. (2 с.). —
№ гос. регистрации 0329800026, 3000 экз.

Ч. 3 : Суперкары и прототипы. — 1 электрон. опт. диск (CD-ROM) + прил. (2 с.). —
№ гос. регистрации 0329800027, 3000 экз.

Б.З Аналогичным способом может быть составлено описание физически отдельных объектов, являющихся приложениями или сопроводительными материалами электронного ресурса.

Learn to speak French. Module 1, Beginner level [Electronic resource]. — Cleveland (Ohio) :
Polyglot Media, cop. 1994. — 1 electronic optical disc (CD-ROM) : sd., col. ; 12 cm. — System
requirements : IBM-compatible PC ; DOS 5.0 or higher ; 1MB RAM ; hard disk with 10 MB free
space ; CD-ROM player. — Title from disc label.

Learn to speak French. Module 1, Beginner level / Greg Clifton. — New York : Hyperglot
publichers, [1994]. - 128 p. : ill ; 28 cm.

ПРИЛОЖЕНИЕ В
(обязательное)

Библиографическая запись составной части электронного ресурса

В.1 Составная часть электронного ресурса (отдельное произведение, глава, раздел, параграф и т. п.) может
быть отражена в описании в виде содержания к одноуровневому описанию всего электронного ресурса в целом
(см. 5.9.10).

В.2 На составную часть электронного ресурса может быть составлено многоуровневое описание (аналитическое),
когда на первом уровне в качестве основного заглавия приводят заглавие составной части, вслед за
которым остальные элементы, содержащие информацию о составной части документа.

На втором уровне, с абзаца или после двух косых черт, приводят сведения об электронном ресурсе в целом (по общим правилам).

Опаленный снег // Противостояние [Электронный ресурс]; Опаленный снег / DOKA
Company. — Электрон. дан. и прогр. — М. : DOKA, 1998. — 2 электрон. опт. диска (CD-
ROM) + 1 бр. (27 см). — (Наши игры). — Систем. требования: от 486 DX 2, 66 МГц,
видеоплата 1 Мб (VESA), зв. плата SB-совместимая, DOS 6.2 или выше, Windows 95. — Загл.
с этикеток дисков. — № гос. регистрации 0329800240, 1000 экз.

ПРИЛОЖЕНИЕ Г
(справочное)

Примеры библиографических записей электронных ресурсов

Ресурсы локального доступа

Под автором

Бабурина, Нина Ивановна. 1917. Плакат в революции — революция в плакате [Электронный ресурс] : из истории рус. и сов. плаката нач. XX в. : мультимед. компьютер. курс / Нина Бабурина, Клаус Вашик, Константин Харин ; Рос. гос. гуманитар. ун-т и Моск. науч. центр по культуре и информ. технологиям, Ин-т рус. и сов. культуры им. Ю.М. Лотмана (Бохум, ФРГ)- — Электрон. дан. — М. : РГГУ, сор. 1999. — 1 электрон. опт. диск (CD-ROM) : зв., цв. ; 12 см. — Систем. требования: IBM PC 486 (рекомендуется Pentium или выше) ; Microsoft Windows 95 или Windows NT 4.0 (рекомендуются русифицир.); 20 Мб ; видеокарта и монитор, поддерживающий режим 800 х 600, 65 тыс. цв. ; мышь или аналогич. устройство ; зв. карта, совместимая с Microsoft Windows. — Загл. с этикетки диска.

Даль, Владимир Иванович. Толковый словарь живого великорусского языка Владимира Даля [Электронный ресурс] : подгот. по 2-му печ. изд. 1880—1882 гг. — Электрон. дан. — М. : ACT [и др.], 1998. — 1 электрон. опт. диск (CD-ROM) ; 12 см + рук. пользователя (8 с.) — (Электронная книга). — Систем. требования: IBMPC с процессором 486 ; ОЗУ 8 Мб ; операц. система Windows (Зх, 95, NT) ; CD-ROM дисковод ; мышь. — Загл. с экрана.

Сидыганов, Владимир Устинович. Модель Москвы [Электронный ресурс] : электрон, карта Москвы и Подмосковья / Сидыганов В.У., Толмачев С.Ю., Цыганков Ю.Э. — Версия 2.0. — Электрон. дан. и прогр. — М. : FORMOZA, 1998. — 1 электрон. опт. диск (CD-ROM) ; 12 см. — Систем. требования: ПК 486 ; Windows 95 (OSR). — Загл. с экрана. — № гос. регистрации 0329600098, 2000 экз.

Цветков, Виктор Яковлевич. Компьютерная графика: рабочая программа [Электронный ресурс] : для студентов заоч. формы обучения геодез. и др. специальностей / В.Я. Цветков. — Электрон. дан. и прогр. — М.: МИИГАиК, 1999. — 1 дискета. — Систем. требования: IBMPC, Windows 95, Word 6.0. — Загл. с экрана. - № гос. регистрации 0329900020.

Российская академия наук. Отделение геологии, геофизики, геохимии и горных наук.

Вестник ОГГГГН РАН [Электронный ресурс] / Объед. ин-т физики Земли им. О.Ю. Шмидта Рос. Акад. наук. — Электрон. журн. — М. : ОГГГГН РАН, 1997. — 4 дискеты. — Систем. требования: от 386 ; Windows ;Internet-браузер кл. Netscape Navigator 3.0 и выше. — Загл. с экрана. — Периодичность выхода 4 раза в год.

Под заглавием

Александр и Наполеон [Электронный ресурс] : История двух императоров / Музей-панорама
«Бородинская битва», Интерсофт. — Электрон. дан. — М. : Интерсофт, сор. 1997.
— 1 электрон. опт. диск (CD-ROM) : зв., цв.12 см. — Систем. требования: ПК с
процессором 486 DX2-66 ; 8 Мб ОЗУ ; Microsof Windows 3.1 или Windows 95 ; 2-скоростной
дисковод CD-ROM ; видеокарта SVGA 256 цв. ; зв. карта 16 бит стандарта МРС ;
стереоколонки или наушники. — Загл. с этикетки диска.

Атлас-98 [Электронный ресурс] : 3D : самый подроб. полностью трехмер. атлас мира.

— Электрон. дан. и прогр. — [Б. м.], 1998. — 1 электрон, опт. диск (CD-ROM) : зв., цв. ;
12 см. — (abc) (Весь мир в 3D). — Систем. требования: PC 486 DX-33 ; 8 Мб RAM ; 15 Мб
HDD ; Windows 3.1 или Windows 95 ; 2-скоростной дисковод ; 256 цв. SVGA дисплей ; зв.
карта ; мышь. — Загл. с контейнера.

Библиография по социальным и гуманитарным наукам, 1993—1995 [Электронный
ресурс] / Ин-т науч. информ. по обществ. наукам (ИНИОН). — Электрон. дан. и прогр. (33
файла: 459658539 байт). — М. , [1995]. — 1 электрон. опт. диск (CD-ROM); 12 см. — Систем,
требования: ИПС «IRBIS» 500 Кб ; DOS 3.3 и выше. — Загл. с вкладыша контейнера. —
Содерж.: 1. Библиогр. : 241280 записей. 2. Рубрикатор ИНИОН: 4901 записей.

Бобовые Северной Евразии [Электронный ресурс] : информ. система на компакт-диске
/ Ю.Р. Росков, Г.П. Яковлев, А.К. Сытин, С.А. Жезняковский. — Электрон. дан. —
СПб. : СПХФА, 1998. — 1 электрон. опт. диск (CD-ROM) : цв. ; 12 см. — Систем. требования:
IBM-совместимый PC ; CPU с сопроцессором и выше ; 530 Мб ; 6 Мб на винчестере ;
MSDOS 6.0 и Windows 95 ; дисковод CD-ROM 2х и выше ; SVGA монитор ; видеоадаптер
(800 х 600, 256 цв.) ; мышь. — Загл. с контейнера. - ISBN 5-8085-0019-2.

Большой толковый словарь английского и русского языков [Электронный ресурс] : 2
в 1. — Электрон. дан. и прогр. — Maccelesfield (UK) : Europa House, [1999?]. — 1 электрон.
опт. диск (CD-ROM). — Систем. требования: PC 486 ; 4 Mb RAM ; VGA; Windows 95/98 ;
CD-ROM дисковод ; mouse ; 4 Mb hard disk. — Загл. с контейнера. — Содерж.: Большой
оксфордский словарь. Толковый словарь живого великорусского языка / Владимир Даль.

Britannica CD-98 [Электронный ресурс] = Британника CD-98 : Encyclopedia : Knowledge
for the informationage. — Multimedia ed. — Электрон. интерактив. мультимедиа. — [Б. м.],
1998. — 3 электрон. опт. диска (CD-ROM, includes: installation CD, advanced search CD,
multimedia CD). — Систем. требования: Pentium 100 МГц ; 16 Мб RAM ; Windows 95 ;
2-скоростной дисковод ; SVGA видеокарта, 256 цв. ; зв. карта ; мышь. — Загл. с контейнера. —
Содерж.: text of 32-volume print set plus more..!

Internet шаг за шагом [Электронный ресурс] : [интерактив. учеб.]. — Электрон. дан. и
прогр. — СПб. : Питер Ком, 1997. — 1 электрон. опт. диск (CD-ROM) + прил. (127 с.). —
Систем, требования: ПК от 486 DX 66 МГц ; RAM 16 Мб ; Windows 95 ; зв. плата ; динамики
или наушники. — Загл. с экрана.

Oxford interactive encyclopedia [Электронный ресурс]. — Электрон, дан. и прогр. —
[Б. м.] : The Learning Company, 1997. — 1 электрон, опт. диск (CD-ROM) : зв., цв. ; 12 см.
— Систем, требования: ПК с процессором 486 + ; Windows 95 или Windows 3.1 ; дисковод
CD-ROM ; зв. карта. — Загл. с этикетки диска.

Ресурсы удаленного доступа

Исследовано в России [Электронный ресурс] : многопредмет. науч. журн. / Моск.
физ.-техн. ин-т. — Электрон. журн. — Долгопрудный : МФТИ, 1998— . — Режим доступа
к журн.: http://zhurnal.mipt.rssi.ru. Доступен также на дискетах. — Систем. требования для
дискет: IBMPC ; Windows З.хх/95 ; Netscape Navigator или Internet Explorer ; Acrobat Reader 3.0.

— Загл. с экрана. — № гос. регистрации 0329900013.

Российская государственная библиотека [Электронный ресурс] / Центр информ.
технологий РГБ ; ред. Власенко Т.В. ; Web-мастер Козлова Н.В. — Электрон. дан. — М. :
Рос. гос. б-ка, 1997— . — Режим доступа: http://www.rsl.ru, свободный. — Загл. с экрана.
— Яз. рус., англ.

Российский сводный каталог по НТЛ [Электронный ресурс]: база данных содержит
сведения о зарубеж. и отечеств. кн. и зарубеж. период. изд. по естеств. наукам, технике,
сел. хоз-ву и медицине, поступившие в организации-участницы Автоматизированной
системы Рос. свод. кат. по науч.-техн. лит. : ежегод. пополнение ок. 30 тыс. записей по
всем видам изд. — Электрон. дан. (3 файла). — М., [199—]. — Режим доступа:
http://www.gpntb.ru/win/search/help/rsk.html. — Загл. с экрана.

Электронный каталог ГПНТБ России [Электронный ресурс] : база данных
содержит сведения о всех видах лит., поступающей в фонд ГПНТБ России. — Электрон.
дан. (5 файлов, 178 тыс. записей). — М., [199—]. —Режим доступа:
http://www.gpntb.ru/win/search/help/el-cat.html. — Загл. с экрана.


Технические требования

Технические требования к исхдным материалам
для фирменного тиража компакт-дисков (пример)

tiraj.ezq.ru

Требования для всех видов печати на CD-дисках

CD Express Исходные данные для CD-тиражирования принимается только на CD-дисках. Нельзя это делать по e-mail, на flash-картах, на дискетах и т.д. Бывают исключения: например, можно прислать исходные файлы по электронной почте, если весь их размер не превышает 2Мб. Кроме того, макет лучше записать на отдельный от остальной информации CD-диск.
Тиражирование CD Не принимаются к CD-тиражированию изображения, сделанные в Microsoft Word, Nero CoverDesigner и т.д.
Тиражирование CD В файле верстки не применяйте эффекты (сияние, тень и т.п.). Если без них нельзя, переведите их в растровые изображения.
Тиражирование CD Весь текст на исходном CD-диске должен быть переведен в кривые (в Adobe Illustrator это можно сделать командой Type->Create Outlines).
Тиражирование CD Все изображение должно быть в цветовой модели CMYK. Исключение: печать на CD-дисках методом шелкографии - здесь можно использовать цвета PANTONE.
Тиражирование CD Разрешение для растровых изображений, включенных в верстку, должно составлять не менее 300 dpi.
Тиражирование CD Обычно при печати на CD-дисках на поверхность CD-диска по умолчанию наносится белая подложка. Если Вам это не опдходит, непременно говорите об этом заранее!
Тиражирование CD Наименьшая толщина линий в макете - 0.1 мм (темным по белому) и 0.15 мм (белым по темному). Если в изображении есть мелкий текст, минимальная толщина темных областей должна быть 0.1 мм, а светлых - 0.15 мм. Иначе, буквы могут сливаться или распадаться.
Тиражирование CD Контролируйте overprintы! Заранее предупреждайте о них изготовителя.

Технические требования для офсетной печати на CD-дисках

Тиражирование DVD Печатное поле обычного CD-диска ограничено окружностями с диаметрами 17 и 116 мм. Между окружностями с диаметрами 33 и 34 мм находится технологическая бороздка, печать на ней невозможна.
Тиражирование DVD Печатное поле Mini-CD ограничено окружностями с диаметрами 17 и 78 мм. Между окружностями с диаметрами 33 и 34 мм находится технологическая бороздка, печать на ней невозможна..
Тиражирование DVD Печатное поле прямоугольной CD-визитки ограничено прямоугольником 83*58.5 мм и окружностью диаметром 17 мм. Между окружностями с диаметрами 33 и 34 мм находится технологическая бороздка, печать на ней невозможна.

Технические требования для печати на CD-дисках методом шелкографии

Печать на CD-дисках имеет свои особенности, поэтому результат может отличаться от печати на бумаге. Заказчику следует внимательно относиться к требованиям, и предоставлять исходные материалы на CD-дисках согласно требуемым основам.

Тиражирование DVD Печатное поле обычного CD-диска ограничено окружностями с диаметрами 18 и 118 мм. Между окружностями с диаметрами 33 и 34 мм находится технологическая бороздка, печать на которой невозможна.
Тиражирование DVD Если в Вашем изображении нет подложки, избегайте попадания значимых элементов (текст, логотипы) внутрь окружности диаметром 45.5 мм.
Тиражирование DVD Печатное поле прямоугольной CD-визитки ограничено прямоугольником 83*58.5 мм и окружностью диаметром 18 мм. Между окружностями с диаметрами 33 и 34 мм находится технологическая бороздка, печать на ней невозможна.

Технические требования для струйной печати на CD-дисках

Печать на CD Печатное поле прямоугольной CD-визитки ограничено прямоугольником 83.3*58.8 мм и окружностью диаметром 20.7 мм. Между окружностями с диаметрами 32.4 и 34.7 мм расположена технологическая бороздка, печать на которой невозможна.
Печать на CD Печатное поле Mini-CD ограничено окружностями с диаметрами 18.4 и 78 мм. Между окружностями с диаметрами 32.5 и 34.5 мм расположена технологическая бороздка: печать на ней невозможна.
Печать на CD Печатное поле обычного CD-диска ограничено окружностями с диаметрами 35.5 и 118.5 мм.

Спецификация на подготовку мастер-диска

Для изготовления тиража дисков информационный продукт желательно передать на компакт-диске (CD, CD-R, СD-RW). Для самостоятельной записи мастер - диска рекомендуем программы: Nero, CD Creator.

При самостоятельной записи мастер - дисков рекомендуем учитывать следующие пожелания:

Печать на CD Диск должен быть односессионным (за исключением формата CD-Extra). Файловая структура диска формируется с учетом типа компьютера, на котором должен читаться диск.
Печать на CD Для обеспечения максимальной совместимости диска рекомендуется использовать в именах файлов только латинские буквы (a-z), цифры (0-9) и знак подчеркивания (_), учитывать, что глубина вложения подкаталогов - 8 (1-й - корневой).
Печать на CD В упаковку с носителем необходимо вложить лист с названием информационного продукта в соответствии с договором на изготовление и любой дополнительной информацией. Не следует ничего писать на поверхности диска.

Спецификации на файлы изображений для поверхности диска и на файлы изображений для поверхности CD-визиток

Изображение на компакт - диск наносится методом шелкографии с линиатурой 100 линий/дюйм.

Принимаются файлы следующих форматов:

Печать на CD Adobe Illustrator (*.AI, *.EPS);
Печать на CD Adobe Photoshop (*.TIF, *.PSD).

Желательно наличие текстовых комментариев в виде отдельного текстового файла с описанием особенностей графического решения.

Все используемые шрифты должны быть переведены в кривые. Для получения четкого изображения всех надписей, логотипов желательно предоставлять макет в векторном виде, либо если используется растровая картинка - разрешение 300-350dpi. При предоставлении файлов не в формате CMYK правильная цветопередача не гарантированна.

Вместе с электронным носителем обязательно передается контрольная распечатка изображения компакт-диска (черно-белая или цветная), на которой должны присутствовать все элементы изображения.

Спецификация на файлы для полиграфических вкладышей

Для печати обложек компакт-дисков, сдаваемые на печать должны быть в форматах EPS или TIFF.

Основным форматом является EPS; формат TIFF может быть использован только для обложек, не содержащих текстовой информации или графики, содержащей тонкие линии.

Требования к размерам страниц

Полиграфия для CD размер страницы в файле должен быть равен дообрезному размеру обложки, то есть, он должен быть равен обрезному размеру обложки (инлея, коробки) плюс запас на обрез равный 2 мм со всех сторон. Например: обрезной размер 1 страничной обложки компакт-диска равен 120 х 120 мм, запас на обрез 2мм, итоговый размер страницы в файле 124 х 124 мм;

Полиграфия для CD точные размеры страниц для различных видов продукции:

- обложка CD 2 полосная - 124 х124 мм (обрезной формат 120 х 120);
- обложка CD 4 полосная (буклет) - 246 х 124 мм (обрезной формат 242 х 120);
- инлей - 155 х 122 мм (обрезной формат 151 х 118);
- коробка 145 х 289 мм (обрезной формат 141 х 285).

Если обрезной формат не совпадает со стандартными обрезными форматами, необходимо указать точные размеры в спецификации к заказу.

Многостраничные буклеты (8 и более полос) должны быть сверстаны полиграфическими разворотами (буклеты сверстанные "видимыми" разворотами не принимаются).

Например, для 8-полосного буклета: 8-1, 2-7, 6-3, 4-5.

В файле не должно быть никаких меток приводки, резки, фальцовки.

Требования к файлам в формате EPS

Полиграфия для CD принимаются файлы EPS следующих версий - Illustrator EPS версий 6.0, 8.0, 9.0, (версия 7.0 не принимается), Corel Draw EPS, Free Hand EPS, PageMaker EPS;
Полиграфия для CD файлы EPS, сформированные командой "Save page as EPS" в программе QuarkXPress должны быть пересохранены в программе Adobe Illustrator;
Полиграфия для CD файлы EPS должны иметь кодировку Binery и PC TIFF 8-bit preview;
Полиграфия для CD разрешение формирования кривых в программе Adobe Illustrator не менее 800dpi (2540 dpi - рекомендуется).
Полиграфия для CD Растискивание точки составляет 18%, линиатура 175 lpi.
Полиграфия для CD Верстка и сохранение в Adobe Illustrator версии 8.0 (не выше)
Полиграфия для CD Все шрифты должны быть переведены в кривые (create outlines).
Полиграфия для CD Вставленные картинки (*.tiff) должны быть сохранены в файле *.eps (save with placed files)
Полиграфия для CD Цветовой формат изображения CMYK либо CMYK+Pantone.
Полиграфия для CD В файле не должно быть крестов, меток, плашек и прочего.

Требования к файлам в формате TIFF

Печать на CD принимаются файлы TIFF следующих версий - Adobe PhotoShop версий 4.0-6.0;
Печать на CD файлы должны иметь кодировку Binery и PC TIFF 8-bit preview;
Печать на CD изображения не должны быть сжаты по алгоритму JPEG (алгоритм сжатия LZW - допускается);
Печать на CD разрешение 300-350 dpi.
Печать на CD Растискивание точки составляет 18%, линиатура 175 lpi.
Печать на CD Разрешение файла должно быть не ниже 300 dpi
Печать на CD Цветовой формат изображения - CMYK
Печать на CD Все лишние альфа - каналы должны быть убраны (должны остаться channels: cyan, magenta, yellow, black)

Требования к параметрам объектов, содержащихся в оригинал - макете

CD Express значимые элементы (текст, логотипы и т.п.) должны располагаться не менее 1-1,5 мм от края обрезки;
Тиражирование CD файлы EPS не должны содержать пролинкованных изображений, все импортированные изображения должны быть встроены (Embended);
Тиражирование CD все векторные и растровые изображения должны быть в цветовом пространстве СМУК, за исключением случаев печати смесевыми красками (файлы с объектами в цветовых пространствах RGB, LAB не принимаются);
Тиражирование CD рекомендуемое разрешение растровых иллюстраций 300-350 dpi;
Тиражирование CD файлы EPS не должны содержать каких-либо шрифтов, все текстовые объекты должны быть преобразованы в кривые;
Тиражирование CD встроенные растровые изображения не должны быть сжаты по алгоритму JPEG (алгоритм сжатия LZW - допускается);
Тиражирование CD суммарное количество краски в "черной точке" не должно превышать 320%;
Тиражирование CD минимальное количество красок: Cian > 5%, Magenta > 5%, Yellow > 5%, Black > 5%;
Тиражирование CD текст, располагаемый вывороткой по плотному фону (3-4 краски) должен быть не менее 7 pt для рубленых гарнитур, 8 pt для шрифтов с засечками и фигурных шрифтов;
Тиражирование CD текст, окрашенный в 4 краски должен иметь размер не менее 7 pt;
Тиражирование CD линии, располагаемые вывороткой по плотному фону (3-4 краски) должны быть не менее 0,5 pt;
Тиражирование CD линии, окрашенные в 4 краски должны иметь толщину не менее 0,5 pt;
Тиражирование CD текстовые и векторные объекты, окрашенные в 100%-й черный должны иметь атрибут "Overprint" (то же касается металлизированных красок, если таковые есть);
Тиражирование CD наличие линз в файле CorelDraw EPS не допускается.

Требования к принимаемым материалам

Тиражирование DVD материалы принимаются на следующих носителях: CD-ROM, CD-RW, Zip 100 Mb, Zip 250Mb;
Тиражирование DVD все макеты должны сопровождаться цветной распечаткой или цветопробой, подписанной заказчиком, в масштабе 1:1, сделанной с конечного EPS или TIFF файла; на распечатке должны быть указаны наименование файла, метки реза и фальцовки;
Тиражирование DVD макеты должны сопровождаться запиской, в которой должны быть указаны имена файлов, их обрезной размер, красочность печати.

Требования к названиям файлов

Тиражирование DVD Имена файлов должны содержать следующую информацию: уникальное имя изделия, метку "Лицо- Оборот", номера полос для многостраничных буклетов;

Например:

- Word 2000 - Booklet - Moscow - page8-1
- Word 2000 - Booklet - Moscow - page2-7
- Word 2000 - Inley - Moscow - Face
- Word 2000 - Inley - Moscow - Ваck"
- Word 2000 - Slimbox- Dorogoy

Тиражирование DVD Имена файлов должны быть только на английском языке.

Требования к материалам для Mini-CD

Тиражирование DVD внутреннее отверстие прорезать в файле не надо (диаметром 18 мм.);
Тиражирование DVD никаких внутренних окружностей на поверхности накатки отображать не надо - все должно быть залито фоновым рисунком;
Тиражирование DVD при разработке дизайна учитывайте наличие технологической окружности диаметром 34 мм. Проследите, чтобы на технологическую окружность не попадали значимые элементы: телефоны, адреса, логотипы и пр.;
Тиражирование DVD файлы накатки предоставляются вместе с цветной распечаткой с данного файла.

Требования к материалам для спецмастеринга

Печать на CD мастеринг с картинкой по внешнему (внутреннему) радиусу.
Печать на CD значки, буквы, логотипы и рисунки могут быть добавлены к не записанной части рабочей поверхности на компакт-диске.
Печать на CD величина (высота) возможного рисунка зависит от длительности записи.
Печать на CD рисунки картинки, которая наносится по внешнему или внутреннему радиусу, должен быть развернут в прямую полосу (или кружку) со следующими атрибутами:
Ширина-3000 точек,
Высота-300 точек (возможны будущие изменения в лучшую сторону этих параметров).
Печать на CD Технические особенности - подготовка компьютерного дизайна. Носитель информации в формате .bmp. Рисунок двухцветный.
Печать на CD Высота картинки в мм. Начальный радиус картинки на диске в мм. Полное время звучание (максимальное) в мин. Полное время звучания (рекомендуемое) в мин.

Для лучшей контрастности рисунка желательно по внешнему радиусу за рисунком выполнять рисунок треков. Картинка при этом уменьшится на 1 мм по высоте.

Примечание: из-за конструктивных особенностей лазерной установки записи при получении картинки образуется нестыковка, которая приблизительно равна 8 угловых градусов (по внешнему радиусу мастера на внешнем радиусе диска получается нестыковка около 8 мм., на внутреннем радиусе - около 4 мм.) - это необходимо учитывать при компоновке насыщенных и симметричных рисунков.

Требования к картинкам по внутреннему диаметру (на месте расположения сигнатуры)

Печать на CD максимальная высота картинки - 3 мм.;
Печать на CD CD начальный радиус картинки на CD - ~18,0 мм., конечный радиус - ~22,5мм.;
Печать на CD DVD слой L0 начальный радиус - ~19,0 мм., конечный радиус - ~ 19,5 мм, высоту картинки можно изменить в этих пределах;
Печать на CD высота картинки - 300 точек;
Печать на CD носитель информации в формате .bmp.;
Печать на CD рисунок двухцветный;
Печать на CD ширина рисунка по кругу - 3000 точек;
Печать на CD сигнатура должна быть вставлена в рисунок (название сигнатуры - части рисунка).

Примечание: для картинки по внешнему и внутреннему радиусу диска обязательно должны быть указаны начальный и конечный радиус картинки.

Для прямоугольных картинок нужно учесть, что прямая линия при прорисовке по радиусу изгибается, и будет превращаться в дугу.

Требования к макету буклетов

Печать на CD Формат печатаемой картинки такой же, как и для изображения на диск;
Печать на CD Размер верхнего вкладыша 120х120 мм (двойной - 120х240 мм);
Печать на CD Размер нижнего инлея 150х118 мм, подгибы на торцы по 6 мм.;
Печать на CD Доливки (вылеты) по 2 мм с каждой стороны сверстанного изображения.


Изображения и оригиналы для полиграфических изданий

Стефан Стефанов, к.т.н., главный эксперт компании "Аквалон"
Журнал "Полиграфист и Издатель" №6 2002

Изображения и их классификация

Информация, представленная в форме только для образного восприятия или воспринимаемая без текстовой нагрузки, например, древний текст, иероглифы, незнакомая письменность, и есть изображение.
Изображения можно разделить на группы в зависимости от принятого критерия.

В зависимости от системы, где создано изображение

  • Оптическое изображение, например, в микроскопе, на матовом стекле фотоаппарата, на экране при проецировании диапроектором, киноаппаратом или другой аппаратурой
  • Электронное изображение, например, на мониторе, на экране цифровой камеры, в электронном микроскопе и другой электронной аппаратуре
  • Голографическое изображение, например, все виды голограмм на пленке или фольге
  • Фотографическое изображение, например, фотографии, слайды
  • Лазерное изображение, например, геометрические фигуры и тела, создаваемые лазерными лучами
  • Рисованное изображение, например, рукопись, чертеж, рисунок, иероглифы, акварель, офорт, живопись
  • Печатное изображение, например, полиграфические и другие оттиски, твердая копия (распечатка) с экрана компьютера, текст с печатной машинки.

В зависимости от подложки, на которой изготовлено изображение

  • Изображение на прозрачной подложке, например, слайды, пленочные голограммы, негативы, диапозитивы, оттиски на прозрачных материалах;
  • Изображение на непрозрачной подложке, например, фотографии, оттиски на бумаге и других непрозрачных материалах, голограммы на фольге
  • Изображение на жесткой подложке, например, оттиск на жести, иконы, рисунки на камне.
    В зависимости от несущей информации
  • Текстовое изображение, например, рукопись, оттиск текста, клинопись
  • Иллюстрационное изображение, например, рисунки, фотографии, схемы, чертежи;
  • Иероглифическое изображение, например, китайские и египетские тексты.

Оригиналы для полиграфических изданий

Типы оригиналов

Оригинал для полиграфических изданий - это текстовый или графический материал, прошедший редакционно-издательскую обработку и являющийся основой для создания любого печатного издания средствами полиграфического производства.
Оригиналы для полиграфических изданий можно разделить на три группы:

  • авторский оригинал
  • издательский оригинал
  • оригинал-макет (репродуцируемый оригинал-макет - РОМ).

Авторский оригинал - это текстовый и изобразительный материал, подготовленный автором (коллективом авторов) для передачи в издательство для последующей редакционно-издательской обработки.

Издательский оригинал - текстовый и изобразительный материал, прошедший редакционно-издательскую обработку, подписанный в набор (в печать) ответственными лицами издательства для изготовления печатной формы на полиграфическом предприятии.

Оригинал-макет - это издательский оригинал, каждая страница которого совпадает со страницей будущей книги по числу строк и, в частности, по строкам. Оригинал-макет может быть машинописным (напечатанным на обычной конторской пишущей машинке), подписанным в набор и печать и отсылаемым в типографию для набора и печати.

Репродуцируемый оригинал-макет (РОМ) - это оригинал, подготовленный для изготовления фотоформы или печатной формы фотомеханическим способом или сканированием, как изображение. В последнее время с распространением компьютерного набора и компьютерных издательских систем этот вид оригиналов широко применяют для печати оперативных малотиражных однокрасочных изданий (авторефератов, материалов конференций, листовок).
Качество оригинала определяет качество изобразительной репродукции. Только безукоризненный оригинал создает предпосылки для хорошего конечного результата. Небольшие недостатки оригинала могут быть устранены ретушью; любое значительное вмешательство чревато опасностью искажения изображения. Поэтому к качеству оригиналов для репродуцирования предъявляются очень высокие требования.

Общая классификация оригиналов

При классификации оригиналов исходят из четырех главных критериев:

  • 1. Полутоновый или штриховой оригинал - характер сигнала, создающий изображение аналоговое или двоичное (бинарное). Примечание: к штриховым оригиналам следует отнести все текстовые оригиналы.
  • 2. Непрозрачный или прозрачный оригинал - принцип образования и передачи сигнала. Изображение воспринимается в отраженном или проходящем свете.
  • 3. Черно-белый или цветной оригинал - особенности спектра сигнала, создающего изображения.
  • 4. Изобразительный или текстовый оригинал - воспринимаемая информация изображения образная или логическая (текстовая).

Каждый оригинал издания в соответствии с этими критериями относят к определенной группе.Наряду с этими тремя основными признаками оригиналы различают по способу их изготовления; рисунки, картины, фотографии, оттиски.
Оригинал должен представлять собой единое целое: содержать все, что должно быть на оттиске и не включать ничего лишнего.

Необходимо также учитывать, что настоящую цветную репродукцию можно получить только с цветного оригинала. Поэтому в дальнейшем будем рассматривать только цветные оригиналы при их цветном репродуцировании, где ретушь и цветокоррекция имеют особое значение. Данное утверждение основано на том, что и краски оригинала, и печатные краски, и сами процессы преобразования и синтеза изображения далеки от идеальных физических явлений. Загрязненность красок и нелинейность преобразований при репродуцировании требуют коррекции, что и определяют в технологии как ретушь. Проводят ретушь различными средствами: электронным путем (в цветокорректорах, компьютерных издательских системах), фотомеханическим (при помощи масок): химическим и механическим (вручную).

Правильная оценка оригиналов, возможностей технологического процесса, применяемых материалов, оборудования, применяемых контрольных операций и приборов являются необходимым условием получения качественной репродукции.

Для достижения этой цели как полиграфисты, так и художники, дизайнеры, фотографы и издатели, должны знать и учитывать в своей работе возможности технологических процессов, оборудования и материалов, применяемых на конкретных полиграфических предприятиях, где выполняется соответствующий заказ. И чем глубже и всесторонне учтены эти возможности при изготовлении и подготовке оригиналов к изданию, тем быстрее, дешевле и с минимальными искажениями эти оригиналы будут воспроизведены способами полиграфической технологии.

Наиболее общие ограничения, которые накладывает полиграфический технологический процесс, изложены в нормативной документации в виде требований к оригиналам, предназначенным для репродуцирования в полиграфии (см. ОСТ 29.106-90). Несоблюдение требований, предъявляемых к оригиналам, предназначенным для воспроизведения полиграфическими средствами, приводит к резкому увеличению работ по ретуши промежуточных изображений до получения оттиска в печатной машине.

Классификация оригиналов по сложности для ретуши
При классификации оригиналов в группы по технологической сложности для ретуши были учтены качественные и количественные показатели оригиналов, изложенные в ОСТ 29.106-90 в виде требований. Классификация проведена только для работ с плоскими изобразительными оригиналами, изготовленными фотографическим способом или рисованием и предназначенными для полиграфического репродуцирования. Классификация не распространяется на произведения живописи и графики, не созданные специально для полиграфического репродуцирования, на уникальные документы, имеющие историческую или научную ценность, а также на оригиналы с растровой структурой и созданные компьютерной графикой. Требования к качеству готовых полиграфических репродукций с указанных оригиналов определяются издательством, художником и полиграфическим предприятием.

Классификация не распространяется также на оригиналы, не соответствующие требованиям ОСТ 29.106-90. Некоторые особые требования ОСТа, сильно увеличивающие объем ретуши при их несоблюдении, приведены ниже.
Не допускаются выворотные тексты с шириной штриха менее 0,5 мм, для которых в многокрасочных репродукциях необходимо оставлять пробелы более чем в одной печатной форме.

Штриховые элементы должны быть интенсивно черными, иметь резкие края и быть выполненными на бумаге или картоне, оптическая плотность которых не более 0,15. Оптическая плотность штриховых элементов должна быть не менее 1,5.
Масштаб воспроизведения штриховых оригиналов должен быть не менее 33% и не более 100%. Увеличение, выходящее за пределы 100%, должно быть согласовано с типографией. Оно не должно привести к ухудшению резкости краев штрихового элемента изображения.

Ширина штриховых элементов на оригинале в зависимости от масштаба воспроизведения на оттиске должна быть такой, чтобы на репродукции она была не менее 0,1 мм. Расстояние между штриховыми элементами на оригинале должно быть такого размера, чтобы на репродукции это расстояние было не менее 0,2 мм.

Штриховые непрозрачные многоцветные оригиналы для многокрасочных репродукций, на которых элементы цветного изображения в виде заливок или контурных линий и штрихов соприкасаются или частично совмещаются, должны быть выполнены цветами, хорошо отделяемыми при стандартном процессе цветоделения, с конкретным указанием печатных красок для всех элементов.
Если цвета на оригинале при стандартном процессе цветоделения четко не отделяются, то оригинал должен быть изготовлен в виде отдельных черно-белых рисунков для каждой краски. Они должны быть снабжены приводочными крестами и образцами (эталонами) красок (цвета).

Полутоновые одноцветные непрозрачные оригиналы, изготовленные фотографическим способом, должны быть выполнены в виде черно-белого (без цветного оттенка) изображения на гладкой белой фотобумаге. Оригиналы должны иметь резкое изображение в необходимых деталях с зоной размытого перехода в масштабе репродукции не более 100 мкм, если нерезкое изображение не требуется специально. На оригиналах не должна быть визуально заметна зернистость, если это не предусмотрено заказчиком.

Желательно, чтобы полутоновые оригиналы как одноцветные, так и многоцветные, имели хорошее градационное качество, т.е. содержали максимум деталей в средних тонах изображения. Наилучшими по градационному содержанию следует считать оригиналы, которые по отношению содержания деталей изображения имеют оценку "мало" (или "средне") в светах, "много" в средних тонах, "мало" ("средне") в тенях. При этом не допускаются фотоотпечатки с явной потерей сюжетно-важных деталей в светах и тенях изображения.

Многоцветные оригиналы, изготовленные фотографическим способом, должны обеспечивать нейтральность серых цветов и отсутствие цветной вуали. Допускается отклонение от нейтральности (или вуаль) в виде цветного тона, соответствующего цветному тону коррекционного светофильтра с зональной оптической плотностью не более 0,2. Не допускаются оригиналы с явной потерей сюжетно-важных деталей в светах и тенях изображения (если это не уникальные экземпляры). Глянцевые фотоотпечатки должны иметь равномерный глянец по всей поверхности.

Классификация в зависимости от технологии, применяемой при репродуцировании
В полиграфии широко применяют технологию минимизации цветных красок и замена черной (технологии МЦК, UCR, GCR, ICR, UCA, CCI) при воспроизведении цветных оригиналов. Рассмотрим, как требования этой технологии определяют по классам отдельные оригиналы.

Классификация проведена только для работ с плоскими (двумерными) изобразительными оригиналами, изготовленными фотографическим способом или рисованием и предназначенными для полиграфического репродуцирования.
Классификация не распространяется на оригиналы, не соответствующие требованиям, изложенным в ОСТ 29.106-90.

Цветные полутоновые оригиналы - это картины, эскизы, электронные изображения или фотографии: 1) живописные оригиналы; 2) цветные изображения на фотобумаге; 3) цветные фотографические диапозитивы (слайды) и 4) электронные изображения, созданные на компьютере или полученные с использованием цифровых камер.

Оригиналы, содержащие светлые изображения, состоящие из чистых и ярких спектральных тонов, такие как желтый, оранжевый, зеленый, голубой, синий, пурпурный, фиолетовый и красный, не требуют применения технологии МЦК, так как все цветные элементы, входящие в структуру изображения, могут быть созданы одной или двумя красками, применяемыми в триадной печати. Присутствие в изображении в небольшом количестве темных пятен не предопределяет применение технологии МЦК. Изображения, выполненные в темных тональностях, с участием зачерненных цветов, с наличием в большом количестве темных пятен и особенно фоновых участков черных, темно-коричневых и оливковых тонов рационально записывать с применением технологии МЦК. При репродуцировании такого типа изображений технология МЦК проявляет свои достоинства в полной мере.

Следовательно, оригиналы по цветовому тону могут быть разделены:

  • На оригиналы, не требующие применения технологии МЦК при записи растровых фотоформ;
  • На оригиналы, требующие применение технологии МЦК со степенью вычитания цветных красок, зависящей

1) от технологических возможностей применяемой техники (электронной компьютерной системы);
2) от технологии печати (рулонной, листовой, "по сырому", "по сухому", "2+2");
3) от применяемых материалов (тип печатной бумаги, интенсивности красок триады, "черноты" черной краски);
4) от подготовленности исполнителей - операторов электронной системы и печатников.

Для оригиналов, содержащих изображения с ярко выраженными черными линиями-контурами или сетчатыми структурами (комиксы, рисунки-иллюстрации детских книг, раскрашенные рисунки, нарисованные карандашом или пером), применение технологии МЦК со 100% вычитания цветных красок из-под черной (UCR) рационально и особенно эффективно. Таким образом, черные линии и контуры будут создаваться только черной краской. В противном случае, если не будет использована 100% МЦК, малейшая неточность в приводке или изготовлении монтажей и в процессе печати приводит к появлению цветной каймы контуров и линий. Это единственный тип оригиналов, где 100% вычитания в технологии МЦК оправданы и приводит к отличному качеству оттиска. Для всех остальных разновидностей оригиналов технология 100% МЦК неоправдана и приводит к снижению качества изображения на оттисках. Сюжеты, выполненные в манере мозаики или витража с контурными границами между цветными пятнами, необходимо записывать с применением технологии МЦК и вычитанием не ниже 25% для мелованных бумаг до 40% для натуральных (немелованных) и до 50% для газетных бумаг при использовании хорошей интенсивной черной краски (технология UCA). Иначе черная краска теряется в оставленных для нее "пазах" (щелях) между большими цветными пятнами и изображение на оттиске становится плоским, вялым и качество его резко ухудшается. Присутствие до 40% трех цветных красок в контурных линиях способствует плавному переходу и резко увеличивает контраст контурных, разделяющих линий, а суммарная площадь растровых элементов не превышает Зх40%+100%=220%, т.е. вероятность отмарывания очень мала.

Самыми сложными для программирования по технологии МЦК являются изображения с пейзажными и видовыми сюжетами натуральной съемки, а также слайды с художественных картин. Для этих оригиналов принятие решения о величинах параметров МЦК особенно сложно и на 90% зависит и определяется мастерством оператора электронной компьютерной системы, его знаниями, опытом и ответственностью.

Электронные изображения в качестве оригиналов для полиграфических изданий
В последнее время широкое применение находят оригиналы в виде растрового изображения, как однокрасочные, так и многокрасочные, на оттисках, на распечатках или на копиях с копировальных машин. С внедрением в полиграфию компьютерных издательских систем особенно широкое применение в качестве оригиналов получили электронные изображения, созданные в компьютерных системах (компьютерная графика), в цифровых фотокамерах, записанные на CD-ROM, а также изображения, доступные через сеть Internet.

Изображения на CD-ROM
Полиграфическое издание без иллюстраций - это скорее исключение, чем правило. Внешний вид издания должен привлекать покупателя. Иллюстрации для полиграфических изданий традиционно заказывают в виде слайдов, фотографий или рисованных оригиналов.

Развитие цифровой техники привело к тому, что фирмы, предлагающие архивы изображений, стали изготавливать электронные формы своих каталогов.
Изображение необходимо отсканировать максимально хорошо один раз, после чего можно распространять эти изображения в цифровой форме за сравнительно невысокую плату.

Таким образом, появился CD-ROM с оцифрованными изображениями на нем. Сегодня использование цифровых каталогов изображений стало массовым явлением. Для получения таких изображений используются и глобальные сети Internet.

Цифровая фотография

Годы 1991-1994 стали переломным периодом. Профессиональные полиграфисты и издатели перестали шарахаться от настольных издательских систем (DTP) и началось внедрение нового технологического процесса производства печатной продукции. Большинство специалистов осознали, что время DTP пришло. Технологии DTP создали совершенно новый путь подготовки оригинала к изданию и издание к печати. Этот путь изменил традиционные организационные структуры и технологии создания полиграфической продукции.
В 1997-1998 годах подобную трансформацию переживает мир фотографии. После того, как цифровые фотоаппараты очень быстро превратились из дорогой игрушки в профессиональный инструмент, изменилась и традиционная роль фотографов.

Очевидное изменение связано с оперативностью получения изображений. Больше не приходится ждать отпечатков из фотолаборатории. Фотограф и заказчик могут просмотреть снимок на мониторе компьютера практически сразу после щелчка затвора. Если что-то не так, фотограф может тут же сделать повторный снимок и нет необходимости еще раз проводить всю подготовку. Цифровая фотография также позволяет фотографам смелее экспериментировать.

Роль фотографов получила новую окраску.
Раньше фотограф изготовлял слайды, фотографии или негативы. Если снимки были четкие, с хорошей композицией и правильно передавали цвет, фотограф заканчивал свою работу. Сегодня фотограф отвечает не только за качество изображения, но и за пригодность электронного файла к дальнейшему использованию. К этому должны привыкнуть не только фотографы, но и художественные редакторы, которым придется изменить привычные критерии оценки работы фотографов. И хотя цветоделением пока занимаются другие специалисты, фотографы все же вынуждены познакомиться с особенностями преобразования цветовых пространств RGB и СМУК.

Многие фотографы уже занимаются электронным редактированием и ретушированием изображений, преобразованием цветовых режимов и другими операциями, которые раньше считались прерогативой специалистов по допечатным процессам. Широкое распространение цифровой фотографии повлияло и на работу репроцентров и рекламных бюро.

Возможно, придет день, когда для создания оригиналов для полиграфических изданий будет использоваться только цифровая фотография и возможно, что этот день придет скорее, чем думают многие из нас.


Как обеспечить 100% оплату заказчиком информационного продукта на компакт-диске, отправленным наложенным платежом! | Бизнес в Интернет. Просто о Сложном!

Как обеспечить 100% оплату заказчиком информационного продукта
на компакт-диске, отправленным наложенным платежом!

Александр Доценко, Бизнес в Интернет 30.11.2009

В Рунете все большей популярностью пользуются информационные продукты, записанные на диски CD и DVD формата. Это могут быть аудиокурсы, аудиотренинги, видеоуроки, обучающее видео и т.п.

Для того, чтобы увеличить уровень продаж собственного информационного продукта на данных носителях, многие интернет-предприниматели вводят новый способ оплаты – наложенный платеж.

Суть данного способа оплаты состоит в следующем.

На продающем сайте информационного продукта, потенциальный заказчик заполняет специальную форму, в которой вводит свой адрес для его доставки (полные ФИО и почтовый адрес). После оформления заказа, все данные автоматически передаются интернет-предпринимателю. Он тщательно упаковывает компакт-диск в специальную упаковку и по почте отсылает его заказчику наложенным платежом. Примерно через две-три недели заказчик оплачивает стоимость информационного продукта на почте и получает его в свою собственность.

Данный способ оплаты выгоден для покупателя по нескольким причинам.

1. Риск неполучения заказанного информационного продукта сводится к нулю.

2. Оплата за информационный продукт происходит не сразу, а через две-три недели после размещения заказа.

3. Существует возможность отказаться от получения и оплаты заказанного информационного продукта прямо в почтовом отделении.

Для интернет-предпринимателя данный способ тоже выгоден. Покупатель не будет бояться обмана с его стороны. Как следствие, увеличивается количество продаж информационного продукта.

При отправке информационного продукта наложенным платежом перед интернет-предпринимателем возникает три проблемы:

Проблема #1. Необходимо обладать минимальным стартовым капиталом. Интернет-предприниматель вкладывает деньги в изготовление информационного продукта и его отправку заказчику, не получив за него деньги.

Если количество заказов очень мало, сумма вложенных денег в его производство и отправку заказчику минимально. Если же количество заказов равняется 10 и более в день, необходимо вложить уже большую сумму в производство. В любом случае, начальный капитал необходим.

Проблема #2. Время обращения информационного продукта в деньги может достигать нескольких недель. Этот период складывается из двух величин: времени доставки информационного продукта заказчику и времени пересылки денег заказчика интернет-предпринимателю.

Время доставки информационного продукта заказчику может колебаться от одной до трех недель, а иногда и больше (все зависит от места проживания заказчика и удаленности его от места жительства интернет-предпринимателя).

Время пересылки денег от заказчика к интернет-предпринимателю тоже различно: от нескольких дней до нескольких недель. Эта величина напрямую зависит от того, каким способом будет получать деньги интернет-предприниматель (почтовый перевод, зачисление денег на расчетный счет или же на карточку) и отдаленности заказчика.

Проблема #3. При отправке информационного продукта наложенным платежом заказчикам, существует вероятность, что не все его оплатят. По статистике только 80-94% всех заказов оплачиваются. От 6 до 20% всех заказов могут быть не оплачены по различным причинам. У клиента могут закончиться деньги, а зарплату еще не выдали. Он может просто «перегореть» и не захочет его оплачивать. Он может просто передумать! Если заказчик не захочет оплачивать свой заказ, он найдет 1000 и 1 причину чтобы не сделать этого!

Первые две проблемы решаются. Можно найти начальный капитал на производство информационного продукта. Можно смириться и с временными рамками получения денег за информационный продукт. Это не так страшно!

Но как бороться с отказом заказчика оплатить за информационный продукт наложенным платежом?

Если заказчик не оплатит информационный продукт на почте, это может значить только одно – интернет-предприниматель терпит убытки. Если количество отказов будет 2-3 штуки на 100 отправленных заказов – с этим еще смириться можно. Ведь любой бизнес подразумевает не только прибыль, но и убыток. Но когда количество отказов от оплаты будет достигать 20 на 100 отправленных заказов, нужно принимать меры и думать, как уменьшить количество отказов.

Решение данной проблемы можно выразить одной фразой: «Сделайте предложение, от которого невозможно отказаться!»

Это значит, что необходимо дополнить информационный продукт каким-то дополнительным бонусом, который не описан на его продающей странице. Это может быть видеоурок, дополнительное видео, электронная книга, отчет, программа и т.д.

Существует два варианта реализации данной стратегии.

Вариант 1. Стоимость информационного продукта в пределах 37-50 долларов.

В этом случае дополнительный бонус размещается на сервере интернет-предпринимателя, а в компакт-диск вкладывается бумажный вкладыш с описанием и ссылкой на скачивание этого бонуса. Заказчик получит диск и по указанной ссылке скачает его из Интернета на свой компьютер.

Вариант 2. Стоимость информационного продукта выше 50 долларов.

В этом случае целесообразно записать бонус на отдельный компакт-диск и вложить его в комплект поставки. Себестоимость производства дополнительного компакт-диска с бонусом не превысит двух долларов, а эффект от его использования превзойдет все ожидания.

А теперь самое интересное …

После отправки информационного продукта наложенным платежом, интернет-предприниматель должен написать персональное письмо заказчику. В нем необходимо сообщить об отправке информационного продукта по указанному им адресу наложенным платежом и о том, что его ожидает сюрприз, когда он откроет компакт-диск! Сюрприз будет выражен в дополнительном бонусе, полезном при изучении основного информационного продукта. Необходимо подробно описать все свойства и выгоды данного бонусного предложения. При этом нужно обязательно упомянуть, что Вы делаете ему подарок потому, что Вы цените его как покупателя и стремитесь дать полную и качественную информацию по рассматриваемой теме в данном информационном продукте.

Используя такой очень простой, но в то же время эффективный способ, каждый интернет-предприниматель сможет добиться максимального количества оплаченных информационных продуктов, отправленных заказчику наложенным платежом.


Технологическая оснастка

"Мой стакан невелик, но
я пью из своего стакана."
 Гладстон

Пример специализированной программы

Техника нужна тогда, когда необходимо значительное усиление деловой и творческой активности за счет вовлечения в дело дополнительных ресурсов в разной форме их проявления. Существует множество полезных прикладных программ специального назначения, воплощающих опыт и знания их разработчиков, их понимание предмета и порядка выполнения работ. Наукоемкая технология обеспечивает интеграцию интеллектуальных продуктов всех видов, способствуя повышению результативности и качества труда. Но не всегда сложность оправдана и нередко лучше обойтись простейшими средствами технологической поддержки...

Версия одной из самых удачных программ для создания обложек для дисков и рисунков на их поверхности - Acoustica CD DVD Label Maker 3.20. Эта программа может автоматически помещать на обложку список треков диска, а также использовать для составления такого списка плейлисты программ WinAmp, iTunes, Easy CD Creator и Acoustica MP3 CD Burner. Программа имеет большую библиотеку заготовок для оформления дисков любого содержания – от рождественских песен до дисков с записью видео со свадьбы, дня рождения, летних каникул и т.д. Готовые шаблоны можно редактировать по своему усмотрению, добавляя на них текстовые эффекты. В том числе поддерживается создание надписей по ободку диска. Для неопытных пользователей предусмотрено создание обложек при помощи пошагового мастера. В последней версии добавлены инструменты для изменения цвета свойств текста, исправлены ошибки, обновлен инсталлятор, добавлено управление прозрачностью для текста, улучшена работа с принтерами, печатающими на дисках.

Распространяется: shareware, 21,95 долл.
Операционная система: Windows All
Размер 4,43 Мб

Сергей и Марина Бондаренко. 15.04.2008


Российская Книжная Палата : СИБИД. Общие требования к издательской аннотации

Российская Книжная Палата
Поиск по сайту:

СИБИД. Общие требования к издательской аннотации

Межгосударственный стандарт

Система стандартов по информации, библиотечному и издательскому делу

Издания. Общие требования к издательской аннотации. Проект

Statistical registration of non-periodical and periodical publications. Main foundations

Окончательная редакция

Межгосударственный Cовет по стандартизации, метрологии и сертификации Минск

Предисловие

1 РАЗРАБОТАН | Российской книжной палатой Министерства Российской Федерации по делам печати, телерадиовещания и средств массовых коммуникаций, Межгосударственным техническим комитетом 191 «Научно-техническая информация, библиотечное и издательское дело»
ВНЕСЕН | Госстандартом России
2 ПРИНЯТ | Межгосударственным Советом по стандартизации и метрологии (протокол № от 200 г.)

3 Постановлением Государственного комитета Российской Федерации по стандартизации и метрологии от 200 г.
№ межгосударственный стандарт ГОСТ введен в действие непосредственно в качестве государственного стандарта Российской Федерации с 200 г.

4 ВВЕДЕН ВПЕРВЫЕ

ã ИПК Издательство стандартов, 200

Настоящий стандарт не может быть полностью или частично воспроизведен, тиражирован и распространен в качестве официального издания Российской Федерации без разрешения Технического секретариата Межгосударственного Совета по стандартизации и метрологии

1 ОБЛАСТЬ ПРИМЕНЕНИЯ

Настоящий стандарт устанавливает требования к содержанию, построению и оформлению издательской аннотации.

Стандарт предназначен для применения лицами и организациями, занимающимися издательской деятельностью.

2 НОРМАТИВНЫЕ ССЫЛКИ

В настоящем стандарте использованы нормативные ссылки на следующие межгосударственные стандарты:

ГОСТ 7.4-95 Система стандартов по информации, библиотечному и издательскому делу. Издания. Выходные сведения

ГОСТ 7.5-98 Система стандартов по информации, библиотечному и издательскому делу. Журналы, сборники, информационные издания. Издательское оформление публикуемых материалов

ГОСТ 7.9-95 Система стандартов по информации, библиотечному и издательскому делу. Реферат и аннотация. Общие требования

ГОСТ 7.12-93 Система стандартов по информации, библиотечному и издательскому делу. Библиографическая запись. Сокращение слов на русском языке

ГОСТ 7.51.98 Система стандартов по информации, библиотечному и издательскому делу. Карточки для картотек. Каталогизация в издании. Состав, структура данных и издательское оформление

ГОСТ 7.57-89 Система стандартов по информации, библиотечному и издательскому делу. Издания. Издательские и книготорговые библиографические указатели. Общие требования

ГОСТ 7.60-90 Система стандартов по информации, библиотечному и издательскому делу. Издания. Основные виды. Термины и определения

П р и м е ч а н и е – При пользовании настоящим стандартом целесообразно проверить действие ссылочные стандартов и классификаторов на территории государств по соответствующему указателю стандартов и классификаторов, составленному по состоянию на 1 января текущего года, и по соответствующим информационным указателям, опубликованным в текущем году . Если ссылочный документ заменен (изменен), то при пользовании настоящим стандартом следует руководствоваться замененным (измененным) стандартом. Если ссылочный документ отменен без замены, то положение, в котором дана ссылка на него, применяется в части, не затрагивающей эту ссылку.

Издание официальное
3 ОПРЕДЕЛЕНИЕ

В настоящем стандарте применен следующий термин с соответствующим определением:

3.1 АННОТАЦИЯ ИЗДАТЕЛЬСКАЯ – аннотация, содержащая краткую характеристику издания с точки зрения его целевого назначения, содержания, читательского адреса, издательско-полиграфической формы и других его особенностей

4 ОБЩИЕ ПОЛОЖЕНИЯ

4.1. На издательскую аннотацию распространяются все требования ГОСТ 7.9-95 «Реферат и аннотация. Общие требования» в части, касающейся аннотации.

4.2 Издательская аннотация составляется издателем при подготовке издания к выпуску и используется для информационно-библиографических целей:

- в издании, как элемент выходных сведений по ГОСТ 7.4 и 7.5,

- на карточках для каталогов и картотек по ГОСТ 7.51.

4.3 Издательская аннотация является частью библиографической записи. Она сопровождает библиографическое описание и содержит краткую характеристику издания.

4.4 Издательская аннотация не включает сведения, вошедшие в библиографическое описание, а дополняет их.

4.5 При аннотировании первого тома многотомного и серийного издания необходимо давать аннотацию на издание в целом и на первый том этого издания. В последующих томах дается аннотация, кратко характеризующая издание в целом и очередной том.

4.6 Для многотомного или нумерованного серийного издания аннотация каждого тома включает сведения о годах выпуска предыдущих томов.

П р и м е ч а н и е - При выпуске многотомного издания в течение календарного года эти данные не указываются.

4.7 По содержанию и характеру сведений издательская аннотация делится на:

- аннотацию к литературно-художественным изданиям,

- аннотацию к другим видам изданий по ГОСТ 7.60.

5 СТРУКТУРА ИЗДАТЕЛЬСКОЙ АННОТАЦИИ

5.1 Аннотация на литературно-художественное издание включает следующие сведения.

5.1.1 Целевое назначение и читательский адрес издания.

П р и м е ч а н и е. По целевому назначению издания художественной литературы подразделяются на научные (академические), научно-массовые и массовые для взрослого читателя, а также издания для детей разного возраста.

5.1.2 Сведения об авторе, которые могут включать:

- принадлежность к определенной эпохе, стране, национальности, социальной группе, литературному направлению;

- время создания произведения;

- упоминание о других произведениях автора, которые могут быть известны читателю.

5.1.3 Для сборников могут быть включены имена авторов (не менее трех) при их отсутствии в библиографическом описании.

5.1.4 Сведения о составителе сборника, если он известен своей литературной и иной деятельностью, и о других лицах, принимавших участие в подготовке издания, например художнике-иллюстраторе, переводчике и пр.

5.1.5 Жанр произведения, его стилистические особенности. Для сборника указывается замысел издания, принцип его формирования (хронологический, жанровый, тематический и др.).

5.1.6 Основная тема или проблема произведения, время и место описываемых событий, общая сюжетная линия произведения, характеристика главных героев.

П р и м е ч а н и е - В аннотации на издания всемирно известных произведений эти данные, как правило, не указываются.

5.1.7 Состав справочного аппарата издания при его наличии – для научных и научно-массовых изданий художественной литературы.

5.1.8 Особенности издательско-полиграфического оформления (иллюстрации известного художника, материальная конструкция и другие оформительские характеристики издания).

5.2 Аннотация на другие виды изданий включает следующие сведения.

5.2.1 Целевое назначение по ГОСТ 7.60.

5.2.2 Данные об авторе, которые позволяют судить об авторитетности издания (такие, как профессия, должность, ученая степень и звание, и др.).

5.2.3 Жанр произведения, если он не указан в библиографическом описании (монография, статья, очерк, практическое пособие, учебник, энциклопедия, языковой словарь и др. – по ГОСТ 7.60).

П р и м е ч а н и е. Аннотация на учебник для средней школы дается в том случае, если он выпущен впервые или существенно пересмотрен.

5.2.4 Краткое раскрытие темы издания, которое должно отразить специфику его содержания и его отличия от близких по теме (проблеме) и целевому назначению изданий, т.е. должны быть выделены те моменты содержания, которые несут в себе новизну.

Для переизданий, содержащих изменения в сравнении с предыдущим изданием, следует указать, в чем они заключаются, а также дать сведения о предыдущем издании (год выпуска и название, если оно изменено).

5.2.5 Для сборника – формулировка общей темы или общего принципа отбора материалов для издания.

5.2.6 Конкретный читательский адрес, т.е. точное указание, на какую читательскую аудиторию данное издание рассчитано. При этом для производственно-практических изданий указывается профессия и квалификация специалиста, которому это издание предназначено.

П р и м е ч а н и я: 1. В аннотации на учебные издания для высших и средних специальных учебных заведений специальность указывается в том случае, если она отсутствует в библиографическом описании;

2. В отдельных случаях может быть указан и дополнительный читательский адрес, например, для специалистов и студентов соответствующих специальностей

5.2.7 Особенности научно-справочного аппарата издания, его состав

(предисловие, послесловие, комментарии, примечания, вспомогательные указатели, словарное приложение и пр.).

5.2.8 Специфика издательско-полиграфического оформления (для изданий, отличающихся необычным или улучшенным оформлением).

6 ТРЕБОВАНИЯ К ТЕКСТУ ИЗДАТЕЛЬСКОЙ АННОТАЦИИ

6.1 Издательская аннотация имеет лаконичную, конкретную языковую форму, при этом содержит емкую характеристику издания, без второстепенной и посторонней информации.

6.2 Объем издательской аннотации, как правило, не превышает 500-600 печатных знаков (по ГОСТ 7.9), или абзац, содержащий 10-12 строк.

6.3 В издательской аннотации на издание, предназначенное читателю-неспециалисту, используется общепринятая лексика и терминология, простые языковые конструкции.

6.4. Малопонятные слова, использованные в названии издания, предназначенного для широких кругов читателей, должны быть разъяснены в аннотации.

6.5. В текстк аннотации допускаются только общепринятые сокращения слов (по ГОСТ 7.12).

6.6. Не рекомендуется приводить цитаты из текста произведения, содержащегося в издании.

6.7. Рекламные элементы в содержании аннотации не должны искажать объективную характеристику издания.

______________________________________________________________

УДК ПРКС Т62 ОКСТУ

Ключевые слова: аннотация издательская, издание, требования к издательской аннотации, структура аннотации, текст аннотации

______________________________________________________________

Зам. Генерального директора Российской книжной палаты

Канд. пед. наук

А.А. ДЖИГО

Зав. НИО госбиблиографии

Канд. ист.наук

К.М. СУХОРУКОВ

Руководитель темы ст. науч. сотр., канд. филол. наук

В.П. СМИРНОВА

Ответственные исполнители:

ст. науч. сотр.

Н.И. ВОЛКОВА

Ст. науч. cотр.

Г.П. КАЛИНИНА

Home . Услуги . Издания . Стандарты . Издателям . Базы данных . Бук Чембэр Интернэшнл. Об издательстве . О нас . Новости .

© Российская книжная палата, 2006

разработка: spellabs


А

ОФОРМЛЕНИЕ ИНФОРМАЦИОНЫХ ИЗДАНИЙ
(Компьютерных книг и CD–дисков)

А.С. Брянкина

Изучая технические предпосылки книгопечатания в прошлом, мы одновременно знакомимся с теми материальными основаниями, на которых вырастает художественное оформление книг как произведений печати. При этом мы стараемся выявить творческие возможности, скрытые в каждом из этих материально-технических оснований [Сидоров, 1964].

Немного об истории материальной формы книги

Одна из древнейших известных нам форм книги — это свиток из папируса, писчего материала, изготовленного из стеблей египетского тростникового растения, разрезанных на продольные полосы и склеенных так, что они образуют длинную и широкую ленту. Эта форма книги продержалась тысячи лет. Приблизительно в одно и тоже время, незадолго до новой эры, в Греции был изобретен новый писчий материал — пергамент, а в Китае — бумага, называвшаяся “ши”. Пергамент — это кожа козленка, обработанная щелочами, обезжиренная, растянутая до предела, обрезанная в форме прямоугольника. Из пергамента можно было делать свитки, но удобнее было складывать его в форме тетради, поскольку в этом случае на нем можно было писать с обеих сторон. В Китае первая бумага изготовлялась из лубочного слоя особой породы дерева, из войлока, хлопка или из бамбука, книга имела вид гармоники из склеенных и сложенных листов. Принцип изготовления бумаги из Китая проник в Европу. Вплоть до XIX века ее делали не из древесины, а из тряпок, которые разваривались до состояния кашицы и прессовались в особых проволочных рамах. Тряпичная бумага стала основой для книгопечатания. Она господствовала несколько столетий, пока в конце XVIII века не изобрели бумагоделательную машину, а в XIX столетии не ввели в употребление во всем мире дешевую бумагу из целлюлозы.

Первым назначением переплета и сменившей его обложки было сохранить книгу, сделать ее более долговечной. Переплеты эпохи Возрождения выполнялись в индивидуальном порядке, украшались по личному вкусу того или иного владельца книги. С началом развития книгопечатания, переплет стал своеобразным средством характеристики книги. В печатной обложке, вошедшей в употребление со второй половины XVIII века (наборной или гравированной), эта задача стала главной, уступив место сложной иллюстрации. В старое время издательский художественный переплет был редкостью. С началаXIX века и до сих пор в Европе господствует обложка зазывающая, рекламная, сенсационная. Обложка русской книги в то время не была такой. Наружное оформление книги в России стало приобретать яркий и рекламный вид немного позднее.

Если в прошлом признавались переплеты из кожи или порой из дорогой материи, бархата, парчи или шелка, то для современного переплета решающее значение имеют такие материалы как: коленкор, ледерин, гранитоль, дерматин, различные виды пластмасс.

С развитием компьютерной индустрии появилась необходимость в книгах, посвященных вопросам изучения компьютерной техники и программного обеспечения. Также стали применяться новые технологии в оформлении книг. Сегодня любая обложка компьютерной книги оформляется с помощью графических пакетов. Внешнее оформление такой книги похоже на оформление научно-технического издания, хотя, конечно, приобрело свой особенный стиль.

В настоящее время прослеживается серьезная конкуренция между издательствами. Например, руководство пользователя по работе в программе “PhotoShop” выпускают сразу несколько издательских домов. И каждое издательство старается оформить книгу как можно лучше: содержательнее, оригинальнее и красивее, чтобы купили именно их книгу.

Художественное оформление книги подчиняется определенным законам. Они опираются не только на достижения искусства, но и на данные многих наук и научных дисциплин: социологии, психологии, экономики, педагогики, некоторых положений теории информации, кибернетики и теории визуальных коммуникаций. Используя этот объективный материал, оформитель с большей определенностью может решать многие проектные задачи.

Немного об истории носителей информации CD-ROM

В 1980 году фирмами PHILIPS и Sony были разработаны первые CD под цифровой высококачественный стандарт бытовой звукозаписи. В 1983 г. фирма Sony выпустила первый CD-плейер. Первым аудио-CD был диск Билли Джоэла “52th Street”. Высокая емкость и низкая стоимость сделали их привлекательными для использования в качестве компьютерного носителя информации, и в 1985 г. фирмы PHILIPS и Sony разработали стандарт для хранения компьютерных данных на CD-ROM. Так появились диски с однократной записью (информация считывается с диска много раз, но записывается только однажды), которыми мы пользуемся и сейчас. На один компакт-диск вмещается 650 Мбайт информации. Тот факт, что информация может храниться постоянно, является главным преимуществом технологии однократной записи. Носители обеспечивают архивирование любых типов файлов, при котором невозможно внесение изменений. Сменность дисков — дополнительное преимущество, поскольку диски однократной записи могут выниматься из запоминающего устройства и храниться в другом месте, что обеспечивает наращиваемость за счет добавления новых дисков. Возможность снимать диск дает сохранность особо ценной информации, но это является и недостатком, поскольку диски могут быть утеряны или повреждены (царапины, загрязнения и т. д.). С этой целью специально были сделаны защитные пластмассовые, картонные и полиэтиленовые упаковки для диска.

CD-диски получили огромное распространение и стали основным средством распространения информации. Программные продукты, занимающие большое дисковое пространство, поставляются на рынок только на них. Как для продавца, так и для покупателя важно знать, что записано на диске и поэтому в пластмассовый конверт стал вкладываться бумажный листок с описанием информации, собранной на диске. Так как CD-диски стали товаром на рынке, необходимо было позаботиться и о его “внешнем виде”. Сборники графических пакетов, мультимедийных программ, игр, офисных приложений и т.д. стали оформляться по-разному. Так сформировались некоторые закономерности в оформлении каждого из видов программ, на которых мы остановимся далее.

Внешнее оформление компьютерной книги и CD-диска

К внешним элементам оформления книги относятся: обложка, переплет, форзац, суперобложка, футляр (форзац необходим для всех изданий, суперобложка и футляр не являются обязательными элементами и применяются для ограниченного круга изданий). В нашем случае под внешними элементами компьютерной книги мы будем подразумевать обложку и форзац.

Внешние элементы книги — это как бы ее одежда. От их оформления во многом зависит, какое первое впечатление произведет книга на читателя.

Чтобы правильно выбрать и оценить внешнее оформление книги, необходимо знать ее содержание, а также понимать ее основные идеи. В то же время от нашего первого впечатления часто зависит, захотим ли мы подробнее познакомиться с книгой. Например, если взять две книги, посвященные одному графическому пакету и по одной цене, то в первую очередь мы обратим внимание на ту книгу, которая лучше оформлена и купим ее. Более чем в 60% случаев от внешнего оформления зависит, разойдется ли тираж книги или надолго осядет на книжных складах. Поэтому их оформление должно не только соответствовать виду и целевому назначению издания, но и привлекать внимание читателя, вызывать у него интерес к книге, желание прочитать или купить ее.

Первый вопрос внешнего оформления любой книги — выпустить ее в обложке или в переплете. Обложка представляет собой лист бумаги, который охватывает книжный блок спереди, сзади и со стороны корешка. Обычным материалом для обложки долгое время являлась бумага, более плотная (в полтора-два раза), чем листы книжного блока. Последнее время используется обложка в виде бумаги, покрытой с одной или с двух сторон прозрачным полимером. Этот материал не только гораздо прочнее обычной бумаги, но и заметно отличается от нее по внешнему виду и оформительским качествам. Для выпуска изданий большего объема и предназначенных для длительного пользования используется обложка из более прочных материалов.

Переплет, или переплетная крышка, имеет более сложную конструкцию, чем обложка. Он прочнее обложки, но прочность различных его типов зависит от материала и особенностей конструкции.

Многие из компьютерных книг представляют собой руководства пользователя для какого-либо программного обеспечения, которое очень быстро совершенствуется (выходят новые версии программного продукта) и требует нового описания, а соответственно нового выпуска книг. Книги, посвященные старым версиям практически не используются: их будут очень плохо покупать, в отличие от новых. Вот почему такие книги, рассчитанные на краткий или средний срок использования, а также издания небольшого объема не имеет смысла выпускать в дорогом оформлении. Компьютерные издания выпускаются в бумажных обложках (96%). Выпуск издания в обложке производственно гораздо проще и может быть осуществлен значительно быстрее, чем в переплете, а оперативность повышает ценность издания к моменту его появления — таков закон научно-технического прогресса. Кроме того, обложка дешевле переплета (при выпуске в переплете цена книги значительно увеличилась бы). Все эти факторы обуславливают расширение выпуска изданий в обложке.

Рассмотрим немаловажный вопрос о формате книги. Здесь играют важную роль как профессионализм оформителя, так и вопросы издательской экономики и производства. Формат — это не столько величина книги, сколько ее пропорции. То есть, наиболее важным в книге оказывается не размер самой страницы, а отношение высоты и ширины площади набора, или полосы. Выбор формата книги, конечно, связан с форматом печатных бумаг. Лист определенного размера можно использовать в разных вариантах, складывая его различным образом. Формат, таким образом, обусловлен и содержанием и назначением книги.

Компьютерные книги издаются в различных форматах (от А5 до А4). Большой формат чаще всего делают (более 40%), если в книге содержится много изображений, лучше воспринимаемых в таком формате.

Если же рассматривать упаковку компакт-диска, то она представляет собой либо коробку из прозрачного пластика (формат: 14,2´ 12,4´ 0,9 мм), либо картонный или полиэтиленовый конверт (стандартный формат: 12,5´ 12,5 мм). Полиэтиленовые и бумажные конверты используются в тех случаях, когда CD-диск прикладывается к книге или к компьютерному журналу, что стало частым в последнее время (в 30% книг и в 60% журналов). При этом оформляется только диск: на него наносится покрытие с изображением и текстом. Оформление делается в одном стиле с книгой или журналом. Компакт-диски, содержащие драйверы устройств, демо-версии программного обеспечения (ПО) и бесплатные программы или игры, являющиеся подарком, обычно поставляются вместе с лицензионным ПО, либо с комплектующими или периферийными устройствами компьютеров, которые упаковывают в коробки (box). В этом случае для диска делают картонный конверт, который оформляется в одном стиле с коробкой. Полиэтиленовые и картонные конверты стоят дешевле, чем пластиковые. Если же диски распространяются отдельно, то делают более прочную пластиковую коробку с вкладышем. Вкладыш состоит из двух частей: лицевой и оборотной. Лицевая часть может представлять собой как один лист глянцевой бумаги, так и сфальцованные листы. Если необходимо разместить большое количество информации на вкладыше, например, руководство пользователя, то выбирается последний вариант. Вкладыш, как и обложка, создает первое впечатление. Из всего многообразия компакт-дисков на витрине мы сразу замечаем (в 80% случаев) самую яркую или оригинальную упаковку диска. Конечно, в первую очередь важно, что помещено на этом CD-диске, но эту информацию мы получаем, читая вкладыш. И мастерство дизайнера состоит в том, как лучше преподнести и описать этот сборник и сделать так, чтобы купили именно этот диск.

Оформление сборников отличается в зависимости от собранной на диске информации. Так, например, внешний вид сборников бизнес-приложений значительно отличается от внешнего вида сборников игр, нуждается в иных художественных решениях. Дизайн должен соответствовать тематике данного продукта и той аудитории, для которой он предназначен.

Можно выделить следующие функции обложки книги и внешнего оформления компакт-диска:

  • Обложка книги скрепляет листы, защищает их от повреждения и грязи и тем самым делает ее достаточно прочной. Аналогичную функцию выполняет пластиковый конверт CD-диска: он защищает диск от загрязнения и повреждения.

  • Обложка книги и вкладыш компакт-диска дают покупателю первоначальные общие сведения об информации, содержащейся в них.

  • Рекламная функция.

Оформление обложки

Удачный дизайн базируется на ряде основополагающих принципов, которыми следует руководствоваться на всех этапах подготовки публикации: уместность, пропорциональность, последовательность, стилистическое единство, контрастность, целостность, сдержанность и точность в деталях. Из их соблюдения складывается сила ее воздействия и визуальная привлекательность. Профессионалы порой нарушают каноны, но делают это, четко представляя себе, какого результата хотят добиться. Все правила имеют определенные основания, и отступить от них ради придания работе новизны и оригинальности способны лишь те, кто хорошо изучил и понимает их. Для выработки концепции и ее успешного воплощения требуется еще и особое чутье, подсказывающее автору, что именно, где именно и для чего расположить. И всегда надо помнить, что графический дизайн — это в первую очередь средство передачи информации, а не просто украшательство.

Какие сведения помещают на обложке книги и на вкладыше компакт-диска? Как подают эти сведения?

На передней стороне обложки книги печатаются: имя автора, название описываемого в этой книге программного продукта, логотип издательства, логотип фирмы-разработчика, иллюстрации, рекламно-пояснительные сведения о данном продукте и изображение компакт-диска, в том случае, если он прикладывается к книге. На задней стороне обложки помещают также изобразительные элементы, продолжающие оформление передней стороны, сведения об авторе, подробные сведения о данном программном продукте, логотип издательства и другую информацию. Наиболее активными зонами оказываются верхний правый угол и нижняя часть обложки.

На вкладыше диска с лицевой стороны даются: логотип фирмы-разработчика программного продукта, название описываемого программного продукта, иллюстрации, рекламно-пояснительные сведения. На развороте лицевой части, как правило, приводится развернутое описание представленного на данном диске программного продукта, но могут печататься и любые другие сведения, в зависимости от тематики диска. На “оборотке” печатают полный перечень информации, собранной на диске, логотип фирмы-разработчика, контактную информацию, год выпуска и перечень тех, кому принадлежит право распространения и перезаписи (рис. 1).

Во внешнем оформлении очень важен порядок. Все элементы композиции располагают строго по своим местам, то есть хаоса стараются избежать. Для каждого элемента создают свободное пространство. Также выделяют главный предмет. Остальные части на обложке должны давать возможность сразу увидеть и воспринять этот основной объект в качестве смыслового центра. Также стараются не создавать лишние объекты (детали). Как правило, их делают не более пяти-шести (включая текстовые блоки).

Рис. 1. Внешнее оформление компакт-диска

Шрифтовая надпись на обложке или вкладыше имеет, прежде всего, информационное значение. Важно, чтобы шрифт был не только четок, но и красив, а вся композиция (размеры различных элементов надписи, интервалы между ними, разбивка на строки и т.п.) — логична и обоснованна. Шрифт сообщает определенное настроение, задает отношение к содержанию и формирует общую тональность.

Комбинируя различные признаки шрифтов, можно выделить несколько стилистических схем:

  • традиционный стиль — шрифт с засечками, небольшая высота строчного символа, длинные выносные элементы;

  • современный стиль — рубленая гарнитура, большая высота строчного символа, короткие выносные элементы;

  • возвышенный стиль — засечки, слегка сжатое внутрибуквенное пространство и вытянутая по вертикали форма символов;

  • неформальный стиль — закругленная форма внутрибуквенного пространства и символов;

  • изысканный постмодернистский стиль — сильно сжатое или деформированное внутрибуквенное пространство и удлиненная форма символов.

Обычно при оформлении как обложки книги, так и вкладыша компакт-диска, используют два или четыре вида гарнитур. Как правило, этого количества хватает, так как для выделения текстовых элементов можно использовать различные начертания этих гарнитур. Иногда ограничиваются одним шрифтом и варьируют его величину, но так, чтобы текстовый блок был и читабелен, и пропорционален остальным частям внешнего оформления.

Название книги выделяют размером кегля от 48 и более, стиль надписи названия книги выбирают в зависимости от содержания книги. Надпись названия сборника на компакт-диске делается размером кегля от 36 и более. Если есть запатентованное написание названия программного продукта, то оно и выносится на обложку книги или вкладыша CD-диска — такой прием используется в 90% случаев.

Рис. 2. Запатентованное название программного продукта на обложке книги

Встречается рисунок шрифта, не связанный непосредственно с содержанием книги или сборника на диске. Нередко применяется и такое решение, при котором рисунок шрифта путем более или менее сложных ассоциаций оказывается связанным с содержанием книги, говорит покупателю о нем.

Цвет шрифта делают таким, чтобы текст не сливался с фоном, а контрастировал с ним. Самые распространенные цвета шрифта: белый на темном фоне и черный на светлом. Если используется многоцветный фон, на некоторых участках которого текст “теряется”, то в этих областях либо меняют цвет текста, либо делают обводку текста контрастную фону. Также распространено выделение другим цветом отдельных слов или букв в словах для придания особого смысла значению слов.

В композицию на обложке часто входят, кроме шрифта, еще и изобразительные элементы: орнаментальные, эмблематические (или символические), тематические, сюжетные. На них в первую очередь падает наш взгляд (80% исследованных обложек). Изображения служат как для украшения, так и для эффективной передачи информации.

На каждую сторону обложки компьютерного издания, как правило, помещают по одному или по два изображения, а на вкладыше компакт-диска обычно располагают большое количество изображений (если это сборники игр, энциклопедии, библиотеки фотографий и т.п.) и небольшое их количество для всех остальных пакетов.

Стараются не допускать, чтобы изображение на обложке было шаблонным: оно должно быть выразительным и интересным. На обложку книги и компакт-диска (особенно на игровые сборники) помещают фрагменты программ (50%) или изображения (75%), сделанные с помощью средств описываемого или представленного пакета. Например, картина, сделанная средствами 3D Studio MAX (рис. 3) или изображение таблицы, сделанной в MS Excel. Покупателю сразу становится ясным содержание и возможности данного продукта. Удачно подобранные фрагменты, зрелищные и эффектные, оказывают воздействие на покупаемость данного продукта (рис. 4).

Рис. 3. Обложка книги по 3D Studio MAX и изображение, сделанное в этом пакете

Рис. 4. Пример использования в оформлении компакт-диска
фрагментов программы

Надо заметить, что наибольший интерес вызывают изображения, не прямо рассказывающие о содержании, а лишь ассоциативно связанные с ним. Например, цифровая иллюстрация с изображением лица Хейди Ламар для оформления упаковок и документации к CorelDraw оригинально характеризует этот графический пакет (рис. 5).

Рис. 5. Оформление CD-диска к CorelDraw 9

Чтобы изображения не сливались с общим фоном — их заключают в рамки. С помощью теней оформители обращают внимание на врезки и иллюстрации. Тени и рамки придают выразительность фотографиям, рисункам и вставкам, выделяя их на общем фоне страницы. В последнее время применение теней получило большую популярность, их используют в 87% случаев. Они создают эффект объема и притягивают внимание. Нередко используют плашки для усиления контраста и для очерчивания границ.

Логотип стараются делать заметным, но в тоже время не настолько крупным, чтобы он визуально доминировал на странице. Размещают его, как правило, слева, в верхнем или нижнем углу на обложке книги, и в любом месте на обложке CD-диска. При этом не должны нарушаться основные правила дизайна. Контактная информация всегда размещается на последней странице обложки и вкладыша снизу, в виде отдельного блока. Все графические элементы — шрифтовые надписи, изображения, помещенные на обложке — должны быть композиционно объединены.

Большое внимание придается фону обложки. Фон служит для выгодного оттенения и улучшения восприятия основного объекта. Для создания фона широко используют фоновые заливки, текстуры и орнаменты, создаваемые художниками или полученные путем сканирования.

Разыскивая нужную книгу на книжной полке или в стопке на столе, мы видим только ее корешок. Вот почему обычно на корешке обложки, если его ширина позволяет, печатают название программного продукта, название фирмы-производителя этого ПО, логотип издательства. В многотомных изданиях на корешке указывают и порядковый номер тома. В зависимости от толщины книги надписи на корешке могут быть помещены как поперек, так и вдоль него. В последнем случае у нас принято располагать надпись так, чтобы она читалась, когда книга стоит на полке, снизу вверх. Но при таком расположении, если стопка книг лежит на столе, надпись получается перевернутой. Чтобы подчеркнуть настольный характер издания, иногда надпись помещают наоборот.

На корешке книги, отчасти в декоративных целях, нередко помещают орнамент или небольшой рисунок (рис. 6): по этим графическим элементам легче отличить определенную книгу от других (когда мы видим их со стороны корешка).

Рис. 6. Пример оформления корешка книги

Аналогично книгам, нужные компакт-диски, стоящие на специальной подставке, ищутся по торцевым надписям на коробке с диском. Такая надпись включает в себя только название программного продукта или название сборника.

К специфическим особенностям внешнего оформления относятся широкое использование цвета, а также применение тиснения.

Как средство дизайна, цвет применяют для привлечения внимания, для создания определенного настроения, возбуждения нужных эмоций или просто для украшения документа. Оформители стараются в работе с цветом придерживаться следующих правил:

  • Разные тона одного цвета — практически беспроигрышный вариант, хотя использовать много оттенков нежелательно.

  • Любые цвета хорошо совмещаются, если между ними присутствует либо черный, либо белый цвет.

  • Нельзя рядом ставить цвета одинаковой интенсивности, которые будут забивать друг друга.

  • Чем контрастнее цвет элемента на фоне его окружения, тем он заметнее и тем кажется больше.

  • Теплый цвет привлекает внимание к элементу, делает его более активным, более близким и бóльшим по субъективному размеру; холодные цвета, наоборот, отдаляют и уменьшают объект [Кирсанов, 1999].

  • С помощью цветов можно определять приоритеты: в первую очередь человека привлекают яркие цвета. Если выделить главный материал ярким цветом, то можно не сомневаться, что взгляд у человека упадет именно сюда.

  • С помощью некоторых цветов можно выразить суть подаваемой информации. Наиболее очевидные ассоциации: зеленый цвет — движение, красный — опасность, а желтый — предупреждение.

При выборе цвета иногда необходимо учитывать психологические и национально-этические особенности его восприятия.

Печать очень часто делается в несколько красок. Спокойному оформлению более соответствуют нерезкие сочетания цветов, динамичному — контрастные.

Тиснение используют главным образом на обложках книг, оклеенных достаточно прочной бумагой. В компьютерных изданиях тиснение встречается нечасто (10% книг) и используется для тех изданий, в которых хотят подчеркнуть их оригинальность или значимость. В оформлении компакт-диска тиснение практически не используется (всего 3%).

Оригинальные решения привлекают своей свежестью, своеобразием. Но усилить выразительность оформления можно и в рамках традиционной композиции.

Обратим внимание и на такой необходимый элемент книги как форзацы, один из которых соединяет первый лист книжного блока с передней частью обложки, а второй — последний лист блока с задней частью обложки. Форзац увеличивает прочность этого скрепления. Он не имеет такого важного значения, как обложка книги, поэтому было бы необоснованным превращать его в графически самый сильный элемент внешнего оформления. Но, тем не менее, на нем часто помещают рисунок, орнамент, узор, текст, связанные с содержанием книги. Даже самый цвет форзаца может быть использован для того, чтобы связать оформление обложки и титульного листа.

Когда занимаются внешним оформлением компакт-диска, то практически всегда оформляют и сам лазерный диск. Это делается для того, чтобы диски не терялись. Диски (90%) оформляют в одном стиле с его внешней упаковкой и на нем размещают необходимую информацию, взятую с вкладыша (рис. 7).

Рис. 7. Пример оформления вкладыша и компакт-диска

Цельность (единство) оформления

Важный, но недостаточно разработанный вопрос о цельности (единстве) оформления. То, что такая цельность необходима, ни у кого не вызывает сомнения [Адамов, 1983]. Но в чем она заключается?

Оформление считается цельным, если оно соответствует как виду выпускаемого продукта (книги или компакт-диска), так и назначению этого продукта. Цельность оформления тем выше, чем шире круг задач, которые оно в каждом конкретном случае охватывает. При этом решение всех задач оформления, всех его элементов и сторон должно быть увязано между собой, свободно от противоречий [Паркер, 1999].

Выразительность оформления в большей мере определяется всем его композиционным строем, хорошо обоснованными композиционными решениями [Добкин, 1985]. Высококлассное и цельное оформление претворяется в жизнь, доходит до покупателя только через полиграфическое исполнение. Даже при минимальном оформлении небрежный набор, нечеткая печать или косая фальцовка портят внешний вид продаваемого товара. Вот почему внимание к качеству оформления, стремление к его цельности требуют такого же внимания и к качеству полиграфического исполнения.

Заключение

Для анализа были отобраны 23 компьютерные книги (обложки) и 33 компакт-диска (вкладыши). Статистическая информация о специфике оформления этих книжных изданий и CD-дисков, приведенная в статье, получена путем сравнительного анализа рассмотренных информационных носителей. Полученные данные позволяют выявить существующие закономерности и тенденции в оформлении современных информационных изданий:

Тенденция | %
Книжные издания, имеющие большой формат | более 40%
Зависимость продажи тиража книги от внешнего оформления | более 60%
Выпуск компьютерных изданий в бумажных обложках | 96%
CD-диски, прикладываемые к книге | 30%
CD-диски, прикладываемые к компьютерному журналу | 60%
Влияние яркости или оригинальности упаковки компакт-диска на увеличение потребительского спроса | 80%
Использование фирменного названия программного продукта или торговой марки на обложке книги или вкладыша CD-диска | 90%
Применение графических изображений на обложке книги | 50%
Использование на CD-диске в качестве графических объектов фрагментов программ или изображений, сделанных с помощью средств описываемого или представленного пакета | 75%
Применение теней | 87%
Использование тиснения при оформлении компьютерных изданий | 10%
Использование тиснения при оформлении компакт-диска | 3%
Использование идентичного оформления для CD-дисков и их внешней упаковки | 90%


Таксономия Блума и почему ей нельзя пользоваться

Таксономия педагогических целей в познавательной сфере

http://en.wikipedia.org/wiki/Bloom's_Taxonomy

Бенджамин Блум (Benjamin Bloom), психолог Университета в Чикаго, предложил метод оценки успешности обучения в 1956 году, принятый за основу в США и других странах мира. Метод может использоваться для самодиагностики и самооценки учащимися в ходе освоения новых предметов, допускающих не только восприятие прошлого опыта и запоминание базовых понятий, но также их интерпретацию, критическое переосмысливание и творческое дополнение с выходом за рамки известного...

Уровни учебных целей | Примерные действия учащихся
1. Знание Эта категория обозначает запоминание и воспроизведение изученного материала - от конкретных фактов до целостной теории. | n воспроизводит термины, конкретные факты, методы и процедуры, основные понятия, правила и принципы.
2. Понимание Показателем понимания может быть преобразование материала из одной формы выражения - в другую, интерпретация материала, предположение о дальнейшем ходе явлений, событий. | n объясняет факты, правила, принципы; n преобразует словесный материал в математические выражения; n предположительно описывает будущие последствия, вытекающие из имеющихся данных.
3. Применение Эта категория обозначает умение использовать изученный материал в конкретных условиях и новых ситуациях. | n применяет законы, теории в конкретных практических ситуациях; n использует понятия и принципы в новых ситуациях.
4. Анализ Эта категория обозначает умение разбить материал на составляющие так, чтобы ясно выступала структура. | n вычленяет части целого; n выявляет взаимосвязи между ними; n определяет принципы организации целого; n видит ошибки и упущения в логике рассуждения; n проводит различие между фактами и следствиями; n оценивает значимость данных.
5. Синтез Эта категория обозначает умение комбинировать элементы, чтобы получить целое, обладающее новизной. | n пишет сочинение, выступление, доклад, реферат; n предлагает план проведения эксперимента или других действий; n составляет схемы задачи.
6. Оценка Эта категория обозначает умение оценивать значение того или иного материала. | n оценивает логику построения письменного текста; n оценивает соответствие выводов имеющимся данным; n оценивает значимость того или иного продукта деятельности.

http://www.coun.uvic.ca/learn/program/hndouts/bloom.html

Bloom's Taxonomy *

Benjamin Bloom created this taxonomy for categorizing level of abstraction of questions that commonly occur in educational settings. The taxonomy provides a useful structure in which to categorize test questions, since professors will characteristically ask questions within particular levels, and if you can determine the levels of questions that will appear on your exams, you will be able to study using appropriate strategies.

Competence

Skills Demonstrated

Knowledge

  • observation and recall of information
  • knowledge of dates, events, places
  • knowledge of major ideas
  • mastery of subject matter
  • Question Cues:
    list, define, tell, describe, identify, show, label, collect, examine, tabulate, quote, name, who, when, where, etc.

Comprehension
  • understanding information
  • grasp meaning
  • translate knowledge into new context
  • interpret facts, compare, contrast
  • order, group, infer causes
  • predict consequences
  • Question Cues:
    summarize, describe, interpret, contrast, predict, associate, distinguish, estimate, differentiate, discuss, extend

Application
  • use information
  • use methods, concepts, theories in new situations
  • solve problems using required skills or knowledge
  • Questions Cues:
    apply, demonstrate, calculate, complete, illustrate, show, solve, examine, modify, relate, change, classify, experiment, discover

Analysis
  • seeing patterns
  • organization of parts
  • recognition of hidden meanings
  • identification of components
  • Question Cues:
    analyze, separate, order, explain, connect, classify, arrange, divide, compare, select, explain, infer

Synthesis
  • use old ideas to create new ones
  • generalize from given facts
  • relate knowledge from several areas
  • predict, draw conclusions
  • Question Cues:
    combine, integrate, modify, rearrange, substitute, plan, create, design, invent, what if?, compose, formulate, prepare, generalize, rewrite

Evaluation
  • compare and discriminate between ideas
  • assess value of theories, presentations
  • make choices based on reasoned argument
  • verify value of evidence
  • recognize subjectivity
  • Question Cues
    assess, decide, rank, grade, test, measure, recommend, convince, select, judge, explain, discriminate, support, conclude, compare, summarize

* From Benjamin S. Bloom Taxonomy of educational objectives.
Published by Allyn and Bacon, Boston, MA. Copyright (c) 1984 by Pearson Education.
Adapted by permission of the publisher.

Классификация Блума является не единственной в сфере образования, но наиболее распространенной и совершенной, используется в национальном масштабе университетами США и согласуется с общими требованиями Болонского процесса. Может рассматриваться как разновидность концепции системы оценок профессионально-личностного роста и реальных достижений современных студентов.


"Вечный календарь" от секции Web-дизайна НОУ

©2002-2003 "Конструктивный Web-дизайн", НОУ г.Новокузнецк (74-88-06)


CD-ROM

Тиражирование и оформление
визиток на компакт-дисках

CDROMService

Наша компания предлагает изготовление CD-визиток несколькими способами:

    1. Промышленное производство в Германии.
    2. Промышленное производство в Москве.
    3. Производство по CD-R-технологии в Москве.

Промышленное производство в Германии

CD-ROM - это визитка, сделанная промышленным способом с Вашего мастер-диска тиражом не менее 500 штук. Ее отличает высокое качество изготовления и печати. Возможно нанесение 6-ти цветной трафаретной печати (4 цвета + белая подложка + лак).

Для этого вы должны подготовить мастер-диск с презентацией, вывести пленки и отдать нам в производство.

Визитки, сделанные промышленным способом можно персонализировать, т.е. на визитку с одной и той же информацией и логотипом, можно нанести разные имена. Например: тираж 1000 визиток, из них 200 штук с именем и телефонами руководителя, по 100 каждому из трех заместителей и оставшиеся 500 штук без имен - корпоративные.

Новые цифровые технологии печати позволяют (только для Magic Card) нанести на КАЖДУЮ визитку РАЗНЫЕ ПОЛНОЦВЕТНЫЕ логотипы при одинаковом информационном содержании! То есть на 1000 одинаковых по информационному содержанию карточках может быть 1000 разных картинок! Вам надо просто прислать необходимое количество файлов в одной из дизайнерских программ. Области применения самые широкие: клубные карточки с фотографией каждого члена клуба, персональные карточки руководящих лиц фирмы, любые серийные номера для лотереи и т.д.

На CD-ROM визитки (только Magic Card) можно также:

  • нанести серийный номер
  • закрыть часть карточки стираемым слоем
  • приклеить магнитную полоску
  • встроить бесконтактный или контактный чип.

Это открывает дополнительные возможности для Ваших проектов. Один пример - использование визиток в качестве входных билетов. Создается концертный сайт, на котором пользователь сам выбирает любимого исполнителя, город, где будет проходить концерт, места, стоимость билетов. Эту информацию он загружает на свою визитку, предварительно оплатив заказ и при входе на концерт, вставляет визитку в считывающее устройство, которое распечатывает входной билет.

Промышленное производство в Москве

Производство CD-визиток в Москве пока еще не достигло европейского уровня, нет возможности делать их персонализированными, с магнитными полосами, чипами и прочими наворотами, но позволяет получить вполне качественный продукт.
Есть возможность нанесения полноцветной трафаретной, пантонной и офсетной печати, изготовления визиток объемом 25Mb, 50Mb,100Mb.
Для производства CD-визиток Вы предоставляете нам диск с презентацией вашей компании и электронный макет изображения на визитку, сделанный по нашим требованиям. Требования предоставляются по запросу.

Самостоятельное тиражирование и оформление карточек

CD-R Card - это визитка, которую Вы сами можете оформить и записать. Таким способом имеет смысл делать количества до 300-500 штук.

Для этого надо иметь:

  • CD-R визитки
  • Дубликатор или простой рекордер для CD-R
  • Специальный струйный или термо принтер для печати на самой визитке или
  • Наклейки для визиток
  • Позиционирующее устройство
  • Фиксирующий лак

CD-R визитки

CD-R визитки отличаются друг от друга частичной или полной металлизацией (выбор цвета металлизации возможен при заказе только Magic Card количеством от 1000 штук), размерами и, соответственно, объемом, а также оформлением нерабочей стороны (нейтральная или принтэйбл - подготовленная для печати на струйном принтере поверхность)

 |  | Рабочая поверхность | Нерабочая поверхность | Размеры | Объем
Magic Card-R | Непрозрачная | Полная металлизация1 | Нейтральная/ Принтейбл | 85 х 58 мм | 30 Мб
Optical Card-R2 | Прозрачная | Частичная металлизация | Нейтральная | 85 х 58/59/60 мм | 30-40-50 Мб
Ring Card-R | Непрозрачная | Полная металлизация | Нейтральная/ Принтейбл | 80 х 61 мм | 50 Мб

  1. - Цвета металлизации: золотая, серебряная, белая, голубая, зеленая
    2.
  2. - размеры могут отличаться от приведенных в таблице

Дубликаторы

Если Вы хотите время от времени делать для себя несколько визиток, то вполне достаточно иметь обычный встроенный в компьютер CD-Recorder. Если Вы собираетесь предоставлять услуги по тиражированию и оформлению визиток, то Вам лучше всего приобрести дубликатор CD-R дисков. Существует несколько типов дубликаторов отличающихся друг от друга набором всевозможных функций: установка скорости записи, наличие дисплея, возможность подключения к компьютеру и т.п. Вам, на первое время, вполне подойдет обычный, простейший дубликатор с одним рекордером, который позволяет тиражировать 50-60 визиток в час. Если же Ваши объемы возрастут, то Вы можете приобрести дубликатор с 2-3-4-8 рекордерами.

Принтеры

Наиболее подходящий и доступный принтер для нанесения картинки на визитку - Seiko 2500. Он позволяет оформить до 120 визиток в час с качеством 2280х720 dpi. Расходные материалы Вы можете купить у нас или в большинстве компьютерных магазинов, торгующих чернилами для Epson. Адаптеры к различным видам визиток мы продаем отдельно.

Фиксирующий лак

Для обоих принтеров нужно использовать только принтэйбл карточки. Для фиксации рисунка и придания ему блеска и водоотталкивающих свойств мы предлагаем специальный лак в баллончике, который высыхает через пару минут после нанесения.

Есть еще термопринтеры, позволяющие оформлять визитки без принтейбл слоя - Rimage Prism и Rimage Everest. Их лучше всего использовать при нанесении различных надписей в одну-три краски или несложных рисунков. Т.к. оба принтера довольно дороги, лучше всего пользоваться услугами фирм, занимающихся печатью на дисках.

Мы предоставляем все вышеперечисленные услуги. Стоимость тиражирования, нанесения картинки в 4 цвета и покрытие лаком составляет $ 1,00 на любом тираже.

Наклейки для визиток

Если Вы не хотите вкладывать деньги в закупку оборудования, то вполне можете использовать Ваш обычный струйный или лазерный принтер для распечатывания наклеек на визитки. Мы предоставим Вам сами наклейки (8 штук на листе) и специальную программу, позволяющую одновременно распечатывать 8 наклеек. По вашему заказу мы можем поставить наклейки не только на обычной и фото, но и на цветной бумаге.

Позиционирующее устройство

После распечатывания наклеек, Вы можете при помощи позиционирующего устройства приклеить их на визитку и покрыть лаком.

Все, Ваша визитка готова! Ее осталось только надлежащим образом упаковать...

Упаковка

На настоящий момент мы можем предложить упаковку четырех видов:

  • Полипропиленовые пакетики
  • Самоклеящиеся белые и цветные спайдеры диаметром 15,5 мм
  • Специальные джевелбоксы для визиток
  • Самоклеящиеся пакетики

Полипропиленовые пакетики - наиболее простой вид упаковки. В них можно вложить не только CD-R визитку, но и обычную визитку из картона.

Самоклеящиеся спайдеры позволяют прикрепить визитку на любое место: в картонную упаковку, в папку годового отчета, на витрину стенда, на проспект или буклет и т.д.
Справа даны все цвета спайдеров.

Джевелбоксы для визиток - более солидная упаковка для Magic Card, в которую можно вложить еще маленький буклетик

Самоклеящиеся пакетики из плотной бумаги на листе А4. Вы сами можете напечатать их и затем просто склеить!
По вашему заказу мы можем поставить наклейки не только на обычной и фото, но и на цветной бумаге.

В этой таблице дана сжатая информация по оформлению всех видов карточек

Внешнее оформление карточек

 1-5 цветная печать Нанесение имени 1-5 цв. печать на термо или струйном принтере Наклейки Printable Card Золотая, белая, голубая, зеленая металлизация
CD-ROM CARD
Magic Card 30 Мб; 100 Мб Х от 100 шт. Х - - -
Optical Card 18 Мб; 40 Мб; 75 Мб; 100 Мб Х - Х - - -
Ring Card От 9 до 75 Мб Х - Х - - -
CD-R CARD
Magic Card-R 30 Мб Х от 100 шт. Х Х Х от 1000 штук
Optical Card-R 30-40-50 Мб - - Х Х - -
Ring Card-R 50 Мб - - Х Х Х -
цены


Оформление CD/DVD

Оформление CD и DVD-дисков

Фирма deeo.ru

Обилие предложений самых разных CD и DVD дисков заставляет нас выбирать нужное, учитывая различные их характеристики — цену, качество, позиционирование. Однако по данным экспертов самым важным фактором при выборе того или иного диска является его внешний вид, который должен быть достаточно интересным и оригинальным. Вот почему оформление CD/DVD является неотъемлемой частью продажи товара, и, имея привлекательный дизайн своей продукции, её владелец может рассчитывать на успех среди покупателей.

Для качественного оформления CD/DVD дисков чаще всего применяют два метода — украшение обложки диска, а также нанесение изображения непосредственно на продукт. Оформление обложки диска имеет важное значение для потребителей до покупки, однако после приобретения мало кто заостряет на этом внимание.

С другой стороны, именно обложка помогает нам понять, какой именно диск перед нами находится, а потому текст и изображения должны стать определяющими в выборе именно этого диска. Оформление CD/DVD должно быть информативным, не засоряющим взор потенциального клиента — важное внимание дизайнерам стоит уделить вопросу идеального соотношения и расположения картинок и текста.

Помимо этого, в последнее время в качестве оформления CD/DVD используется печать на дисках, а также специальные наклейки. Печать на CD/DVD стоит заказывать у компаний, которые занимаются подобным бизнесом не один год, воплощая в изображениях нестандартные яркие и креативные идеи, в результате которых увеличиваются объемы продаж.

Действительно качественная печать на CD/DVD уверяет покупателя, что их любимая музыка или фильм записаны не на обычную болванку, а на лицензионный диск, который отличается высоким качеством во всем. Вот почему все большее число фирм, выпускающих компакт-диски, самое пристальное внимание уделяют именно такому способу оформления CD/DVD.

Печать на дисках в последнее время приобрела необычайную популярность, а в процессе стали использоваться только лучшие материалы и инновационные технологии. Самые разные виды печати (струйная , термодиффузная и другие) позволяют выбрать подходящий материал и наносить изображение на любые виды дисков. Кроме того, разнообразие видов подобного оформления CD/DVD может использоваться как для печати маленьких партий, так и для тиражей более 10 тысяч штук.

Оформление CD/DVD дисков с помощью наклеек позволяет быстро и без больших материальных затрат в домашних условиях сделать диск уникальным. Для этого просто иметь стартовый комплект, в который обычно входит набор самих наклеек, специальные программы, устройство для точного нанесения изображения. С помощью этого способа свой собственный диск можно оригинально декорировать, однако вряд ли наклейки подойдут для оформления CD/DVD больших тиражей.

Всё чаще можно встретить и другой вид оформления компакт-дисков — эксклюзивное дизайнерское. Заказывается оно в основном для дисков ограниченных тиражей и представляет собой действительно качественное исполнение. Безусловно, дизайнерской оформление — это прекрасный вариант, если вы хотите добиться того, чтобы вашим диском восторгались, однако говорить о низкой цене такого способа явно не приходится. Чаще всего этот вариант подходит для тех, кто хочет сделать оригинальный и своеобразный подарок — в этом случае вы действительно удивите того, кому он предназначается.

Звоните нам: (495) 509-2539


Проверка программного обеспечения Adobe на подлинность

Отличительные особенности оригинальных
программных продуктов Adobe

www.adobereal.ru
  • Упаковка
  • Графическое оформление CD-диска
  • Номер IFPI (или SID-код)
  • Носитель (CD-диск)
  • Пластиковый футляр для диска
  • Серийные номера

У оригинальных программных продуктов компании Adobe имеются некоторые общие характеристики, которые могут помочь отличить их от пиратских экземпляров.

Упаковка

1. Все программные продукты компании Adobe в штучной упаковке содержатся в картонных коробках и имеют оригинальное графическое оформление и надписи компании Adobe. Печатное изображение имеет высокое качество (четкие и разборчивые надписи и картинки). Сама коробка упакована в термоусадочную пластиковую пленку. В зависимости от вида программного продукта компании Adobe в коробке должны находиться:

  1. Футляр с CD- или DVD-диском;
  2. Руководство пользователя;
  3. Регистрационная карточка;
  4. Прочие дополнительные печатные материалы.

2. Корпоративные лицензии TLP включают в себя саму лицензию в формате pdf и комплект программ на CD‑диске(ах) (количество CD-дисков в коробке может быть различным для разных продуктов), помещенных в DVD-футляр или в картонный конверт.

В лицензии содержится информация с описанием приобретенного программного продукта Adobe, количество ПК, на которые может быть установлен данный программный продукт, серийный номер (индивидуальный номер для каждой копии программного продукта, который используется для его установки), наименование программы (напр., «TRANSACTIONAL LICENSE PROGRAM – COMMERCIAL»), идентификационный номер сертификата, дата выпуска, фамилия и адрес конечного пользователя, номер заказа на поставку.

Корпоративные лицензии CLP/FLP включают в себя письмо с серийными номерами и дистрибутивы на CD-дисках (за дополнительную цену).

Графическое оформление CD-диска

Графическое оформление на оригинальные программные продукты компании Adobe наносится способом шелкотрафаретной печати и никогда не выполняется в виде наклейки или бумажной или пластиковой этикетки. Обратите внимание на то, что, если этикета отклеивается, то перед Вами подделка. Цветовое оформление, применяемое в графическом оформлении оригинальных программных продуктов компании Adobe, имеет четкие и чистые цвета, текст печатается красным и черным цветом.

В зависимости от программного продукта фактический цвет текста и фона может отличаться. Весь текст должен быть четким и разборчивым. Высокое качество графического оформления также свидетельствует о том, что это оригинальная копия. Размытый или трудно читаемый текст и логотипы свидетельствуют о том, что перед Вами контрафактный диск. Нижняя поверхность CD-дисков должна быть зеркальной и иметь серебристый цвет.

Номер IFPI (или SID-код)

Кодовый номер IFPI выгравирован на формах, и, следовательно, он автоматически наносится на пластиковую поверхность диска.

Номер IFPI имеет миниатюрные размеры и обозначает код изготовителя и оборудования, на котором изготовлен CD-диск. Данная маркировка является способом уникальной идентификации диска как, например, отпечатки пальцев, которые используются для идентификации человека. Помимо кода IFPI, есть еще одна подпись (более крупная), в которой заключены название и код
завода изготовителя.

Носитель (CD-диск)

CD-диски, изготавливаемые в заводских условиях, имеют серебристый цвет и зеркальную обратную сторону. Контрафактные CD-диски, как правило, имеют золотистый (желтый), зеленый или синий цвет, что указывает на то, что информация на диски записывалась путем прожига. Однако необходимо иметь в виду, что не все серебристые CD-диски, выполненные в заводских условиях, подлинные.

Пластиковый футляр для диска

Защитная этикетка на футляре должна быть выполнена из пластика, а не из бумаги, и на ней должен быть указан номер SKU.

Серийные номера

Серийные номера программных продуктов компании Adobe состоят из двадцати четырех символов, разделенных на группы из четырех символов. Следует отметить, что серийные номера на прежних версиях программных продуктов начинаются с трех букв. Каждый серийный номер ПО компанииAdobe уникален для каждого программного продукта. Эти номера можно расшифровать, если они созданы на предприятиях компании Adobe. Поддельные номера расшифровке не поддаются. Проверить подлинность серийного номера Вы можете, обратившись по адресу piracy@adobe.com.

Отличительные особенности оригинальных программных продуктов компании Adobe, описанные выше, относятся к обычным коммерческим поставкам. Более подробную информацию об учебных, NFR- («Не для перепродажи»), OEM- или пробных версиях можно получить, обратившись к официальному дистрибутору компании Adobe.

Пользователи в странах Центральной Европы могут проверить (старый) серийный номер ПО, отправив запрос по адресу cic@adobe.de.

Представители компании Adobe по защите авторских прав — юридическая компания «Ваш правовой помощник» +7 (499) 504-98-81


Epson Discproducer PP-100 - Aвтоматическая запись и оформление CD/DVD-дисков

Aвтоматическая запись и оформление CD/DVD-дисков

Epson Discproducer PP-100 Знакомая ситуация, не правда ли: Вам потребовалось записать и оформить несколько дисков и неожиданно на это ушло полдня? Так быть не должно. И этого не будет – полностью автоматизированная система Epson Discproducer PP-100 записывает и красочно оформляет диски одним нажатием кнопки! Вне зависимости от того, требуется Вам подготовить один диск или сто, Вы увидите, что эффективное и экономичное устройство надежно и быстро выполняет запись данных и реалистичную фотопечать. Для многих компаний необходимость в записи и оформлении CD и DVD- дисков, как единичных экземпляров, так и партий, становится все более насущной. Где бы Вы ни работали – в агентстве, общественной организации или независимом копировальном салоне, – система Epson Discproducer PP-100 сэкономит время, повысит оперативность, обеспечит безопасность и сократит производственные издержки. Идеальный выбор для широкой области применения.

Копировальные салоны

Система публикации дисков Epson Discproducer™ является идеальным инструментом для увеличения доходов на стремительно растущем рынке медиапродукции. Высокая надежность, превосходное качество печати и рентабельность делают это устройство идеальной системой для поставщиков услуг.

Медицинские учреждения Epson PP-100

Переход от аналоговых рентгенограмм и компьютерной томографии к цифровым диагностическим системам предлагает новые возможности для снижения производственных издержек и улучшения обслуживания пациентов. В таких областях, как рентгенология, кардиология, ультразвуковая и томографическая визуализация, медицинское сообщество сможет предложить пациентам более качественное обслуживание, используя цифровые данные.

Рекламные и фотоагентства

CD и DVD-носители вдвойне важны для рекламных и фотоагентств. Во-первых, они являются эффективным средством донесения цифровых материалов до потребителей. Кроме того, творческое оформление дисков - эффективный рекламный инструмент. В Epson Discproducer применена шестицветная система струйной печати Micro Piezo™, позволяющая агентствам демонстрировать свои дизайнерские находки, эффектно оформляя диски.

Государственный сектор

Автоматизируя с помощью Epson Discproducer процесс записи и оформления дисков, государственные учреждения снизят расходы, оптимизируют процессы, повысят качество и эффективность услуг населению.

Крупные компании

В таких сферах бизнеса, как маркетинг, продажи, разработка продукции и сервисное обслуживание клиентов постоянно возрастает необходимость в записи мультимедийных документов на CD/DVD-диски. Однако запись и маркировка CD/DVD-дисков вручную (особенно малых тиражей) связана со значительными трудовыми издержками. Автоматизация этого процесса путем использования Epson Discproducer значительно экономит время и деньги, обеспечивая в то же время сохранность конфиденциальных данных.

Характеристики и цены Epson Discproducer

 |  | Epson PP-100 | Epson PP-100N, PP-100N Security | Epson PP-50 | Epson PP-100AP
Скорость прожига (прожиг и печать) | CD | 30 дисков в час | 30 дисков в час | 15 дисков в час | нет
 | CD/DVD | 15 дисков в час | 15 дисков в час | 8 дисков в час | нет
Спецификации печати | Скорость печати | 45 дисков в час (режим скорость), 30 дисков в час (режим качества) | 45 дисков в час (режим скорость), 30 дисков в час (режим качества) | 60 дисков в час (режим скорость), 40 дисков в час (режим качества) | 50-95 дисков в час
 | Разрешение печати | Высокая скорость 1440 dpi x 720 dpi, Высокое разрешение 1440 dpi x 1440 dpi
Картриджи | Тип чернил | Водорастворимые | Водорастворимые | Водорастворимые | Водорастворимые
 | Цветность | Голубой, пурпурный, желтый, светло-голубой, светло-пурпурный
 | Ресурс картриджей | Не менее 1000 дисков
 | Внешний диаметр (диапазон) | Ø 70 - 119.4 мм | Ø 70 - 119.4 мм | Ø 70 - 119.4 мм | Ø 70 - 119.4 мм
 | Внутренний диаметр (диапазон) | Ø 18 – 50 мм | Ø 18 – 50 мм | Ø 18 – 50 мм | Ø 18 – 50 мм
CD/DVD приводы | CD/DVD приводы | 2 привода | 2 привода | 1 привод | нет
 | Скорость | CD: максимум 40 x, DVD-R, DVD+R: максимум 12 x, DVD-R DL, DVD+R DL: максимум 8 x |  |  | нет
 | Поверхность | Для струйной печати
Общие характеристики | Габариты, ШхГхВ | 377 мм, 465 мм, 348 мм (без кабелей) | 377 мм, 514 мм, 348 мм (без кабелей) | 377 мм, 465 мм, 324 мм (без кабелей) | 377 мм, 465 мм, 348 мм (без кабелей)
 | Вес | Около 24 кг | Около 25 кг | Около 21 кг | Около 22 кг
 | ПО в комплекте | Total Disc Maker, Total Disc Monitor, Total Disc Setup, Драйвер принтера
 | Поддерживаемые ОС | Windows 2000 SP4, Windows XP SP2, Professional Windows Vista, Windows 7
Системные требования | Pentium 4 1.4 GHz и старше, 512 MB + (Windows 2000, XP), 1 GB + (Vista, 7), 10GB+ (Windows 2000, XP), USB 2.0
Розничная цена |  | 145700 руб. | 189500 руб. (100N) 199800 (100N Sec) | 119400 руб. | 119400 руб.

Epson Discproducer PP-100 - базовая модель.

Epson Discproducer PP-100N - базовая модель + работа по сети, материнская плата с установленным Linux, блокировка дверцы, двухстрочный ЖК дисплей.

Epson Discproducer PP-100N Security = PP-100N + повышенная секретность информации, контроль записи и извлечения дисков.

Epson Discproducer PP-50 - «легкая» версия базовой модели.

Epson Discproducer PP-100AP - только печать, без записи информации. Выше скорость и срок службы. Подключение до 6 устройств к одному ПК.

Прочный пыленепроницаемый корпус Epson Discproducer гарантирует длительный срок службы и высочайшую надежность. Кроме того, система публикации отличается простотой в эксплуатации и экономичностью — запаса чернил одного комплекта картриджей достаточно для оформления тысячи дисков.

Лучшая технология печати в своем классе! Шестицветная технология печати Micro Piezo™ в сочетании с носителями WaterShield™, созданными мировым лидером в области оптических дисков Taiyo Yuden Co., Ltd., позволяет создавать яркие, реалистичные и идеально четкие изображения, устойчивые к загрязнению и воздействию влаги. Также поддерживаются носители других производителей.

Так как в системе Epson Discproducer используются раздельные картриджи для каждого цвета, заменять нужно только те картриджи, которые закончились. Устройство также оснащено запатентованным роботом AcuGrip™, обеспечивающим аккуратное обращение с CD и DVD-дисками и исключающим возможность их повреждения. В результате общая стоимость владения значительно снижается.

Работать с Epson Discproducer так же просто, как с обычным офисным принтером. Это единственная в своем классе система, обладающая эргономичными возможностями полностью фронтального управления. Epson Discproducer™ обладает возможностью копировать до 100 CD/DVD- дисков в едином цикле и производительной способностью (зависящей от типа и объема данных) до 30 дисков в час. Являясь малотиражной системой, Epson Discproducer™ будет бесперебойно обеспечивать высококачественные результаты год за годом. Торговая марка Epson ассоциируется по всему миру с надежностью и инновациями, а репутация компании в области качества и поддержки клиентов не имеет аналогов.

Технология шестицветной печати Micro Piezo™

Система публикации Epson Discproducer обладает множеством преимуществ, делающих ее уникальным устройством в своем классе. Одним из таких преимуществ является технология печати Micro Piezo™. Использование шести (вместо обычных четырех) цветов обеспечивает фотореалистичное качество изображений, которое обычно ассоциируется с цифровой художественной печатью. Кроме того, технология Epson’s Micro Piezo™ также предохраняет от образования полос и расплывания чернил и обеспечивает плавные градации и идеально четкий текст даже при маленьком размере шрифта.

Знак качества Epson

Когда создаешь промышленных роботов, многое узнаешь о качестве, надежности и точном машиностроении. Epson является мировым лидером в области AcuGrip проектирования, разработки и производства таких роботов, как роботы для медицинских технологий и для тестирования подушек безопасности. Вот почему наша продукция столь надежна – она производится на основе знаний и опыта, полученных при производстве робототехники. Epson Discproducer PP-100 – превосходный пример. Его компактная конструкция в сочетании с пыленепроницаемым корпусом и минимумом движущихся частей гарантирует четкое выполнение задач, высочайшую надежность и низкие эксплуатационные расходы.

Компактная конструкция «все в одном»

Благодаря корпусу шириной менее 40 см, Epson Discproducer PP-50 или PP-100 является одной из самых компактных систем в своем классе. Это единственная в своем сегменте система, которая обладает преимуществами эргономичного фронтального управления. Специально разработанный корпус позволяет поставить два устройства друг на друга, чтобы сэкономить место.

Запатентованный роботизированный загрузчик AcuGrip™

Разработанный специально для Epson Discproducer, механизм AcuGrip™ обеспечивает аккуратный захват роботизированным загрузчиком только одного носителя CD/DVD даже в том случае, если диски прилипли друг к другу. Это повышает срок службы устройства, а также помогает избежать прерываний автоматического цикла производства из-за механической блокировки.

Рентабельность и универсальность

Имея возможность создавать более 1000 дисков, в зависимости от печатаемого изображения, c одним комплектом картриджей, Epson Discproducer™ отличается доступной стоимостью печати. Кроме того, Вы обладаете гибкостью в выборе расходных материалов – доступны как специальные наборы расходных материалов (чернила Epson и носители WaterShield™), так и индивидуальные картриджи и диски.


ФГУП НТЦ Информрегистр - Регистрация

Федеральная служба по надзору в сфере связи,
информационных технологий и массовых коммуникаций

Федеральное государственное унитарное предприятие
Научно-технический центр «Информрегистр»

Регистрация

Основной документ: Федеральный закон РФ от 29 декабря 1994 года № 77-ФЗ "Об обязательном экземпляре документов"

Обращаем внимание заявителей, что регистрация обязательных экземпляров электронных изданий производится только от юридических лиц или физических лиц, осуществляющих предпринимательскую деятельность без образования юридического лица. (Ст. 1 Федерального Закона «Об обязательном экземпляре документов» № 77-ФЗ от 29 декабря 1994 года).

Для того, чтобы зарегистрировать электронное издание, необходимо предоставить в НТЦ "Информрегистр":

1. Пять экземпляров электронных изданий (на оптических дисках в пластиковой коробке, без целлофановой обертки, при отправке по почте - посылку необходимо тщательно упаковать, чтобы не допустить потери вида, упаковки и соответствующего технического состояния)

2. Ведомость сдачи обязательного федерального экземпляра электронного издания (заполняется на каждое электронное издание) скачать Инструкция по заполнению “Ведомости сдачи обязательного федерального экземпляра электронного издания”

3. При необходимости получения дополнительных экземпляров свидетельств - дополнительный лист ведомости сдачи обязательного федерального экземпляра электронного издания на физическое или юридическое лицо, являющееся участником создания электронного издания скачать
Оплачивается согласно платным услугам, предоставляемым Депозитарием электронных изданий ФГУП НТЦ "Информрегистр" (сумма платежа включает НДС)
Дополнительные листы на физических лиц заполняются на авторов, составителей, редакторов, разработчиков программного обеспечения, руководителей.
Дополнительные листы на юридических лиц заполняются на организации-участников создания, изготовления электронного издания.

В целях сохранности электронных изданий посылки с дисками просьба отправлять на юридический адрес нашей организации (без указания физических лиц) весом не более 3 кг!

Полезные ссылки:

ГОСТ 7.83—2001 "СИБИД. Электронные издания. Основные виды и выходные сведения"

ГОСТ 7.82—2001 "СИБИД. Библиографическая запись. Библиографическоеописание электронных ресурсов. Общие требования и правила составления".

Российский коммуникативный формат представления библиографических записей в машиночитаемой форме - RUSMARC

Российская библиотечная ассоциация

© Федеральная служба по надзору в сфере связи, информационных технологий и массовых коммуникаций "Роскомнадзор"
© Федеральное государственное унитарное предприятие Научно-технический центр «Информрегистр», 2007-2010
107553, Москва, ул. Большая Черкизовская, дом 21, стр. 1. Схема проезда, тел.: (499) 160-93-48


Оформление компакт-дисков

Дизайн-студия Whim

Активное использование компьютеров и, соответственно, цифровых носителей информации вносит свои коррективы в работу многих компаний в частности и во многие сферы нашей жизни в целом. В настоящий период довольно часто используется запись CD диска – визитки. Такой прием позволяет в оригинальной форме рассказать фирмам и организациям о своей работе, продукции/услугах, предоставить необходимую информацию партнерам, заказчикам и т.д. Однако, кроме фирменных корпоративных дисков так же существует масса поводов и причин для записи и хранения информации на профессионально выполненных CD и mini CD. Как правило, такие диски выпускаются небольшим количеством, но, тем не менее, требуют должного оформления.

В последние несколько лет DVD или CD диски нашли широкое использование в качестве «хранилища» личных файлов и носителя корпоративной информации. На сегодняшний день каждая солидная компания имеет в своем распоряжении электронные фирменные презентации и документальные фильмы об истории, становлении и развитии предприятий, о прошлом и настоящем организации, перспективах на будущее. Наиболее удобным и вариантом хранения данной информации является оцифровка с последующей записью на CD или DVD. В дальнейшем эти диски могут быть представлены партнерам и коллегам по бизнесу, отправлены в виде отчета акционерам и т.д. Однако, насколько качественной бы ни была запись, без должного внешнего оформления диск будет «безликим».

Профессиональный дизайн обложек CD и DVD дисков поможет сделать как корпоративные, так и личные диски, яркими, притягивающими взгляд, узнаваемыми. Оригинальное оформление позволит им не затеряться среди других цифровых носителей, при необходимости являясь, своего рода, еще одним действенным инструментом рекламы

Разработка макетов для дисков подразумевает создание макета коробки для cd (mini CD), либо создание макета обложки диска. Качественная полиграфия печатных материалов, текста и изображений, а также профессиональный дизайн макетов делают внешнее оформление данных носителей информации профессиональным. Оформление обложки cd или dvd диска, как правило, выполняется при использовании графического дизайна на профессиональных программных продуктах.

Перед началом разработки дизайна для дисков, обсуждаются основные детали проекта. Основным из решающих пунктов, является тип «упаковки», в связи с этим возможно создать: оригинальный макет конверта для CD 1, создание макета коробки диска или полиграфию макета – рисунок обложки диска.

Далее выполняется дизайн. Создание и разработка дизайна cd и mini cd – кропотливый процесс. Оформление диска должно соответствовать информации, хранящейся на нем, вызывать правильные зрительные ассоциации.

Если речь идет о диске CD визитка макет которого выполняется, то дизайн, как правило, должен содержать логотип компании-заказчика, либо в целом – быть выполненным в фирменной символике данной организации.

Разработка макетов дисков для частных лиц - процесс, порой охватывающий большие «горизонты», а, соответственно, зачастую более сложный. Однако, от увеличения сложности творческая работа только интереснее. Создавая макет CD в PSD графика получается четкой, красочной.

Специалисты по работе с дизайном способны выполнить проект, отвечающий высоким требованиям оформления и стиля. Будь то разработка макетов для mini CD или создание макета полиграфии обложки дисков – профессиональное выполнение, красивый, актуальный дизайн и высокое качество работ позволят записывать и хранить необходимую информацию престижно, предоставлять ее конкурентам или партнерам, поддерживая имидж и фирменный стиль.

Специалисты студии дизайна Whim готовы предложить Вам разработку и создание односторонних и разворачивающихся обложек для CD и DVD, красочный видеоряд и содержание. Во время приема заказа и основных стадий его выполнения происходит согласование всех нюансов с заказчиком.Портфолио оформления CD и DVD дисков поможет Вам составить краткое представление о возможностях и вариантах при выполнении заказа, включая:
  • на выбор от 3-х оригинальных дизайнов как яблока диска, так и обложки CD с логотипом компании;
  • подготовку выбранных Вами макетов в производство;
  • изготовление фирменных дисков тиражом от 1000 штук;
  • запись необходимой информации на диск на стадии производства.
Примерный срок:5-7 дней на предоставление первых макетов, 3-5 дней на доработку, изготовление тиража дисков с логотипом компании от 3 недель.


Заключение

Предмет исследования

“Как корабль вы назовете
Так он у вас и поплывет.”
Из песни

Как следует оформлять CD по ГОСТу, где ло дизайне ни слова (но нет и запретов).

Предметом особой озабоченности и немалого труда организаций, ученых, специалистов и частных лиц является надлежащее оформление своих завершеных дел для соблюдения законности и повышения статуса, предоставления отчетности и демонстрации достижений, стимулирования участников и иных целей. В последние годы традиционные формы интенсивно вытесняются электронными документами разного рода, среди которых материалы на компакт-дисках занимают особое место в силу немалых достоинств таких носителей информации.

Электронная продукция на компакт-дисках получила широкое распространение и производится не только специализированными издательствами, но и всеми желающими, включая многочисленных любителей эпистолярного жанра, фотографии, звукозаписей и бытового видео, вносящих посильный вклад (включая свой доморощенный слэнг) в эту сферу. Насаждение запоздалыми стандартами строгой терминологии пока особого успеха не имеет, поэтому самостоятельной задачей специалиста на первых порах становится изучение и текущая систематизация господствующего в даной сфере рыхлого и нестабильного профессионально-бытового жаргона.

Помимо основного содержимого компакт-дисков, немалое значение для успешного распространения и широкого применения имеет их внешний вид, содержащий вспомогательную информацию (метаданные), производящий первое впечатление на потенциальных пользоователей, а подчас несущий также и другую функциональную нагрузку. Внешняя форма компакт диска с его упаковкой, маркировкой и, возможно, другими комплектующими, является составной частью более общего семейства метаописаний, относящихся к компетенции специалистов разного профиля - участников разномасщтабной реализации творческих достижений. Для маркетологов, рекламистов и дизайнеров наибольший интерес представляет выразительная обложка диска, придающая ему товарный вид, значимые потребительские свойства и конкурентные преимущества, играющая к тому же роль титульного листа традиционного печатного издания и обеспечивающая преемственность устоявшихся информационных структур в новой электронной продукции.


Заключение

Глоссарий терминов

(обзор базовых понятий)

Компакт-диск - машинный носитель для цифровой записи двоичной информации разного рода с использованием лазерной технологии деформации активного слоя

Наклейки для CD-R> - смоклеющаяся основа для нанесения графических изображений с помощью распространеных принтеров с последующим их закреплением на соответсвующих компакт-дисках.

Документ (oт лат.Documentum - письменное удостоверение) - зафиксированная на материальном носителе информация с реквизитами, позволяющими её идентифицировать. По законодательству РФ - материальный объект с зафиксированной на нем информацией в виде текста, звукозаписи или изображения, предназначенный для передачи во времени и пространстве в целях хранения и общественного использования. Документ обязательно содержит реквизиты, позволяющие однозначно идентифицировать, содержащуюся в нем информацию.

Возможен также вариант: “…информация, передающая в аналоговой или идеографической форме текст, звук, изображение или их возможные комбинации…”. В настоящее время употребляется термин “цифровая форма” записи и передачи информации, но это следует считать частным случаем идеографической записи. Вообще же лучше отказаться от перечисления известных на сегодня способов фиксации информации на носителе, так как любое перечисление является ограничивающим признаком. Для определения документа как родового понятия нецелесообразно перечисление видов материальных носителей или ввод указания на сетевое распространение. Подобное перечисление должно отражаться в статьях, где те или иные виды документов привязаны к определенным производителям или получателям.

Экземпляр документа – отдельная единица тиража издания, имеющая все признаки оригинала документа. Возможен упрощённый вариант: “единица тиража издания, имеющая все признаки оригинала документа”. В ОСТ 29.130-97, N 5.5: “Каждая единица тиража издания”.

Обязательный экземпляр документа Субъекта РФ - экземпляр произведенного на территории Субъекта РФ и предназначенного для распространения документа, подлежащий передаче производителем в соответствующие учреждения и организации в порядке и в количестве, установленных настоящим Законом.

Местный обязательный экземпляр – экземпляр документа, произведённого на территории муниципального образования (района или города областного (краевого, республиканского подчинения), подлежащий передаче производителем в центральную библиотеку соответствующего города (района).

Ведомственный обязательный экземпляр – экземпляр документа, направляемый производителем в библиотеку, подведомственную учредителю данного производителя или являющуюся его структурным подразделением, в соответствии с ведомственными нормативными актами.

Профильный обязательный экземпляр – комплект экземпляров документов, направляемых получателю в зависимости от установленных законом ограничений по содержанию (отрасль, тематика), виду изданий, категории производителей или иным признакам.

Система обязательного экземпляра – совокупность видов обязательного экземпляра в Российской Федерации (федеральный, региональный, местный, ведомственный, профильный).

Производитель документа – юридическое или физическое лицо, производящее документы или участвующее в процессе производства документов. Участниками процесса производства документов являются юридические или физические лица: автор произведения; лицо, осуществляющее редакционно-издательскую подготовку произведения для тиражирования (размножения) документа; лицо, осуществляющее тиражирование (размножение) документа. [Менее предпочтителен вариант: “Производитель документа – юридическое или физическое лицо, подготавливающее, а также публикующее и распространяющее документ”.

Главным признаком является производство документа, так как не всегда преследуется цель его публикации и распространения. Недопустимо употребление союза или (“публикующее или распространяющее”), так как допускает возможность толкования в качестве производителя того лица, которое получило право только на распространение документа. Уточнение “юридическое лицо, независимо от его организационно-правовой формы и формы собственности…” целесообразно в статье 3 о сфере действия Закона.

В данной статье новеллой является ввод понятия участника процесса производства документов, каковое необходимо для последующего уточнения обязанностей по доставке обязательных экземпляров – см. далее ст.8 и комментарий к ней.]

Выходные данные (англ.Imprint) - сведения о месте издания, издательстве и дате издания, помещенные на титульном листе документа, на обложке или в выпускных данных.

Издательство (англ.Publisher) - предприятие, осуществляющие подготовку, производство и выпуск книжной и другой печатной продукции (документов). Юридическое лицо, для которого редакционно-издательская подготовка документа к тиражированию (размножению) является основным видом деятельности и осуществляется на основе государственной регистрации, полученной в установленном порядке лицензии или в соответствии с иным, определённым действующим законодательством порядком. Издающая организация – юридическое лицо, для которого тиражирование (размножение) документов, предназначенных для распространения, является следствием их основной деятельности или одной из частных задач функционирования.

Издательская продукция (англ.Publisher's output; Printed matter) - совокупность изданий, намечаемых к выпуску или выпущенных издателем.

Виды изданий

Комбинированное издание - издание, включающее наряду с печатным текстом записи звуков и изображения на других материальных носителях.

Комплектное издание (англ.Loose-leaf encased set) - совокупность изданий, собранных в папку, футляр, бандероль или заключенных в обложку.

Сборник (англ.Symposium; Collection) - издание, содержащее ряд произведений. В зависимости от периодичности различают непериодические, периодические и продолжающиеся сборники.

Журнальное издание (англ.Journal type edition; Magazine; нем.Zeitschriftenausgabe) - издание:

  • в виде блока скрепленных в корешке листов печатного материала установленного формата, в обложке или переплете;
  • издательски приспособленное к специфике соответствующего периодического издания.

    Издание для досуга - издание, содержащее общедоступные сведения по организации быта, разнообразным формам самодеятельного творчества, различным видам увлечений.

    Изоиздание (англ.Graphic edition) - издание, большую часть объема которого занимает воспроизведение:

  • живописного, графического, скульптурного произведения;
  • специальной или художественной фотографии; и
  • других графических работ: чертежей, диаграмм, схем и пр.

    Изображение - информация, представленная в форме только для образного восприятия или воспринимаемая без текстовой нагрузки, например, древний текст, иероглифы, незнакомая письменность. Изображения можно разделить на группы в зависимости от принятого критерия.

    Информационное издание - издание, содержащее:

  • либо систематизированные сведения об опубликованных, непубликуемых или неопубликованных документах;
  • либо результат анализа и обобщения сведений, представленных в первоисточниках. Информационные издания выпускаются организациями, осуществляющими научно-информационную деятельность.

    Книжное издание (англ.Edition in a book form) - издание в виде блока скрепленных в корешке листов печатного материала в обложке или переплете.

    Листовое издание (англ.Loose-leaf edition) - издание в виде одного или нескольких листов печатного материала без скрепления.

    Литературно-художественное издание (англ.Literature fiction) - издание, содержащее произведения художественной литературы.

    Массово-политическое издание (англ.Popular political edition) - издание, содержащее произведение общественно-политической тематики, агитационно-пропагандистского характера и предназначенное широким кругам читателей.

    Научное издание (англ.Scientific edition) - издание, содержащее результаты теоретических и/или экспериментальных исследований, а также научно подготовленные к публикации памятники культуры и исторические документы.

    Непериодическое издание (англ.Non-periodical edition) - издание, выходящее однократно и не имеющее продолжения.

    Нормативное производственно-практическое издание (англ.Instructional edition) - издание, содержащее нормы, правила и требования в определенной сфере производственной деятельности.

    Нотное издание (англ.Printed music)- издание, большую часть объема которого занимает нотная запись музыкального произведения.

    Официальное издание (англ.Official edition) - издание:

  • публикуемое от имени органов законодательной, исполнительной и судебной власти;
  • содержащее материалы нормативного или директивного характера.

    Рекламное издание (англ.Advertising edition) - издание, содержащее изложенные в привлекающей внимание форме сведения об изделиях, услугах и мероприятиях с целью создания спроса на них.

    Сериальное издание (англ.Serial) - издание, выходящее в течение времени, продолжительность которого заранее не установлена. Обычно сериальное издание выходит нумерованными и/или датированными выпусками или томами, имеющими одинаковое заглавие.

    Текстовое издание (англ.Printed text) - издание, большую часть объема которого занимает словесный, цифровой, иероглифический, формульный или смешанный текст. Выделяют многоязычные текстовые издания, в которых используют несколько языков.

    Учебное издание (англ.Educational edition) - издание:

  • содержащее систематизированные сведения научного или прикладного характера, изложенные в форме, удобной для изучения и преподавания;
  • рассчитанное на учащихся разного возраста и ступени обучения.

    • Библиотечно-информационный фонд Субъекта РФ - составная часть информационных ресурсов Субъекта РФ, находящаяся в собственности Субъекта РФ и органов местного самоуправления, распределенная между библиотеками, органами научно-технической информации и другими государственными и муниципальными учреждениями, имеющими в своём составе библиотеки - структурные подразделения, представляющая собой собрание всех видов документов, включающая обязательные экземпляры и документы, полученные из других источников комплектования.

    Полиграфическая культура - искусство создания высококачественных изданий. Различают: книжное искусство, искусство плаката и т.д.

    [ см. www.glossary.ru 15-12-2007]


Управление Web - проектами

ПРАКТИКУМ

Предмет Цель Метод АРМ Итоги
Панель управления


Должностные обязанности технического писателя

Типовые инструкции от www.kaus-group.ru

НАИМЕНОВАНИЕ УЧРЕЖДЕНИЯ
(наименование организации, ее организационно-правовая форма)

УТВЕРЖДАЮ
(директор; иное лицо, уполномоченное
утверждать должностную инструкцию)
(Фамилия, инициалы)
________________________________

__.__.20___г.
м.п.

ДОЛЖНОСТНАЯ ИНСТРУКЦИЯ
ТЕХНИЧЕСКОГО ПИСАТЕЛЯ
-------------------------------------------------------------------
00.00.201_г. №___

1. Общие положения

1.1.Настоящая должностная инструкция устанавливает права, ответственность и должностные обязанности технического писателя____Название учреждения_____ (далее – «предприятие»).

1.2.Технический писатель принимается на должность и освобождается от нее по приказу директора организации.

1.3.Технический писатель находится в подчинении у начальника смены или руководителя отдела.

1.4.В период отсутствия технического писателя его права и обязанности возлагаются на другого сотрудника, приобретающего соответствующие права и несущего ответственность за должное выполнение возложенных на него обязанностей.

1.5.На должность технического писателя принимается лицо с высшим профессиональным образованием и стажем работы по специальности не менее двух лет.

1.6.Технический писатель должен знать:

      • отечественные и зарубежные достижения науки и техники в сфере деятельности предприятия;
      • основные технологические процессы производства продукции предприятия;
      • методы технического редактирования научно-технических, информационных и нормативных материалов;
      • порядок подготовки информационных материалов к изданию и основы редакционно-издательской работы;
      • основы маркетинга;
      • основы патентоведения;
      • требования к организации труда при проектировании и разработке технической документации;
      • новые информационные технологии, включая методы разработки и оформления технической документации на персональном компьютере с использованием текстовых и графических редакторов;
      • методы получения информации в сети Интернет при помощи информационно-поисковых систем на уровне продвинутого пользователя;
      • иностранные языки (как минимум — английский) на уровне свободного чтения научно-технической литературы по специальности;
      • основы экономики проведения научных разработок и производства промышленной продукции;
      • основы трудового законодательства;
      • правила и нормы охраны труда.

1.7.Технический писатель руководствуется в своей деятельности:

      • законодательными актами РФ;
      • уставом компании, правилами внутреннего трудового распорядка, другими нормативными актами компании;
        приказами и распоряжениями руководства;
      • данной должностной инструкцией.

2. Должностные обязанности

Технический писатель обязан:

2.1.Разрабатывать текстовую в русскоязычном варианте и элементарную графическую техническую, рекламную и организационно-распорядительную документацию на основе перспективного и рабочего планов выпуска документации предприятия.

2.2.Собирать, обрабатывать, анализировать и систематизировать научно-техническую информацию в части руководящих и нормативных материалов по разработке и оформлению технической документации, новых информационных технологий разработки и оформления технической документации на персональном компьютере с использованием текстовых и графических редакторов.

2.3.Заниматься техническим редактированием научно-технических, информационных и нормативных материалов предприятия на русском и английском языках.

2.4.Организовать начальную подготовку текстовых информационных материалов предприятия к изданию полиграфическим способом.

2.5.Участвовать в экспертизе научных работ, в пропаганде научно-технических достижений, в подготовке публикаций, заявок на изобретения и открытия, а также в работе семинаров, конференций, научно-технических обществ.

2.6.Участвовать в создании справочно-информационного фонда предприятия.

2.7.Составлять отчеты о выполненных работах.

2.8.Выполнять разовые служебные поручения руководства предприятия.

3. Права

Технический писатель вправе:

3.1.Знакомиться с проектами решений руководства предприятия, непосредственно касающихся его деятельности.

3.2.Участвовать в обсуждении вопросов, касающихся исполняемых им обязанностей, включая обсуждение принципов построения разрабатываемой продукции.

3.3.Запрашивать от структурных подразделений предприятия информацию и документы, необходимые для выполнения своих должностных обязанностей.

3.4.Подписывать и визировать документы в пределах своей компетенции.

3.5.Вносить руководству предложения по улучшению деятельности предприятия и совершенствованию методов работы коллектива.

3.6.Повышать квалификацию путем обучения в различных формах.

3.7.Требовать от руководства организации помощи в выполнении своих должностных обязанностей и осуществлении прав.

4. Ответственность

Технический писатель ответственен за:

4.1.Неисполнение или ненадлежащее исполнение своих должностных обязанностей, предусмотренных настоящей должностной инструкцией в определенных действующим трудовым законодательством РФ рамках.

4.2.Причинение материального ущерба работодателю в определенных действующим трудовым и гражданским законодательством РФ рамках.

4.3.Правовые нарушения, совершенные в процессе осуществления своей деятельности в определенных действующим административным, уголовным, гражданским законодательством РФ рамках.

Руководитель структурного подразделения: _____________ __________________

(подпись) (фамилия, инициалы)

00.00.201_г.

С инструкцией ознакомлен,

один экземпляр получил: _____________ __________________

(подпись) (фамилия, инициалы)

00.00.20__г.


Banners

Cибирский государственный идустриальный университет
Кафедра автоматизации и информационных систем

"Быть можно дельным человеком
И думать о красе ногтей."
А.С.Пушкин

Инновационно - образовательная система
Продукты инженерного творчества
МЕТАОПИСАНИЯ
CD-АРХИВА

Методика
Обращение к стандарту оформления электронных издания.
Для возврата используйте BackSpace

©Б.Новокрещин

Новокузнецк
2006


IZONE

Наклейки для CD-R дисков BASF

Сергей Костенок

Приводы для записи CD-R уже распространены повсеместно, соответственно растет и количество изготавливаемых самостоятельно дисков. Но встает вопрос с их оформлением. Как минимум, требуется отличать диски друг от друга. Простейший способ - нанести маркером пометки, но этот способ устраивает не всегда. Хочется (а порой и просто необходимо), чтобы внешний вид записанного диска был привлекательным и соответствовал своему содержанию.

1 Добиться этого позволяют специальные наклейки для дисков, например, от фирмы BASF. На такой наклейке можно распечатать подготовленную картинку, а затем приклеить на диск. Причем для подготовки таких изображений для печати существует много как самостоятельных программ, так и в составе программных пакетов для записи CD-R. Поверхность наклеек хорошо приспособлена для печати как на лазерном, так и на струйном принтере. Две круглых наклейки располагаются на стандартном листе А4, так что с форматом бумаги при печати на любом принтере не должно возникнуть никаких проблем.

Хотя перенести наклейки на диск несложно, но, чтобы не нарушить балансировку диска, рекомендуется использовать специальное приспособление, центрирующее наклейку и диск относительно друг друга.

Основные характеристики наклеек для CD-R BASF:

  • Упаковка: 50 шт. (2х25 листов)
  • Возможна печать как на струйных, так и на лазерных принтерах
  • Качественная поверхность для цветной печати
  • Диаметр 117 мм

Сегодня купить упаковку наклеек для дисков CD-R можно, например, в магазине ИнфоТэк по цене $6.20 или в интернет-магазине Доставка.ру по цене $6.30.

Источник: http://www.computerra.ru/

Copyright © "Internet Zone", http://www.izcity.com/, info@izcity.com


Полигон испытаний WEB-приложений

Методология метаописаний

"В одну телегу впрячь не можно
Коня и трепетную лань."
А.С.Пушкин

Метаинформация разного рода органично дополняет готовую продукцию(CD/DVD-в том числе) при выводе ее на рынок, в сферу потребления, для расширения масштабов и увеличения объемов продаж, информирования и обучения пользователей, логической привязки к другим объектам и иных целей. Конкретный состав дополнительных и вспомогательныъх структурных единиц информации зависит от вида продукции и ее назначения, ситуации на потребительском рынке и других факторов, с учетом которых определяется конкретная номенклатура метаописаний и требования к их содержанию.

В простейшем случае метаописание материалов на компакт-диске сводится к оформлению обложек и наклеек(поверхности диска) с соблюдением требований действующих стандартов СИБИД, обеспечивая тем самым определенный статус издания. При этом словесная метаинформация может быть дополнена графическими элементами, повышающими информативность, выразительностьь и общее качество изделия (что особенно важно для коммерческих продуктов).

В рамках небольшой лабораторной практики экспериментальная подготовка образцовых описаний компакт-дисков предусматривает поэтапное использование ряда инженерных методов, гарантирующих получение по меньшей мере приемлемых результатов. Основной целью при этом является освоение базовой технологии производства информационной продукции такого рода с использованием общедоступных ресурсов и сервисов Internet. Хотя этого достаточно для правильного оформления электронной отчетности по курсу, для достижения более высоких результатов требуется дальнейшее наращивание арсенала средств и профессионального мастерства.

Концепция развитого семейства метаописаний в общем случае включает специфокацию составляющих в табличной или иной форме с указанием целевых сегментов потребительского рынка(категорий пользователей, посреднических структур), предположительных видов метаописаний (документов, сообщений) и основных их характеристик. Описания наделяются названиями(обозначениями) и иных идентификационными признаками для последующих ссыллок на эти обхекты. Для наглядности спецификации дополняются графическими моделями общей их структуры.


Виртуальная школа

Дистанционный мониторинг

Регистрация пользователей УМК

Фамилия Имя Отчество :
Почтовый ящик (E-mail) :
Индекс учебной группы :
Дополнительный сборник:
Комментарии к сообщению:
(структура потребностей и др.)
Пишите! Б.Новокрещин

Регистрация дает автору право на получение дополнительных материалов
по данной тематике и участия в виртуальных мероприятиях сообщества.


CD диск - создание обложки | Фотокнига

Cоздание обложки CD

Фотослайд - шоу 25 января 2010

Наконец вы держите в руках CD, только что изготовленный вами самостоятельно. Как теперь обозначить его, чтобы отличать от других имеющихся у вас дисков? Оформление компакт-диска и коробки для него состоит из нескольких элементов: обложки и этикетки. Элементы оформления создаются независимо друг от друга. На обложке обычно размещают информацию о содержимом диска и различных элементах оформления. Она может быть оформлена рисунками и надписями с обеих сторон. Обратная сторона обложки вкладывается в нижнюю сторону коробки диска.

Nerro CoverDesigner В пакет Nero 8 включено приложение Nerro CoverDesigner, которое содержит набор инструментов для быстрого и удобного создания обложек для контейнеров CD и DVD. Создадим обложку для коробки нашего диска, воспользовавшись приложением Nerro CoverDesigner

Шаг.1 Создаем макет обложки.

1. запустите приложение Nerro CoverDesigner, выполнив команду меню Пуск – Все программы – Nero 8- Nerro CoverDesigner.

Откроется диалог приложения Nerro CoverDesigner с активным окном Новый документ (New document)

С левой стороны окна Новый документ (New document) приведен список возможных типов контейнеров. В центральной части окна расположены готовые шаблоны этикеток и обложек для дисков. Центральная часть включает в себя три вкладки, которые соответствуют четырем категориям записываемых дисков: Звук (Audio), Данные (Data), Audio+Данные (Audio+Data), Видео (Video). В правой части окна находится область предварительного просмотра внешнего вида обложки согласно выбранному шаблону.

активное окно Новый документ

2. выберете тип контейнера, например Стандартный (Standard), щелкнув на нем дважды кнопкой мыши.

3. Появится окно редактора обложки диска. В левой части окна расположена вертикальная панель инструментов

В нижней части окна находятся четыре вкладки, открывающие для редактирования различные стороны обложки или наклейку на диск:

Буклет CD (Booklet CD) – передняя сторона буклета;
Буклет CD (задний) (Booklet CD (Rear)) – оборотная сторона буклета;
выбор различных видов бумаги CD – Вкладка (CD – Inlay) – внутренняя часть;
Диск (Disc) – наклейка на диск

В верхней области окна редактора есть открывающийся список материалов для вывода на печать (различные виды бумаги и пленки)

вкладка Буклет и инструмент Изображение Шаг.2 Размещаем на макете картинку

1. выберете вкладку Буклет CD (Booklet CD) и

в открывшемся окне щелкните кнопкой мыши на кнопке Изображение (Image Tool) горизонтальной панели инструментов. Появится диалог Открыть (Open)

располагаем картинку на шаблоне 2. выделите нужное изображение. Щелкните по кнопке Открыть (Open) Картинка откроется в окне редактора, при этом указатель изменит свой вид.

3. поместите рамку картинки в то место на обложке, где должен находится рисунок, и щелкните кнопкой мыши. На обложке появится изображение с маркером выделения.

4. поместите указатель мыши на угловой маркер (указатель изменит свой вид) Нажмите кнопку мыши и, не отпуская ее, растяните изображение до нужных размеров.

Шаг. 3 Делаем надпись

инструменты редактирования текста 1. чтобы добавить надпись на обложку диска, щелкните по кнопке Художественный текст (Artistic Text Tool) на панели инструментов (указатель изменит свой вид на курсор для ввода текста, и рядом с ним появится стилизованное изображение буквы «А»). Щелкните в том месте, где хотите поместить надпись, и наберите текст.

инструменты редактирования текста

2. для того чтобы изменить надпись, щелкните по кнопке Выбор . Надпись поместится в рамку, которую можно поворачивать, растягивать

3. нужный шрифт надписи и его размер назначьте из соответствующих списков в верхней части окна редактора.Щелкните кнопкой мыши на кнопке заливки цветом на панели инструментов. Откроется палитра цветов, щелкните кнопкой мыши на нужном цвете.

Шаг.4 Делаем оборотную сторону обложки и надписи на боковых сторонах

1. работа по созданию лицевой стороны обложки закончена. Щелкните кнопкой мыши на вкладке Буклет CD (задний) (Booklet CD (Rear)). Откроется новая вкладка с загруженной формой обложки. Оборотная сторона обложки

Создание и редактирование оборотной стороны обложки имеют те же параметры, что и при подготовке лицевой части. Разработайте заднюю часть, пользуясь изложенными выше рекомендациями.

2. щелкните кнопкой мыши на вкладке CD – Вкладка (CD – Inlay). Откроется окно с загруженной в него формой вкладыша.

3. редактирование вкладыша – это создание надписи с названием диска на боковых загибающихся полях. Механизм поворота надписи был рассмотрен выше. Рисунок можно вставить при помощи кнопки Изображение (Image Tool) . В результате получится вкладыш с надписями на боковых поверхностях.

вкладыш с надписями на боковых поверхностях Вместо изображения на вкладыше можно поместить любую информацию о диске, например, список фотографий. Эта часть обложки носит информационный характер, поскольку упрощает поиск и идентификацию диска.

Шаг.5 Печать обложки

Выполнив редактирование обложки, включите принтер. Щелкните на кнопке Печать (Print). После завершения печати вам останется только вырезать буклет и поместить его в контейнер для диска.


BIOS

Стандарты, нормативы, правила

ГОСТ Р 7.0.4-2006 Издания. Выходные сведения.
Об обязательном экземпляре документов
Об обязательных экземплярах изданий
"ISBN - Международная стандартная нумерация книг" (ГОСТ 7.53-2001)
"ISSN - Международная стандартная нумерация сериальных изданий"(ГОСТ 7.56-2002)
Заголовок библиографической записи [RTF]
СИБИД. Издания. Основные виды, термины и определения
СИБИД. Обложки и переплеты. Общие требования и правила оформления (ГОСТ 7.84-2002)
СИБИД. Общие требования к издательской аннотации
Знак охраны авторского права. Общие требования и правила оформления

Государственный стандарт ГОСТ 7.1-2003 «Библиографическая запись. Библиографическое описание. Общие требования и правила составления» – RTF(605K) | ZIP(81K)
Государственный стандарт ГОСТ 7.12-93 «Библиографическая запись. Сокращение слов на русском языке. Общие требования и правила» – RTF(529K) | ZIP(22K)
Государственный стандарт ГОСТ 7.48-2002 «Консервация документов. Основные термины и определения» – RTF(293K) | ZIP(14K)
Государственный стандарт ГОСТ 7.51-98 «Карточки для каталогов и картотек. Каталогизация в издании. Состав, структура данных и издательское оформление» – RTF(3445K) | ZIP(545K)
Государственный стандарт ГОСТ 7.0-99 «Информационно-библиотечная деятельность, библиография. Термины и определения» – HTML
Государственный стандарт ГОСТ 7.19-2001 «Формат для обмена данными. Содержание записи» – HTML
Государственный стандарт ГОСТ 7.20-2000 «Библиотечная статистика» – HTML
Государственный стандарт ГОСТ 7.25-2001 «Тезаурус информационно-поисковый одноязычный. Правила разработки, структура, состав и форма представления» – HTML
Государственный стандарт ГОСТ 7.32-2001 «Отчет о научно-исследовательской работе. Структура и правила оформления» – HTML
Государственный стандарт ГОСТ 7.50-2002 «Консервация документов» – HTML
Государственный стандарт ГОСТ 7.55-99 «Система стандартов по информации, библиотечному и издательскому делу. Основные положения» – HTML
Государственный стандарт ГОСТ 7.73-96 «Поиск и распространение информации. Термины и определения» – HTML
Государственный стандарт ГОСТ 7.74-96 «Информационно-поисковые языки. Термины и определения» – HTML
Государственный стандарт ГОСТ 7.76-96 «Комплектование фонда документов. Библиографирование. Каталогизация. Термины и определения» – HTML
Государственный стандарт ГОСТ 7.77-98 «Межгосударственный рубрикатор научно-технической информации. Структура, правила использования и ведения» – HTML
Государственный стандарт ГОСТ 7.78-99 «Издания. Вспомогательные указатели» – HTML
Государственный стандарт ГОСТ 7.81-2001 «Статистический учет выпуска непериодических, периодических и продолжающихся изданий. Основные положения» – HTML
Государственный стандарт ГОСТ 7.82-2001 «Библиографическая запись. Библиографическое описание электронных ресурсов. Общие требования и правила составления» – HTML
Государственный стандарт ГОСТ 7.83-2001 «Электронные издания. Основные виды и выходные сведения» – HTML
Межотраслевые нормы времени на работы, выполняемые в библиотеках – RTF(2686K) | ZIP(155K)
Модельный стандарт деятельности публичной библиотеки – HTML | RTF(183K) | ZIP(28K)
Санитарные правила и нормативы «Гигиенические требования к изданиям книжным для взрослых. СанПиН 1.2.1253-03» – RTF(205K) | ZIP(21K)
Стандарт отрасли ОСТ 29.130-97 «Издания. Термины и определения» – RTF(2046K) | ZIP(89K)


Как правильно оформлять Интернет-источники,
CD-ROM-источники и прочие электронные документы

Гусева Н.А. главный библиограф справочно-информационного отдела Национальной библиотеки Беларуси
Опубликовано в журнале «Атэстацыя», 2002, № 8. С. 54‑56 и Portalus.ru 17 ноября 2005

С каждым днем растет поток информационных ресурсов на электронных носителях, а также различной электронной информации в режиме локального и удаленного доступа. Ни один ученый сегодня не может обойти вниманием эти ресурсы, но при написании статей, диссертаций, оформлении авторефератов диссертаций он обязательно столкнется с вопросами:

  1. считать ли электронные документы научными публикациями?
  2. достаточны ли эти публикации для обеспечения опубликованности результатов диссертационного исследования?
  3. включать ли ссылки на них в список использованной литературы?
  4. как эти ссылки правильно оформить?

Ответ на первый вопрос очевиден: все определяет содержание Ответ на второй вопрос не столь однозначен На сегодня в ВАК этот вопрос не решен. Третий вопрос мировое научное сообщество в большинстве своем решает положительно. Дадим ответ на два последних вопроса.

Обобщив имеющийся опыт и учитывая принятый Межгосударственным Советом по стандартизации, метрологии и сертификации 22 мая 2001 года ГОСТ 7.82-2001 "Библиографическая запись. Библиографическое описание электронных ресурсов. Общие требования и правила составления"[2], дополнить "Инструкцию по оформлению диссертации и автореферата"[6] некоторыми примерами библиографического описания электронных ресурсов. Описание должно быть подчинено общим правилам стандартного описания в части структуры, набора областей и элементов, выбора языка и графики, примечаний, сокращений и т.д. Необходимыми элементами описания являются

  • основное заглавие
  • сведения, относящиеся к заглавию
  • сведения об ответственности
  • обозначение ресурса
  • место издания
  • дата
  • режим доступа

При описании документа на русском языке применяются русскоязычные термины и определения, при описании на иностранных языках - на английском языке. В области заглавия и сведений об ответственности сразу после основного заглавия в квадратных скобках указывается общее обозначение материала: [Электрон. ресурс], а для документов на иностранных языках [Electronic resource]. Основные характеристики электронных ресурсов включают в себя обозначение ресурса ‑ "электронные данные" ("electronic data"), "электронные программы" ("electronic progr.") и т.п., а также его объем ‑ (3 файла), (1 file) и т.д.

В области физической характеристики для ресурса локального доступа необходимо приводить специфическое обозначение материала и его объем: 1 СD-ROM, 2 DVD-ROM, 3 электрон. гиб. диска (IBM PC) и т.д.

Для удаленных ресурсов необходимо указать режим доступа ("mode of access") или сетевые сервисы (http, ftp и т.д.).

Условная схема библиографического описания публикации на физическом носителе (CD-ROM, дискета и др.):

Основное залавие [Общее обозначение материала] / Сведения об ответственности. ‑ Сведения об издании. ‑ Место издания (изготовления) : Имя издателя (изготовителя), дата. ‑ Специфическое обозначение материала и объем. ‑ Системные требования.

1-3 автора: Фамилия(и) И.О. автора(ов). Основное заглавие [Электрон. ресурс] ‑ Издание (версия). ‑ Место издания (страна): Издатель, дата. ‑ Специфическое обозначение материала и объем. ‑ Системные требования.

Примеры библиографического описания электронных публикаций на физическом носителе (СD-ROM, DVD-ROM, электрон. гиб. диск и т.д.)

Большие и малые библиотеки России [Электрон. ресурс]: Справочник / Рос. библ. ассоц. ‑ Электрон. текстовые дан (5570560 байт). ‑ М.: Либерея, 2001. ‑ 1 СD-ROM .

Historic preservation issues [Computer file] / U.S. Dep. of agriculture (USDA). ‑ Version 1.0. ‑ Computer data. ‑ Washington, 1999. ‑ 1 CD-ROM.

The Annenberg Washington Program: Communications policy studies [Computer file]: Electronic library / Northwestern Univ. ‑ Computer data. ‑ Washington: Folio, 1996. ‑ 1 CD-ROM + user manual

Условная схема библиографического описания электронных публикаций в Интернете:

1-3 автора:

Фамилия(и) И.О. автора(ов). Основное заглавие [Электрон. ресурс] : Уточняющее заглавие. ‑ Место издания, дата. ‑ Режим доступа:

Без автора, самостоятельная публикация:

Основное заглавие [Электрон. ресурс]: Сведения, относящиеся к заглавию/ Сведения об ответственности. ‑ Место издания, дата. ‑ Режим доступа:

Аналитическое описание статьи из сборника или электронного журнала:

Фамилия(и)И.О. автора(ов). Заглавие // Название журнала или сборника [Электрон. ресурс] ‑ Год. ‑ Том (выпуск, номер). ‑Режим доступа:

Примеры библиографического описания электронных публикаций в Интернете

Библиотека электронных ресурсов Исторического факультета МГУ им.М.В.Ломоносова [Электрон. ресурс] / Ред. В.Румянцев ‑ М., 2001. ‑ Режим доступа: http://hronos.km.ru/proekty/mgu

Мудрик А.В. Воспитание в контексте социализации // Образование: исследовано в мире [Электрон. ресурс] / Рос. акад. образования. ‑ М.: OIM.RU, 2000-2001. ‑ Режим доступа: http://hronos.km.ru/proekty/mgu

Непомнящий А.Л. Рождение психоанализа: Теория соблазнения [Электрон. ресурс] ‑ 17 мая 2000. ‑ Режим доступа: http://hronos.km.ru/proekty/mgu

Severova E., Polevova S., Bovina I. Palynology of the genus Centaurea L. [Electronic resource]. ‑ 1997. ‑ Mode of access: http://florin.ru/florin/db/centaur.htm

Орлов А.А. Педагогика как учебный предмет в педагогическом вузе // Педагогика как наука и как учебный предмет: Тез. докл. междунар. науч.-практ. конф., 26-28 сент. 2000г. / Тул. гос. пед. ин-т. ‑ [Электрон. ресурс]. ‑ Тула, 2000-2001. ‑ С.9-10. ‑ Режим доступа: http://www.oim.ru/

Хотелось бы привести примеры библиографического описания нормативно-правовых актов, последние редакции которых существуют только в электронном виде, поскольку ссылки на них в научных работах встречаются достаточно часто.

Банковский кодекс Республики Беларусь: Кодекс Респ. Беларусь, 25 окт. 2000 г., № 441-3: Принят Палатой представителей 3 окт. 2000г.: Одобр. Советом Респ. 12 окт. 2000г.: В ред. Закона Респ. Беларусь от 11.11.2002г., №148 // Консультант Плюс: Беларусь [Электрон. ресурс] / ООО"ЮрСпектр", Нац. центр правовой информ. Респ. Беларусь. ‑ Минск, 2002.

О милиции: Закон Респ. Беларусь, 26 февр. 191 г., № 637-XIII: В ред. Закона Респ. Беларусь от 19.05.2002 г. // Эталон-Беларусь [Электрон. ресурс] / Нац. центр правовой информ. Респ. Беларусь. ‑ Минск, 2002.

О внесении изменений и дополнений в Федеральный закон "О ветеранах": Федер. закон Рос. Федерации, 27 нояб. 2002 г., № 158-Ф3 // Консультант Плюс:Версия Проф [Электрон. ресурс] / АО "Консультант Плюс". ‑ М., 2002

О Национальной академии наук: Указ Президента Респ.Беларусь, 15 мая 1997 г., № 281 // Консультант Плюс: Беларусь [Электрон. ресурс] / ООО"ЮрСпектр", Нац. центр правовой информ. Респ. Беларусь. ‑ Минск, 2002.

На сегодняшний день основными регламентирующими документами по вопросам библиографического описания источников к научным работам являются:

  1. ГОСТ 7.1-84 Библиографическое описание документа. Общие требования и правила составления. ‑ М., 1984. ‑ 77 с.
  2. ГОСТ 7.82-2001 Библиографическая запись. Библиографическое описание электронных ресурсов. Общие требования и правила составления. ‑ Минск, 2001. ‑ 35 с.
  3. ГОСТ 7.83-2001 Электронные издания. Основные виды и выходные сведения. ‑ Минск, 2001. ‑ 6 с.
  4. ГОСТ 7.12-93 Библиографическая запись. Сокращение слов на русском языке. Общие требования и правила. ‑ Минск, 1994. ‑ 17 с.
  5. СТБ 7.12-2001 Библиографическая запись. Сокращение слов и словосочетаний на белорусском языке. Общие требования и правила. ‑ Минск, 2002. ‑ 18 с.
  6. Инструкция по оформлению диссертации и автореферата. ‑ Минск: Гос. высш. аттестац. ком. Респ. Беларусь, 1998. ‑ 30 с.
  7. О внесении изменений и дополнений в Инструкцию по оформлению диссертации и автореферата: Постановление Гос. высш. аттестац. ком. Респ. Беларусь, 18 мая 2001г., № 22-Д // Атэстацыя. ‑ 2001. ‑ № 2. ‑ С.71-72.

--------------------------------------------------------------------------------

ВАК РЕСПУБЛИКИ БЕЛАРУСЬ предлагает руководствоваться приведенными в статье рекомендациями при оформлении списка библиографических источников.


Тиражирование и оформление CD и DVD дисков.

Издательско-полиграфическая фирма «Алес»
г. Санкт-Петербург, ул. Гороховая, д.48 т.: (812) 570-27-68, 570-26-48,
E-mail: office2@ales.spb.ru www.ales.spb.ru
Тираж |  | 50 | 100 | 200 | 300 | 500 | 1000 | 2000
CD диск + запись | Запись диска, включая его стоимость | 60 | 42 | 32 | 27 | 22 | 18 | 16
DVD диск + запись | Запись диска, включая его стоимость | 68 | 45 | 35 | 30 | 27 | 22 | 19
Оформление CD/DVD | Вкладыш в коробочку (12х12 см) 4+0 | 10 | 10 | 8 | 7 | 6 | 4 | 3,5
 | Вкладыш в коробочку (12х12 см) 4+4 | 12 | 12 | 9 | 8 | 7 | 4,5 | 4
 | Вкладыш в коробочку (12х24 см) 4+0 | 20 | 18 | 13 | 10 | 8 | 6 | 4
 | Вкладыш в коробочку (12х24 см) 4+4 | 24 | 22 | 15 | 12 | 10 | 7 | 4,5
Наклейка на диск | Полноцвет | 27 | 17 | 14 | 13 | 11 | 8,5 | 8
Печать на диске | Полноцвет | 31 | 20 | 15 | 15 | 13 | 9 | 8
Стандартная Упаковка | Конверт (полипропилен/бумага) (с окном/без окна) | 8 | 7 | 7 | 7 | 6 | 6 | 6
 | Коробка ( Slimbox ) толщина 5 мм | 15 | 12 | 10 | 9 | 9 | 8 | 8
 | DVD-Box тонкий Jewel-box | 18 | 15 | 15 | 13 | 10 | 9 | 9
Целлофанирование | Термоусадочная пленка | 10 | 7 | 7 | 6 | 5 | 5 | 4
 | DJ pack, 4 страницы, 1 трей | 110 | 85 | 65 | 48 | 40 | 33 | 28
 | DJ pack, 4 страницы, 2 трея | 110 | 85 | 65 | 51 | 42 | 34 | 30
 | DVD Digi Pack, 1 трей, 2 полосы | 120 | 90 | 74 | 60 | 51 | 38 | 36

При использовании полиграфии заказчика стоимость работ по укладке 5 рублей за комплект.
При выполнении работ с повышенной срочностью вводится наценка +30% к общей стоимости работ.
Цена указана в рублях за 1 штуку
Сроки изготовления 5-10 рабочих дней


Заключение

Не в коня корм

"Суждены нам благие порывы,
Но свершить ничего не дано."
Н.А.Некрасов

Образование во многом сводится к сбору и сисематизации знаний в какой-то форме. А новая техника позволяет делать это быстро, масштабно и качественно. Есть в этом мире что собирать, и есть куда складывать. Но это не делается, потому, вероятно, что не велено (хотя и не запрещено). Технический потенциал явно не востребован традицинной системой образрвания, которой некуда спешить, но почему-то и ее питомцами, которые как будто в этом должны быть кровно заинтересованы...

Компакт-диски представляют собой огромное вместилище информации, которую можно в изобилии получать по разным каналам и концентрировать в удобоваримой форме для последующего практического использования. На домашних ПЭВМ студентов как правило имеется необходимое оборудование для формирования таких дисков по сути любыми тиражами. Но если опросить наших студентов как много сделано подобных продуктов, выяснится, что лишь 5-7% пытались этим заниматься более-менее целенаправленно и основательно, имеют хоть какие-то заделы и весомые результаты. Получаемые же знания по-прежнему размыты и фрагментарны, разрозненны и бессистемны, зыбки и недостаточны для задач повышенной сложности, вколачиваются в мягкие головы с немалыми усилиями, достойными лучшего применения...

Думается, что со временем ситуация изменится и в ходе обучения студенты станут дополнять свою память машинной, записывая на компакт-диски намного больше полезной информации и быстрее набирая вес. Но тут же обнажится другая проблема - дефицита инновационно-познавательной культуры, способностей производить интеллектуальные продукты высокого качества. Вычислительная техника в равной мере усиливает как интеллект, так и махровое невежество, а простота изготовления компакт дисков приведет к быстрому захламлению планетарной ноосферы низкопробной продукцией, растворяющей в своей массе по настоящему ценные знания. Если не принять действенных профилактических мер, общество захлебнется в собственном интеллектуальном дерьме (а признаки грядущей катастрофы уже сегодня налицо)...


Заключение

Найти себя в новом миропорядке

"Я часто думаю:где я в этом потоке?"
 Чингиз-Хан

Россия и другие страны "большoй восьмерки" порешили на минувшем саммите строить инновационную экономику, для которой, очевидно, потребуются соответствующие кадры - знающие, думающие, инициативные и креативные, дерзкие в своих помыслах, ответственные и неизменно успешные. В своей сфере компетенции они не довольствуются достигнутым, но постоянно в поиске и инновационном процессе, умело справляясь с исследовательскими и проектными задачами, накапливая и безотлагательно используя творческие заделы. Эти люди будут задавать динамику прогресса, свои правила поведения и более высокий темп жизни общества в целом...

В сфере своей активности специалист-новатор должен видеть назревающие перемены и перспективные "точки роста", целенаправленно и планомерно готовить почву для коллективного организацирнно-технологического прорыва. Многое можно сделать еще в процессе обучения, заблаговременно определяясь со своим местом и ролью в глобальных инновационных прцессах, формируя необходимые для этого знания, опыт, связи и отношения, информационное и другое обеспечение. При свревременном самоопределении и надлежащей постановке образовательного процесса результаты будут весомее, причем многое зависит от самих учащихся, их настроя, инициативности и целенаправленности, трудоспособности и воли к победе...

В своей среде обитания и в рамках своих возможностей инициативные студенты могут отличиться и внести свою лепту в глобальные инновационные процессы, совершенствуя свои познавательные процессы и придавая им практическую направленность, стремясь к полновесной и безотлагательной реализации получаемых знаний в реальных делах и интеллектуальных продуктах. И даже робкие попытки здесь похвальны и уместны как способ формирования характера, своего взгляда на жизнь и происходящее в этом мире...


Заключение

Продуктивно-целевое образование

"Один практический шаг
стоит дюжины теорий."
 Карл Маркс

Знания - не самоцель, а вид ресурса, который следует обращать в практическое дело, а через него - в конечный результат, общественное благо. Ориентация на социально значимый конечный результат делает образовательный процесс целенаправленным и, в конечном счете, эффективным, обеспечивая быстрый рост совокупного потенциала обучаемых и определенные гарантии их успеха по жизни. Таковы общие ориентиры и глобальные тенденции последних лет, с которыми надо считаться при постановке новых курсов. Японцы превратили знания в источник своего благосостояния, расставив нужные акценты и грамотно сместив вектор своих усилий с использования и переработки материальных ресурсов на работу с интеллектуальными...

..."У человека должна быть какая-то профессиональная компетенция, чтобы он мог продать свой труд. Профессиональная компетенция осваивается достаточно долго, два-четыре года. Очень смешно и порой стыдно слушать выступления некоторых ректоров о том, что за четыре года они смогут готовить только недоучек-бакалавров, как будто они за пять лет готовят высококлассных специалистов! Эффективность обучения зависит от способа обучения, а не от времени, можно за два года сделать больше, чем за пять. Профессиональной компетенции мы учим, но учим плохо, путая это с общей культурой, фундаментальной подготовкой и прочими словами. А поскольку размазываемся в понятиях, то и в деле тоже. Поэтому выпускник вуза и не может четко зафиксировать: я умею делать это..."

(Андрей Волков, помощник министра образования и науки и руководитель экспертной группы по образованию в рамках председательства РФ в странах "большой восьмерки"(G8). - www.2edu.ru/2edu/2edu.nsf/)

Главное, что должен уметь выпускник вуза в условиях рынка, это превращение своих знаний, времени и творческих сил в интеллектуальные продукты, имеющие свою цену и обладающие необходимыми потребительскими свойствами, опираясь на современные средства и технологии. Только так можно ликвидировать разрыв между теорией и практикой, образованием и экономикой, голубой мечтой и реальной жизнью. Возможностей для этого немало и остается лишь их разглядеть...


Заключение

Сущность базового понятия

"Какая смесь одежд и лиц,
Имен, наречий, состояний."
 А.С.Пушкин

Метаописания(метаданные, метаинформация, метазнания и т.п.) - понятие достаточно общее, рыхлое и весьма широкое, охватывающее множество разных структурных единиц информации, отражающих так или иначе некоторый инфоромационный продукт, его свойства и особенности. К этой категории относятся отдельные названия-идентификаторы объектов и трактовка этих названий(определения), рефераты и аннотации к изданиям, библиографические данные и лписания, презентации и рекламные проспекты, а также многое другое сверх того...

Вариации на тему:

  • Метаданные — это субканальная информация об используемых данных.
  • Структурированные данные, представляющие собой характеристики описываемых сущностей для целей их идентификации, поиска, оценки, управления ими.
  • набор допустимых структурированных описаний, которые доступны в явном виде и предназначение которых может помочь найти объект. Термин используется в контексте поиска объектов, сущностей, ресурсов.
  • Данные из более общей формальной системы, описывающей заданную систему данных.
  • Информация о содержащейся на веб-странице информации (создателе и т. п.). Пример: Имя автора правки в тексте. Этот термин в широком смысле слова используется для любой информации о данных: именах таблиц, колонок в таблице в реляционных базах данных, номер версии в файле программы (то есть как информативная часть в бинарном файле) и т. п.

Издание – документ, предназначенный производителем для распространения содержащейся в документе информации, оформленный полиграфически или иными способами в качестве самостоятельного источника информации.

[Использована часть определения из ГОСТ 7.80-90. Реальных признаков издания, по нашему мнению, всего два: цель, в соответствии с которой документ следует считать изданием (распространение информации), и специальное оформление в качестве самостоятельного документа. Прочие признаки не обязательно соблюдаются производителями документов. Так, в ОСТ 29.130-97 отражено понятие анонимных изданий (N 2.15.1), не имеющих выходных сведений. В случае анонимных изданий невозможно установить, прошёл ли документ редакционно-издательскую обработку.

ГОСТ 7.80-90 относит к изданию тот признак, что документ “получен печатанием или тиснением”. Но в этом случае нельзя считать изданиями документы, произведенные прочими способами, - например, аудиовизуальные, электронные, рукописные документы и т.д., хотя их назначением может быть именно распространение информации. Вообще, выбор производителем того или иного способа производства не всегда соответствует назначению документа, а определяется, например, возможностями производителя.

Поскольку признак “полиграфического оформления” мало уместен в случае, например, электронных изданий, иногда предлагают вместо термина “издание” использовать термин “публикация”, хотя ГОСТ 7.80-90 считает его недопустимым (в качестве синонима). Понятие публикации шире по своему значению. В русском словоупотреблении любое издание является публикацией, но не всякая публикация обязательно издание. ]

Шилов В.В.МОДЕЛЬ ЗАКОНА СУБЪЕКТА РОССИЙСКОЙ ФЕДЕРАЦИИ ОБ ОБЯЗАТЕЛЬНОМ ЭКЗЕМПЛЯРЕ ДОКУМЕНТОВ (Примерный текст и комментарии)


Заключение

Методика подготовки электронных изданий

"Я знаю, что ничего не знаю,
а другие не знают и этого."
Сократ

Оформление электронных изданий на компакт-дисках может выполняться бездумно и машинально, с использованием шаблонов и образцов-аналогов, но может стать настоящим творческим полигоном для ищущих натур, стремящихся постичь глубинные смыслы подобного ремесла. Обложки дисков хороши уже тем, что ограничены в размерах, нормах и смысловом содержании, что позволяет сосредоточиться на важных деталях и находить удачные решения, заимствуя опыт профессионалов и постигая мастерство дизайна не слишком напрягаясь...

В соответствии с таксономией Блюма мини-проекты такого рода можно выполнять поэтапно, поднимаяясь по ступеням познания от простого восприятия наглядных примеров к синтезу превосходных произведений, воплощающих врожденные способности авторов, их знаний методов решения задач на каждом из этапов. "Наукоемкая" продукция имеет свою цену, обусловленную привлечением разнородных интеллектуальных ресурсов во всех формах их проявления - в шаблонах и программах, образцах-прототипах и других составляющих технологии творчества.

Как и всякая информационная система, изделие такого рода должно включать все необходимое и достаточное для достижения конкретных целей, соответствовать действующим стандартам и нормам, но и включать какие-то элементы новизны. Предельная сила действия такого произведения на целевую аудиторию достигается при усилении эффектов восприятия и устранении возможных затруднений в понимании его смыслов и достоинств.

Системный подход и комплексное проектирование подобных произведений упорядочивает стиль и экономит время, обеспечивает более высокое качество результатов. Этому способствуют также другие инженерные методы, используемые авторами по мере необходимости. Важно в ходе подобных разработок наращивать свой арсенал средств, испытывая и отлаживая их на конкретных примерах, убеждаясь в эффективности используемых методов и достоверности приобретаемых знаний, укрепляя тем самым уверенность в себе и своих силах.


Заключение

Учебно-тренировочная задача

"Счастье не когда много, а когда хватает."
М.Задорнов

Нет сомнений, что каждый после небольших потугов сможет создать свою хрестоматию из совокупности общедоступных публикаций, по образу и подобию множества других. Но суть обучения не в этом продукте, а в познании Метода, сущности и особенностей созидательного процесса. Поэтому для учебных целей мы рекомендуем разработку небольшого по объему сборника с углубленным изучением требований к нему и типовой технологии разработки, которая включает типовой алгоритм и ряд несложных методов аоиска, отбора, систематизации и оформления изделия этого класса в рамках учебной дисциплины и плпнового времени.

Цель лабораторной практики - освоение основ редакционно-издательской деятельности (на примере хрестоматии)


RELP. ГОСТ 7.83 - 2001. Электронные издания. Основные виды и выходные сведения :

Учиться в России!
Регистрация »» // Логин: пароль:

Федеральный правовой портал (v.3.2)
ПОИСК
+ подробный поиск

ГОСТ 7.83 - 2001. Электронные издания. Основные виды и выходные сведения : Межгосударственный стандарт.

Дата принятия: 02.11.2001

1. Область применения

Настоящий стандарт устанавливает основные виды электронных изданий, а также состав и место расположения выходных сведений в электронных изданиях.

Стандарт предназначен для производителей электронных изданий.

2. Нормативные ссылки

В настоящем стандарте использованы ссылки на следующие стандарты:

ГОСТ 7.4-95 Система стандартов по информации, библиотечному и издательскому делу. Издания. Выходные сведения

ГОСТ 7.9-95 (ИСО 214-76) Система стандартов по информации, библиотечному и издательскому делу. Реферат и аннотация

ГОСТ 7.60-90 Система стандартов по информации, библиотечному и издательскому делу. Издания. Основные виды. Термины и определения

ГОСТ 7.82-2001 Система стандартов по информации, библиотечному и издательскому делу. Библиографическая запись. Библиографическое описание

3. Определения

В настоящем стандарте применяются следующие термины с соответствующими определениями:

3.1 электронный документ: Документ на машиночитаемом носителе, для использования которого необходимы средства вычислительной техники.

3.2 электронное издание: Электронный документ (группа электронных документов), прошедший редакционно-издательскую обработку, предназначенный для распространения в неизменном виде, имеющий выходные сведения.

Электронные издания различают:

по наличию печатного эквивалента

электронный аналог печатного издания: Электронное издание, в основном воспроизводящее соответствующее печатное издание (расположение текста на страницах, иллюстрации, ссылки, примечания и т. п.),

самостоятельное электронное издание: Электронное издание, не имеющее печатных аналогов;

по природе основной информации

текстовое (символьное) электронное издание: Электронное издание, содержащее преимущественно текстовую информацию, представленную в форме, допускающей посимвольную обработку,

изобразительное электронное издание: Электронное издание, содержащее преимущественно электронные образы объектов, рассматриваемых как целостные графические сущности, представленных в форме, допускающей просмотр и печатное воспроизведение, но не допускающей посимвольной обработки.

Примечание — К изобразительным изданиям относятся факсимиле, а также тексты в форматах, не допускающих посимвольной обработки.

звуковое электронное издание: Электронное издание, содержащее цифровое представление звуковой информации в форме, допускающей ее прослушивание, но не предназначенной для печатного воспроизведения,

программный продукт: Самостоятельное, отчуждаемое произведение, представляющее собой публикацию текста программы или программ на языке программирования или в виде исполняемого кода,

мультимедийное электронное издание: Электронное издание, в котором информация различной природы присутствует равноправно и взаимосвязанно для решения определенных разработчиком задач, причем эта взаимосвязь обеспечена соответствующими программными средствами;

по целевому назначению

официальное электронное издание: Электронное издание, публикуемое от имени государственных органов, учреждений, ведомств или общественных организаций, содержащее материалы нормативного или директивного характера,

научное электронное издание: Электронное издание, содержащее сведения о теоретических и (или) экспериментальных исследованиях, а также научно подготовленные к публикации памятники культуры и исторические документы,

научно-популярное электронное издание: Электронное издание, содержащее сведения о теоретических и (или) экспериментальных исследованиях в области науки, культуры и техники, изложенные в форме, доступной читателю-неспециалисту,

производственно-практическое электронное издание: Электронное издание, содержащее сведения по технологии, технике и организации производства, а также других областей общественной практики, расчитанное на специалистов различной квалификации,

нормативное производственно-практическое электронное издание: Электронное издание, содержащее нормы, правила и требования в разных сферах производственной деятельности,

учебное электронное издание: Электронное издание, содержащее систематизированные сведения научного или прикладного характера, изложенные в форме, удобной для изучения и преподавания, и рассчитанное на учащихся разного возраста и степени обучения,

массово-политическое электронное издание: Электронное издание, содержащее произведение общественно-политической тематики, агитационно-пропагандистского характера и предназначенное широким кругам читателей,

справочное электронное издание: Электронное издание, содержащее краткие сведения научного и прикладного характера, расположенные в порядке, удобном для их быстрого отыскания, не предназначенное для сплошного чтения,

электронное издание для досуга: Электронное издание, содержащее общедоступные сведения по организации быта, разнообразным формам самодеятельного творчества, различным видам увлечений, компьютерные игры,

рекламное электронное издание: Электронное издание, содержащее изложенные в привлекающей внимание форме сведения об изделиях, услугах, мероприятиях с целью создания спроса на них,

художественное электронное издание: Электронное издание, содержащее произведения художественной литературы, изобразительного искусства, театрального, эстрадного и циркового творчества, произведения кино, музейную и другую информацию, относящуюся к сфере культуры и не являющуюся содержанием научных исследований;

по технологии распространения

локальное электронное издание: Электронное издание, предназначенное для локального использования и выпускающееся в виде определенного количества идентичных экземпляров (тиража) на переносимых машиночитаемых носителях,

сетевое электронное издание: Электронное издание, доступное потенциально неограниченному кругу пользователей через телекоммуникационные сети,

электронное издание комбинированного распространения: Электронное издание, которое может использоваться как в качестве локального, так и в качестве сетевого;

по характеру взаимодействия пользователя и электронного издания

детерминированное электронное издание: Электронное издание, параметры, содержание и способ взаимодействия с которым определены издателем и не могут быть изменяемы пользователем,

недетерминированное (интерактивное) электронное издание: Электронное издание, параметры, содержание и способ взаимодействия с которым прямо или косвенно устанавливаются пользователем в соответствии с его интересами, целями, уровнем подготовки и т. п. на основе информации и с помощью алгоритмов, определенных издателем ;

по периодичности

непериодическое электронное издание: Электронное издание, выходящее однократно, не имеющее продолжения,

сериальное электронное издание: Электронное издание, выходящее в течение времени, продолжительность которого заранее не установлена, как правило, нумерованными и (или) датированными выпусками (томами), имеющими одинаковое заглавие,

периодическое электронное издание: Сериальное электронное издание, выходящее через определенные промежутки времени, постоянным для каждого года числом номеров (выпусков), не повторяющимися по содержанию, однотипно оформленными нумерованными и (или) датированными выпусками, имеющими одинаковое заглавие,

продолжающееся электронное издание: Сериальное электронное издание, выходящее через неопределенные промежутки времени, по мере накопления материала, не повторяющимися по содержанию, однотипно оформленными нумерованными и (или) датированными выпусками, имеющими общее заглавие,

обновляемое электронное издание: Электронное издание, выходящее через определенные или неопределенные промежутки времени в виде нумерованных или датированных выпусков, имеющих одинаковое заглавие и частично повторяющееся содержание. Каждый следующий выпуск содержит в себе всю оставшуюся актуальную информацию и полностью заменяет предыдущий. Пример приведен в приложении А;

по структуре

однотомное электронное издание: Непериодическое электронное издание, выпущенное на одном машиночитаемом носителе,

многотомное электронное издание: Непериодическое электронное издание, состоящее из двух или более пронумерованных частей, каждая из которых представлена на самостоятельном машиночитаемом носителе, представляющее собой единое целое по содержанию и оформлению,

электронная серия: Сериальное электронное издание, включающее совокупность томов, объединенных общностью замысла, тематики, целевым или читательским назначением, выходящих в однотипном оформлении.

3.3 титульный экран: Один из первых экранов электронного издания (или специальный системный экран), содержащий выходные сведения.

3.4 минимальные системные требования: Требования к техническим и программным средствам, минимально необходимым для реализации возможностей электронного издания.

3.5 первичная упаковка: Упаковочный контейнер (конверт, коробка), имеющий прямой контакт с носителем электронного документа и защищающий его от пыли и влаги.

3.6 вторичная упаковка: Упаковочный контейнер (конверт, коробка), в который помещен носитель электронного документа в первичной упаковке.

Остальные термины: По ГОСТ 7.4, ГОСТ 7.9, ГОСТ 7.60.

4.1 Общие положения

Состав и расположение выходных сведений электронного издания зависят от вида электронного издания, количества физических носителей и оформления.

Не допускаются расхождения между одними и теми же сведениями, помещаемыми в разных местах электронного издания и элементов его оформления.

Элементы выходных сведений, общие для всех или ряда томов (частей, выпусков, номеров) электронного издания, должны быть представлены без расхождений в их форме приведения.

4.2 Основные элементы выходных сведений

4.2.1 Основными элементами выходных сведений являются:
— сведения об авторах и других физических и юридических лицах, участвовавших в создании электронного издания;
— заглавие электронного издания;
— надзаголовочные данные;
— подзаголовочные данные;
— выходные данные;
— выпускные данные;
— минимальные системные требования;
— классификационные индексы;
— номер государственной регистрации;
— международные стандартные номера;
— штрих-коды;
— знак охраны авторского права;
— библиографическое описание;
— аннотация.

4.2.2 Имя автора, заглавие, надзаголовочные данные, выходные данные, классификационные индексы, международные стандартные номера, знак охраны авторского права и штрих-коды приводятся в электронных изданиях в форме, определенной ГОСТ 7.4.

4.2.3 Подзаголовочные данные в зависимости от вида электронного издания могут включать в себя: сведения, поясняющие заглавие, сведения о виде издания по природе основной информации, целевому назначению, периодичности, сведения о количестве томов многотомного издания, порядковый номер тома или части, сведения о периоде обновления для обновляемых электронных изданий, сведения о виде носителя для локальных электронных изданий.

4.2.4 Выпускные данные электронного издания включают в себя следующие сведения: наименование издателя, его почтовый и электронные адреса, телефон; наименование изготовителя, его адрес; объем данных в Мб; продолжительность звуковых и видеофрагментов в мин.; комплектацию издания (количество носителей, наличие сопроводительной документации и т. п.); тираж (для локальных электронных изданий), номер лицензии на издательскую деятельность и дату ее выдачи (для непериодических электронных изданий); регистрационный номер и регистрирующий орган (для периодических электронных изданий).

4.2.5 Минимальные системные требования включают в себя: требования к компьютеру (тип, процессор, частота; объем свободной памяти на жестком диске; объем оперативной памяти); операционной системе; видеосистеме; акустической системе; необходимое дополнительное программное обеспечение (не входящее в состав электронного издания) и оборудование.

4.2.6 Номер государственной регистрации электронного издания присваивается уполномоченной государственной организацией.

4.2.7 Библиографическое описание приводится в соответствии с ГОСТ 7.82.

4.2.8 Аннотация составляется и оформляется в соответствии с ГОСТ 7.9.

4.2.9 Издатель может по своему усмотрению добавить любые другие сведения об электронном издании, которые, по его мнению, отражают существенные особенности данного электронного издания.

4.2.10 Выходные сведения в сериальных и многотомных изданиях должны приводиться с соблюдением требований ГОСТ 7.4.

4.2.11 Электронное издание, являющееся аналогом печатного издания, кроме собственных выходных сведений, должно содержать выходные сведения соответствующего печатного издания.

4.2.12 В электронных изданиях, выходящих на языках народов России (кроме русского) и иностранных языках, выходные сведения, кроме имен авторов и лиц, участвовавших в создании издания, приводятся не только на языке текста издания, но и в переводе на русский язык с указанием языка текста издания. Имена приводят в транслитерационной форме. Эти сведения приводят над выпускными данными на титульном экране, внутренней стороне первичной упаковки и задней стороне вторичной упаковки.

4.2.13 В электронном издании, изготовленном в виде приложения к любому печатному изданию, выходные сведения оформляются в соответствии с настоящим стандартом

4.3 Размещение выходных сведений

Основным местом размещения выходных сведений является титульный экран, выполняющий в электронном издании роль титульного листа. Титульный экран может состоять из нескольких частей, связанных между собой переходами.

В локальных электронных изданиях выходные сведения размещаются также на следующих элементах оформления электронного издания: на этикетке, находящейся непосредственно на электронном носителе; на лицевой, внутренней и задней сторонах первичной упаковки; на лицевой, задней и боковых (если позволяет толщина) сторонах вторичной упаковки; в сопроводительной документации на бумажном носителе. Вторичная упаковка и сопроводительная документация могут отсутствовать.

В локальных электронных изданиях выпускные данные и минимальные системные требования допускается приводить только на элементах внешнего оформления и не приводить на титульном экране электронного издания.

4.4 Обязательность наличия отдельных элементов выходных сведений

Обязательность приведения отдельных элементов выходных сведений и их размещение в электронном издании приведены в таблице 1.

Таблица 1 — Обязательность приведения элементов выходных сведений

Элементы выходных сведений | Место размещения
 | Титульный экран | Этикетка носителя | Первичная упаковка | Вторичная упаковка | Отдельно изданная сопроводи-тельная документация
Сведения об авторах и других физических и юридических лицах, участвовавших в создании электронного издания | О | О | О | О | О
Заглавие | О | О | О | О | О
Надзаголовочные данные | Ф | Ф | Ф | Ф | Ф
Подзаголовочные данные | Ф | Ф | Ф | Ф | Ф
Выходные данные | О | О | О | О | О
Выпускные данные | Ф | Н | О | О | Н
Минимальные системные требования | Ф | Ф | О | О | О
Классификационные индексы, номер государственной регистрации, международные стандартные номера | Ф | Ф | Ф | Ф | Ф
Знаки охраны авторского права | О | О | О | О | О
Штрих-код | Н | Ф | Ф | Ф | Н
Библиографическое описание | Ф | Н | Ф | О | Ф
Аннотация | Ф | Н | Ф | О | Ф
Примечание — О означает, что элемент приводится обязательно, Ф — факультативно, Н — элемент не приводится.

ПРИЛОЖЕНИЕ А (справочное)

Образцы оформления выходных сведений

Пример 1*. Самостоятельное справочное обновляемое электронное издание Комбинированного распространения, выпускаемое на CDROM

Выходные сведения располагаются на титульном экране, этикетке и первичной упаковке носителя. Вторичная упаковка отсутствует.

Титульный экран

Часть 1 Часть 2

СТРОИТЕЛЬСТВО И РЕМОНТ 2000-2001

Справочное электронное издание

комбинированного

распространения

обновляется 1 раз в год

Москва АСУ-ИМПУЛЬС

2000

Все права на размножение и распространение в любой форме остаются за разработчиком.

Нелегальное копирование и использование данною продукта запрещено.

Авторы:

Крамскова Ирина Васильевна,

Колчина Маргарита Вячеславовна,

Синицын Игорь Георгиевич (база данных);

Глазунов Александр Александрович

(программное обеспечение);

Родила Наталья Алексеевна (документация).

123459, Россия, Москва, пр. Домелашнеа, 38

Тел.: (095) 949-61-20.949-59-11,949-35-64

Email: asuimp@dol.ni

http://www.asu i m p .m

© ЗАО «АСУ-Импульс», 2000

Оформление компакт-дисков

(поверхность диска и аннотация на
внутренней стороне упаковочного бокса)


Послесловие

"Мы все учились понемногу
Чему-нибудь и как-нибудь."
 А.С.Пушкин

Вернисаж обложек

Не требуется сегодня особых усилий, чтобы создать электронный сборник "чего-нибудь" на компакт-диске. Сложнее обеспечить качество этого продукта, причем во всех отношениях. И уж совсем непросто сделать его превосходным по отношению ко множеству других изделий, которые сегодня не производят только ленивые. В этом весь вопрос.

Если техническая сторона дела стараниями многих специалистов и фирм обеспечена в полной мере, то информационное наполнение и порядок изготовления электронных фотоальбомов (и других подобных продуктов) целиком зависят от авторов, а если точнее - от их квалификации, профессиональной подготовки. А это, в свою очередь, определяется системой образования, социальным окружением, историей эволюции автора и множеством других причин. И,главное, от накопленного опыта, от практики работы в этом направлении.

Чтобы создать великолепное изделие для широкого круга взыскательных и пресыщенных пользователей, придется пройти определенный путь проб и ошибок, накопления опыта и полезной информации, знаний и прочего "человеческого капитала". Брак разного рода неизбежен и это предполагает начать с малозначащих, локальных проектов. Из этого следует, что должен быть долгосрочный план последовательной реализации некоторого множества проектов разной сложности и важности. И уже поэтому здесь явно присутствует информационный менеджмент, определенная предпринимательская(деловая) культура. Возможно, именно она, а не душевные порывы и божий дар определят исход дела, деловой успех.


Персональный сайт Азамата Ушанова
  • Регистрация
  • Забыли пароль?
Оплата/Доставка Курсы и тренинги Про Азамата Контакты Отзывы

Наши курсы

"Золотой актив 2.0"

цена: 12 700 руб.
Заказать курс

Для тех, кто хочет построить и монетизировать базу подписчиков от А до Я

подробнее »
Новинка!

"7-дневный план продажи информации с нуля"

цена: 2 495 руб.
Заказать курс

Ваш первый информационный продукт и первая продажа за 7 дней практики

подробнее »
Новинка!

Курс "Маестерская видео-продажников"

цена: 3 500 руб.
Заказать курс

Для тех, кто хочет превращать посетителей своего сайта в покупателей, но вот как то лень писать рекламный текст.

подробнее »

Курс "Массовые продажи"

цена: 4 970 руб.
Заказать курс

Для тех, кто хочет продавать свои информационные продукты в интернет вагонами день за днем, месяц за месяцем.

подробнее »

Курс "Твоя харизма онлайн"

цена: 2 700 руб.
Заказать курс

Для тех, кто хочет построить внушительный личностный авторитет среди своей аудитории в интернет и превратить клиентов и подписчиков в своих фанатов.

подробнее »

Курс "Леди онлайн"

цена: 2 700 руб.
Заказать курс

Для женщин, которые хотят изучить бизнес в интернет легко и начать немедленно в нем зарабатывать.

подробнее »

Курс "Технология Вириакс"

цена: 4 000 руб.
Заказать курс

Для тех, кто хочет создавать ультра-востребованные информационные продукты.

подробнее »

Курс "Бесстрашная публичная речь"

цена: 1 497 руб.
Заказать курс

Для тех, кто хочет избавиться от страха публичных выступлений.

подробнее »
Задать вопрос службе поддержки Азамата Ушанова

Copyright © 2011. Азамат Ушанов. Все права защищены.
ИП Ушанов Азамат Мирасович. ОГРН 308027803000052

Политика конфиденциальности

Регистрация в партнерской программе

Поля, отмеченные *, обязательны для заполнения


Оформление звучащего диска

В. Дудаков. Журнал "Декоративное искусство" №11 1975 г.

Художественное творчество постоянно стремится расширить границы своего влияния, ввести в сферу эстетического предметы традиционные и возникающие вновь. Сравнительно недавно грампластинка стала объектом художественного оформления, все более приобретая активные, действенные функции пропаганды явлении музыкального и изобразительного искусства. Упаковка звучащих дисков перестает быть нейтральной, чисто информативной, обретая постепенно художественную выразительность.

С ростом количества наименований рекламно-коммерческие цели вызвали появление специальной упаковки-конверта как средства зрительной информации и одновременно начала художественно-образного. С целью более четкой ориентации потребителя в многоголосом хоре продукции были разработаны типовые конверты, возникшие как компромисс между жесткими требованиями производства и желанием оформителей эстетизировать упаковку. В них вкладывались различные по названию, но одинаковые по жанру грампластинки. В чем-то перекликаясь с приемами оформления книжной графики, такие конверты тем не менее не решали основной задачи оформления грампластинки — создания графического эквивалента музыкально-исполнительскому искусству, адекватного музыке и звучащему слову пластического зрительного образа.

Современный советский конверт для грампластинки, вначале имевший явное сходство с суперобложкой, с одной, и плакатом — с другой стороны, постепенно обретает самостоятельность изобразительного языка. Если до недавнего времени сравнения с изданиями зарубежных фирм — «Дойче граммофон», «Коламбия», «Супрафон» и др. — были не в пользу наших конвертов, то сейчас продукция «Мелодии» вполне может конкурировать с лучшими иностранными работами. Международное сотрудничество в этой области, совершенствование советской полиграфии, использование зарубежной полиграфической базы не только повысили техническое качество оформления упаковки для грампластинок, но и дали возможность сделать более выразительным художественный облик конверта.

Наиболее полно проблемы оформления упаковки для грамзаписей проявились после состоявшейся летом 1974 г. выставки «Дни грампластинки», приуроченной к десятилетию всесоюзной фирмы грампластинок «Мелодия». Сейчас уже довольно сложно отличить конверты грампластинок разных стран: графический язык унифицируется. Достаточная и доступная информация (в каталогах, журналах, специальных изданиях) дает возможность нетребовательному художнику достичь стабильного «среднего уровня» без особых усилий и творческих затрат. Внутренняя дисциплина и добросовестность работающих над упаковкой для грампластинок художников заставляет, изучая лучшее в этой области, не сводить творчество лишь к формальной виртуозности.

Забота о ясности зрительного образа, соответствующего музыке, композиционной логике, эстетической гармонии остается главным в оформлении упаковки. Художники стремятся найти свой графический язык для каждого вида, жанра записанного на пластинку произведения. Определяющим направлением является разработка динамичных стереотипов решения упаковки грампластинок определенных жанров: общественно-политического, музыкально-драматического, симфонического, оперного, эстрадного п т. д. Жанр должен ясно проступать в оформлении упаковки, всесторонне ориентируя потребителя.

Грампластинки общественно-политической тематики наиболее сложны для оформления. Используя накопленный опыт в политическом плакате и книге, в конвертах на эту тему художники стремятся к строгости выражения, лаконизму графического языка, ясности цветовой символики. При оформлении обычно составляется точное проектное задание: определяется фотоматериал, ведутся поиски в музеях и архивах редких документов, часто используются репродукции картин и гравюр из собраний музеев. Преодолевая инертность мышления, робость в работе со сложным материалом, в решении даже традиционных, выверенных временем тем, художнп-ки стараются добиться остроты и ясности зрительного образа, музыки. Наибольший опыт накоплен «Мелодией» в оформлении упаковки классической п современной музыки.

Проектное задание па оформление конвертов для многих записей разрабатывается совместно художниками, музыковедами, а часто и композиторами. Теспый контакт с композиторами, дирижерами, исполнителями помогает художнику найти верное решение темы. Используя различные средства оформления — документальное фото, монтаж, различные виды графики, репродукции произведений искусства,— оформители стремятся к адекватному выражению содержания музыкального произведения, избегая произвола, утверждая право на самостоятельную графическую интерпретацию.

Важнейшим моментом в оформлении упаковки грампластинок становится пропаганда живописных, графических, скульптурных, декоративных работ. Тем самым музыкальное произведение в восприятии конкретного слушателя обогащается зрительными образами. С этой целью привлекается экспозицпонпый п фондовый материал музеев, хранилищ, библиотек. В оформлении комплектов грампластппок (симфонической, камерной музыки, различных циклов, литературно-музыкальных композиций) , включающих не только конверты, по п альбомы, коробки различных конструкций для нескольких пластинок, буклеты, представляется возможность познакомить любителей музыки с редкими рисунками, факсимиле нотных записей, первыми изданиями музыкальных произведений, иконографическим материалом, документальными фотографиями.

Отдельные работы представляют собой сложные комплексные решения и до известной сте-пепп образную реконструкцию, которая сродни принципам воссоздаппя музыкального произведения в повой дирижерской или исполнительской трактовке. Работ такого типа, конечно, сравнительно немного: дело усложняется сроками производства, экономическими соображениями, недоступностью материалов, особенностями полиграфического воспроизведения, которое должно быть здесь особенно качественным, близким к оригиналу, поскольку художественный оригинал воспроизводится многотысячными тиражами. Но именно в этом напровлении появляются наиболее интересные творческие решения.

Усиливающаяся в оформительском искусстве тенденция к ассоциативности образного языка повысила интерес художников к фотомонтажу. В оформлении концертов записей современной симфонической музыки резкая контрастность, широкая ассоциативность, заостренность музыкального языка находит в фотомонтаже графический эквивалент, в основе которого лежттт строгая документальность. Восприятие музыки тем самым обогащается эффектом сопричастности любителя музыки к концерту, па котором оп пе смог побывать, зрительным «контактом» с композитором и исполнителем. Границы восприятия музыкального произведения расширяются, приобретают болееиндивидуальный характер.

Особенно важны эти моменты в оформлении записей опер и балетов. Как правило, их упаковка включает сложные пространственные формы (комплекты в коробках, альбомах, буклеты), что позволяет как бы компенсировать изобразительным материалом — фотографиями исполнителей, сцеп, декораций, зрительного зала -недостаток зрительных ощущений. В альбомах п сложных буклетах музыкальная тема в своей зрительной реализации находит пространственно-временное развитие.

В оформлении упаковки «серьезных» жанров — симфонической, вокалыю-оперной, литературно-драматической и т. д.— образное истолкование, информационность титульного сообщения, документальная «сопричастность» доминируют над рекламными моментами. Задача нахождения «своего зрителя», столь важная для плаката и рекламы, здесь несколько облегчена, поскольку грампластинки этих жанров — предмет потребления в основном заинтересованного слушателя, серьезного любителя музыки. В решении конвертов эстрадной темы рекламные моменты возрастают. Тем не менее эстрадный конверт в настоящем его виде наиболее стереотипен. В основе его всегда лежпт фотография солиста ансамбля.

Это диктуется пе только желанием исполнителя иметь свой «персональный» конверт, отмеченный в пестром мире эстрадной грампластинки впимапием покупателя, но и желанием того же покупателя непременно иметь портрет своего «кумира». Крупное лицо исполнителя и броский шрифт, при всей остроте композиционного решения и хорошем качестве съемкп, примелькались в современных конвертах. Прием становится слишком банальным, качество цветной печати усугубляет впечатление.

В целом оформление эстрадных конвертов еще недостаточно интересно, порой подражательно. Слабо используются повые типографские шрифты (растровые, спгтте-товые), постаповочпые фотокомпозшшп, практически отсутствует цветной фотомонтаж с его эффектами взапмопаложе-ния кадров, симультапттостгг, рождающей сложные и неожиданные ассоциации. Поиск возможен не только в области цвето-красочпостп, по и конструкции, упаковки, вовлекающей зрителя-слушателя в сложную эстетическую игру. С этой целью возможно применение многосторонних копвертов-разверток, распечатка одного цельного изображения па нескольких конвертах одной серии, которые, сопоставленные вместе па степе пли книжной полке, могут дать неожиданный декоративный эффект в интерьере. Подобные конверты уже разрабатываются зарубежными фирмами.

В художественном решении современного конверта разработан ряд приемов изобразительной интерпретации музыкального произведения, характеризуемых широтой подхода, стремлением использовать достижении прикладной графики и оформительского искусства. Характер изобразительного решения при этом ассоциирован с композиционной структурой музыкального произиедения: в эмблематическом использовании известных произведений графини («Мавра» И. Стравинского, «Балетные сюиты» Д. Шостаковича) и живописи («Каприччио па цыганские темы» С. Рахманинова); в декоративно-шрифтовом решении («Гимн Советского Союза», «Князь Игорь», «Мелодии и ритмы»); в документальном фотопортрете («Жизнь героя» Р. Штрауса); в стремлении изобразительным материалом создать эффект присутствия при исполнении (альбом «Анна Каренина» Р. Щедрина).

Необходимость разработки именно конструктивной стороны особенно очевидна при решении упаковки грампластинок для детей. «Детские» конверты оформляются с выдумкой, интересно, красочно, Однако оформители сосредоточили внимание исключительно на лицевой, реже оборотной стороне конверта, не используя конструктивные возможности в создании конвертов-игр, музыкальных книжек-картинок (что во многом объясняется традиционностью технологии производства). Заинтересованный «звучащей игрушкой», ребенок с удовольствием познакомится со зримыми персонажами грампластинки, поиграет с ними, тем самым более разнообразно познавая открывающийся ему мир.

Зрительная, красочная сторона доминирует и в оформлении конвертов народной музыки. Стихия народного танца, песни находит отражение в красочности костюмов, орнаментике узоров, каллиграфии рукописных шрифтов. В оформлении конвертов этого жанра фотоматериал лежит в основе образного решения. Вещественная достоверность и красочность народного творчества в костюмах, изделиях декоративно-прикладного искусства могут стать основой решения в противовес стилизации «под народное». Любитель народной музыки с помощью конверта знакомится не только со своеобразием музыкальной культуры данного народа, по познает особенности национального художественного языка, его красочное многообразие.

Циклы и серии народной, эстрадной, классической музыки, рассчитанные на строго определенного покупателя, должны быть выделены в своем оформлении из общего потока продукции и, кроме того, представляют интерес для коллекционеров. Необходимо продолжить разработку таких серий, добиваясь ясного индивидуального отличия их друг от друга.

Одним из моментов, остающихся еще вне поля зрения оформителей, является отсутствие комплексных решений, связанных с оформлением, пропагандой и распространением определенных записей. Они могут включать в себя не только упаковку грампластинок, но и рекламный музыкальный плакат, информационный буклет о новых заппсях, связанные стилистически в один зрительный образ, запоминающийся потребителю.

Все еще недостаточно четко организованная пропаганда и реклама грампластинок новых записей, не всегда осознанная ориентация на определенную категорию потребителя часто заставляют применять в упаковке развернутые титульные наименования или поверхностные рекламные решения, бьющие на дешевый эффект. Многотысячно тиражированная продукция такого рода навязывает безвкусицу покупателям, дезориентируя в оценке современных художественно-культурных явлений. Сейчас трудно представить себе жилой интерьер без магнитофона, проигрывателя. Грампластинка в ее упаковке тем самым становится активным средством воздействия на художественные вкусы масс, помогая развитию восприятия музыки, изобразительного, декоративно-прикладного, оформительского искусств.


Оформляем CDr

s102.ucoz.net

Вы сделали запись, нарисовали обложку, и можно приступать к нарезке болванок. Осталось только выбрать, в каком виде этот CDr распространять. Тут есть масса вариантов, но мы рассмотрим самые основные, а также их плюсы и минусы.

Вариант №1 «коробка slim CDr». Этот вариант самый простой, так как на оформление уходит один лист А4, и все что требуется, после печати, просто обрезать его с четырех сторон, под стать коробке (24х12см). Также этот вариант занимает малое количество времени – четыре движения канцелярским ножом вдоль стальной линейки, сложил пополам, и вставил в коробку. Минусы: несимпатичный «тыл» - в «лицо» все смотрится хорошо, но если мы просто перевернём наше изделие, то увидим рабочую поверхность CDr (или черную коробку). Далее – хрупкость коробки. Стоит хоть раз её неаккуратно уронить, как у неё отлетают эти пластиковые «ушки», которые уже, чем у стандартной коробки.

Вариант №2 «стандартная CD-коробка». CDr, оформленный подобным образом (особенно, если у вас качественно отпечатанные обложки), максимально похож на настоящий заводской CD. Если вы выбрали этот вариант, нужно определиться – будет ли ваш буклет иметь разворот. Если да, то для оформления одного экземпляра вам понадобится 1,5 листа формата А4. Один на буклет с разворотом, и половина второго на заднюю вкладку. Если разворота нет, то все уместится на одном листе.

Этот способ лишен минусов варианта №1, но естественно имеет свои недостатки. Первый недостаток в том, что этот вариант более трудоемкий. Но если у вас есть время, то это вовсе не проблема. Второй недостаток – это вес. Этот фактор даст о себе знать, если вы будете рассылать ваши диски по почте. Отсюда еще одна неприятность: часто во время пересылки диск приходит с треснувшей/разбитой коробкой – работники почты не заботятся о сохранности содержимого. Многие, чтобы обойти этот недостаток, рассылают свои диски без коробок, в простых целлофановых пакетах, а получатель уже сам покупает коробку и завершает оформление. Конечно, это вариант, но лично я предпочитаю получать полностью оформленный диск.

Вариант №3 «Бумажный hand-made конверт». В изготовлении этот вариант наиболее трудоемкий из всех приведенных, но имеет очень привлекательный внешний вид, и небольшой вес, что конечно удобно при пересылке. Для изготовления нам понадобится один лист формата А4, и клей ПВА. однако плотность бумаги должна быть не менее 200г/м2, иначе конверт получается слишком мягким, и легко помнётся. Эта бумага более затратная, однако, мы экономим деньги на покупке коробок для CDr – они нам вовсе не нужны. Размеры конверта должны быть чуть больше чем при печати буклетов для первых вариантов (я делаю 13,5х13,5 см). Не забудьте оставить с двух сторон «уши» чтобы конверт можно было склеить. Здесь нужно выбрать с какой стороны будет диск «загружаться» - я рекомендую, сверху, т.к. если вы поставите его на полку, в ряд, он не будет у вас выкатываться из него. Лёгкие, поверхностные надрезы по линии сгибов помогут избежать неровностей и примятостей. Готовые конверты можно поместить на некоторое время под давлением, чтоб они получше выровнялись.

Также для этого варианта поделюсь своим ноу-хау, которое придаст вашему диску более эстетический вид, и защитит от загрязнения: готовый конверт, с диском помещаем в стандартный пакет для CD, так чтобы «загрузочная» сторона пакета была сбоку от «загрузочной» стороны конверта. Снимаем защитную полоску, и плотно стянув, заклеиваем пакет. Далее берем скотч шириной около 18 мм, и накладываем полоску, заклеивая свободный доступ к разворачиванию пакета. Далее укладываем диск в пакете на «разделочную доску диайвайщика», и приложив металлическую линейку отрезаем излишки пакета с «загрузочной» стороны конверта. Получилось очень симпатичное изделие! :)

Вариант №4 «Пластиковый конверт». Технология изготовления этого варианта почти ни чем не отличается от первого, лишь за тем исключением, что буклет вкладывается не в коробку, а в плотный конверт, который мы купили/изготовили, и диск помещается посреди буклета. Этот вариант очень удобен при пересылке, но не всегда можно найти подобные конверты в продаже. Есть вариант спрашивать конверты, с отверстиями под скоросшиватель, и просто потом отрезать их, оставляя лишь самое необходимое.

Вариантов оформления, конечно, может быть значительно больше. Мы рассмотрели лишь четыре из них, которые, на мой взгляд, встречаются чаше всего и более доступны, чем например, шитые из брезента мешочки. Теперь сами делайте выводы и принимайте решения, как лучше оформить свою запись. Пробуйте и экспериментируйте! Удачи!


Аналитический обзор аналогов

по оформлению CD/DVD - изданий обладают немалым опытом, который отражается в образцах их продукции, из которых можно выбрать лучшее в каком-то смысле для использования в качестве прототипов для своих произведений. Такие образцы могут составить весьма представительную коллекцию для основательного изучения и прилива вдохновения, побуждающего к плодотворному творчеству...

Benchmarking ("Заимствование лучших практик") - один из распространенных подходов к созданию информационных систем разного назначения. Изучеиие и проверка этого подхода на практике позволяют начинающим разработчикам пополнить свой арсенал средств весьма полезным инструментарием.

Выделяемые иллюстрации могут копироваться чере буфер обмена в оьдельную папку для создания затем специального альбома иллюстративной графики с соблюдением всех норм и правил, либо(и) указываться через гиперссылки из специального электронного каталога, который можно наращивать при очередных обзорах до бесконечности.

Отобранные иллюстрации с их внешним описанием размещаются в досье проекта для итоговой отчетности.


Анализ состава компонентов

Важнейшей общесистемной характеристикой является состав компонентов. В составе упаковок компакт-дисков как правило имеются не только текстовые реквизиты, но и другие структурные элементы (штрих-коды, логотипы и т.д.), которые нетрудно выявить по копиям отобранных аналогов. В сочетании с рекомендациями ГОСТ вся совокупность структурных единиц информации(СЕИ) может быть представлена в достаточно наглядной табличной или графической модели.

Морфологическая модель состава СЕИ

Элементы описаний | Размещение
 | Т | Э | У1 | У2 | Д
Сведения об авторах | О | О | О | O | 20
Заглавие | О | О | О | О | 15
Надзаголовочные данные | Ф | Ф | Ф | Ф | 6
Подзаголовочные данные | Ф | Ф | Ф | Ф | 13
Выходные данные | О | О | О | О | 10
Выпускные данные | Ф | Н | О | О | 12
Минимальные системные требования | Ф | Ф | О | О | 11
Индексы | Ф | Ф | Ф | Ф | 10
Копирайт | О | О | О | О | 12
Штрих-код | Н | Ф | Ф | Ф | 1
Библиография | Ф | Н | Ф | О | 11
Аннотация | Ф | Н | Ф | О | 12
Логотип | - | - | - | - | 8
Слоган | - | - | - | - | 3
Фоновый рисунок | - | - | - | - | 15
Примечание О означает, что элемент приводится обязательно, Ф — факультативно (по усмотрению фвтора), Н — элемент в изделии не приводится. Разметка СЕИ по ГОСТ: Т - титульная часть Э - этикетка (наклейка диска) У1 - упаковка первичная (бокс) У2 - упаковка вторичная (коробка Д - прочие (итого по аналогам)


Анализ состава компонентов

Параметры структурных единиц информации обычно варьируются в широких пределах и после тщательного анализа лучших образцов-аналогов и специальной лтературы выбирается определеной их сочетание, обеспечивающее создание превосходной семиотической композиции. Для наглядности состав используемых СЕИ и их параметры приводят в табличной форме с необходимым комментариями неочевидных моментов.

Параметрическая таблица СЕИ

Элементы описаний | Значения параметров
 | Шрифт | Размер | Цвет | Стиль | Язык
Сведения об авторах | Arial | 14pt | Green | O | 20
Заглавие | Arial Black | 18 | DarkGreen | О | 15
Подзаголовочные данные | Arial | 16 | Green | Ф | 13
Выходные данные | Times New Roman | 12 | Black | О | 10
Копирайт | (C) | Red | О | О | 12
Библиография | Courier | 10 | Black | О | 11
Аннотация | Arial | 10 | Black | О | 12
Логотип | - | - | Magenta | - | 8
Фоновый рисунок | - | - | Yellow | - | 15
Примечание О означает, что элемент приводится обязательно, Ф — факультативно (по усмотрению фвтора), Н — элемент в изделии не приводится. Разметка СЕИ по ГОСТ: Т - титульная часть Э - этикетка (наклейка диска) У1 - упаковка первичная (бокс) У2 - упаковка вторичная (коробка Д - прочие (итого по аналогам)


Разработка формуляра обложки

Структура всякого объекта - важнейший системный атрибут, устанавливающий взаимосвязи элементов, расположенных в том или ином порядке. Для указания размещения структурных элементов на обложке иожно использовать координатную сетку с выделением для каждой СЕИ определенного участка требуемых размеров, помечаемого названием, номером или индексом СЕИ.

Авторы | (C) |  |
 | Название |  |
Контактные реквизиты |  | Подзаголовок | Библиография


Подготовка фоновой графики

Фоновая графика уместна на обложке, если она значительно улучшает ее внешний вид и общее качество, не мешая восприятию размещенного на ней текста. Во многих случаях именно фон становится ключевым фактором успеха и мощным источником дополнительной информации, которую словами выразить сложно или невозможно.


Запись реквизитов

Реквизиты наносятся на фоновую графику с помощью выбранного графического редактора, учитывая принятые ранее значения параметров. Важно обеспечить четкое выделение реквизитов на общем фоне и легкое их визуальное восприятие, а также рациональное сочетание цвета фона и текста по всему оформляемому пространству.


Самотестирование произведения

Обложки, наклейки и упаковки компакт-дисков должны содержать информацию, достаточную для составления библиографических ссылок и других производных метаописаний с регламентированныи набором реквилитов. В частности, для успешной сдачи обязательных экземпляров электронных изданий в гостударственные фонды требуется учитывать предписания Информрегистра, осуществляющего нормоконтроль оформления подобной продукции.

Для проверки информационной полноты первичных метаописаний целесообразно заполнять специальные бланки для записи производной информации, имитируя формальные процедуры регистрации и сдачи готовой информационной продукции. Такие бланки должны быть всегда под рукой у плодовитого автора электронных изданий, напоминая о главном в инновационном процессе.


Технический писатель

"Поэтом можешь ты не быть,
А гражданином быть обязвн"
Н.А.Некрасов

Мало в наше время знать грамматику и уметь сочинять типовые документы. Для публикаций в Internet и оформления электронных материалов требуется нечто большее, сопоставимое со всем школьным базажом знаний. В мире рождается новая аримия специалистов, относящихся к категории технических писателей и владеющая в достаточной мере совокупностью специальных знаний, умений и навыков в сфере электронной документалистики. Но ведь и другие профессионалы должны делать это квалифицированно, быстро и качественно...

По-английский профессия называется Technical Writer.
По-французски — Redacteur Technique.
По-немецки — Technischer Redakteur.
По-испански — Redactor Tecnico, Autor Tecnico.
По-итальянски — Redattore Tecnico

- это даже не профессия или спецальность, а одна из наиболее общих функций и компетенций современных специалистов разного профиля, постоянно связанных с формированием разнородной электронной документации, непременное занятие многих творческих работников. Это - интеллектуальный кентавр, сочетающий роли и квалификацию технических специалистов и типичных гуманитариев, интегратор пестрых знаний и умений. Он может заниматься только документированием, зарабатывая этим на хлеб (с маслом), либо совмещать эту функцию с другими своими обязанносятями.

Справка: Согласно отчету Society for Technical Communication в Европе зарплаты технических писателей могут достигать 90 000 евро в год. Средняя зарпата текрайтера в Канаде — $61 000. В Бразилии такая работа обходится $12.22/час, а на российском рынке труда зарплата начинается от 14000 руб (См. 100rabot.ru). Цена таких работников в США составляет от $36 490 до $94 550 (в среднем по данным Департамента труда США $60 380), в том числе по штатам:

  • Калифорния $75 470 ($36 в час)
  • Массачусетс $72 820 ($35 в час)
  • Вашингтон $72 490 ( $35 в час )
  • Нью Гемпшир $69 680 ($34 в час)
  • Невада $69 530 ($33 в час).

Типичные требования к кандидату на должность технического писателя в России:
  • Разработка технической документации (по ГОСТ-34, ГОСТ-19, форматами заказчика);
  • Разработка пользовательской (учебно-справочной, эксплуатационной) документации;
  • Разработка рекламно материалов (тексты, презентации и др.) проектов;
  • Занесение контента в готовые программные приложения;
  • Разработка проектной документации(по видам);
  • Нормоконтроль технической документации;
  • Обучение пользователей приложений...
Требования:
  • Высшее гуманитарное/техническое образование;
  • Опыт работы техническим писателем от 1 года;
  • Наличие примеров выполненных работ (портфолио);
  • Мастерское владение программами MS Office Word, Power Point, Visio и др.;
  • Безупречное владение стилистикой и грамматикой русского языка;
  • Структурно-аналитическое мышление и навыки формализации;
  • Умение грамотно и понятно излагать свои мысли;
  • Знание ГОСТов по разработке документации;
  • Соблюдение поставленных сроков;
  • Усидчивость, внимательность;
  • Умение работать в команде;
  • Ответственность;
  • Знание английского языка на уровне свободного чтения технической документации...
Условия:
  • Оформление в соответствии с ТК РФ, полностью белая заработная плата;
  • Возможность профессионального и карьерного роста;
  • Дружный профессиональный коллектив;
  • Обучение за счет компании...


Виртуальный глоссарий

CD DVD Дизайн Компакт-диск Формуляр Информация Данные Ремесло Искусство Творчество Модели знаний Тезаурус Моделирование Семантическая сеть Морфология Наука


Российская Книжная Палата : СИБИД. Обложки и переплеты. Общие требования и правила оформления (ГОСТ 7.84-2002)

Российская Книжная Палата
Поиск по сайту:

СИБИД. Обложки и переплеты. Общие требования и правила оформления (ГОСТ 7.84-2002)

Межгосударственный стандарт

Система стандартов по информации, библиотечному и издательскому делу

Издания. Обложки и переплеты Общие требования и правила оформления

Издание официальное

Межгосударственный Cовет по стандартизации, метрологии и сертификации Минск

1 РАЗРАБОТАН Российской книжной палатой Министерства Российской Федерации по делам печати, телерадиовещания и средств массовых коммуникаций и Межгосударственным техническим комитетом по стандартизации МТК 191 «Научно-техническая информация, библиотечное и издательское дело»

ВНЕСЕН Госстандартом России

2 ПРИНЯТ Межгосударственным Советом по стандартизации, метрологии и сертификации (протокол № от )

За принятие проголосовали:

Наименование государства

Наименование национального органа по стандартизации

Азербайджанская Республика

Азгосстандарт

Республика Армения

Армгосстандарт

Республика Беларусь

Госстандарт Республики Беларусь

Грузия

Грузстандарт

Республика Казахстан

Госстандарт Республики Казахстан

Кыргызская Республика

Кыргызстандарт

Республика Молдова

Молдовастандарт

Российская Федерация

Госстандарт России

Республика Таджикистан

Таджикстандарт

Туркменистан

Главгосслужба «Туркменстандартлары»

Республика Узбекистан

Узгосстандарт

Украина

Госстандарт Украины

3 Постановлением Государственного комитета Российской Федерации по стандартизации и метрологии от

межгосударственный стандарт ГОСТ 7.84 - введен в действие непосредственно в качестве государственного стандарта Российской Федерации с

4 ВВЕДЕН ВПЕРВЫЕ

© ИПК Издательство стандартов, 2001

Настоящий стандарт не может быть полностью или частично воспроизведен, тиражирован и распространен в качестве официального издания Российской Федерации без разрешения Госстандарта России.

1 Область применения

Настоящий стандарт устанавливает требования к оформлению обложек и переплетов книжных и сериальных изданий.

Стандарт не распространяется на газетные и листовые издания.

Стандарт обязателен для издателей и полиграфических предприятий независимо от их организационно-правовой структуры, ведомственной принадлежности и формы собственности

2 Нормативные ссылки

В настоящем стандарте использованы ссылки на следующие стандарты:

ГОСТ 7.4-95 Система стандартов по информации, библиотечному и издательскому делу. Издания. Выходные сведения

ГОСТ 7.60-90 Система стандартов по информации, библиотечному и издательскому делу. Издания. Основные виды. Термины и определения

3 определения

В настоящем стандарте применяют следующие термины с соответствующими определениями:

3.1 обложка: Покрытие издания, которое содержит ряд его выходных сведений и является элементом внешнего оформления издания;

Издание официальное

3.2 суперобложка: Дополнительная обложка с клапанами, которая защищает переплетную крышку или обложку и используется как элемент внешнего оформления издания, а также для рекламы;

3.3 переплет: Прочное покрытие издания, которое содержит ряд его выходных сведений и является элементом оформления издания;

3.4 переплетная крышка: Основная часть переплета, состоящая из сторонок и корешка, покрытых переплетным материалом;

3.5 сторонка переплета: Деталь переплетной крышки из листового картона или другого плотного материала, имеющая, как правило, формат издания;

3.6 корешок переплета (обложки): Деталь переплетной крышки, соединяющая его первую и четвертую сторонки и прикрывающая корешок книжного блока;

3.7 книжный блок: Часть материальной конструкции издания, состоящая из комплектов листов, расположенных в определенной последовательности, скрепленных между собой для вставки в переплетную крышку или покрытия обложкой;

3.8 футляр: Коробка, предназначенная для упаковки изданий с целью их защиты;

3.9 штриховой код: Код Международной ассоциации товарной нумерации (EAN), который используется для маркировки изданий с целью контроля за их реализацией;

3.10 титульный лист издания: Страница издания, на которой размещаются его основные выходные сведения;

3.11 выходные сведения издания: По ГОСТ 7.4;

3.12 издание: По ГОСТ 7.60;

3.13 книжное издание: По ГОСТ 7.60;

3.14 газетное издание: По ГОСТ 7.60;

3.15 журнальное издание: По ГОСТ 7.60;

3.16 листовое издание: По ГОСТ 7.60.

4 Общие положения

4.1 Оформление обложки и переплета издания определяется художественным замыслом издателя и типологическими особенностями издания.

4.2 Сведения, размещаемые на обложке, суперобложке и переплете, должны идентифицировать издание и соответствовать выходным сведениям, приводимым на титульном листе издания. Не допускается приведение на обложке, суперобложке и переплете сведений, искажающих или противоречащих выходным сведениям на титульном листе издания.

5 Первая стрАнИЦа обложки. ПерЕДНЯЯя сторонка

переплета

5.1 На первой странице обложки, суперобложки или на передней сторонке переплета обязательно приводят:

- имя автора (авторов);

- заглавие издания.

Количество авторов на первой странице обложки, суперобложки или на передней сторонке переплета должно соответствовать количеству авторов, указанных на титульном листе издания и, как правило, не должно превышать трех.

5.2 На первой странице обложки, суперобложки или на передней сторонке переплета официальных и нормативных изданий обязательно приводят:

- наименование официального учреждения;

- имя автора (авторов);

- заглавие издания.

5.3 На первой странице обложки, суперобложки или на передней сторонке переплета многотомных изданий обязательно приводят:

- имя автора (авторов);

- заглавие издания;

- обозначение и номер тома.

5.4 На первой странице обложки, суперобложки или на передней сторонке переплета выпусков книжных серий приводят:

- название серии и/или марку серии, номер выпуска серии;

- имя автора;

- заглавие издания.

5.5 На первой странице обложки, суперобложки или на передней сторонке переплета периодических и продолжающихся изданий должны быть указаны:

- номер ISSN (в правом верхнем углу);

- порядковый номер издания;

- заглавие издания;

- год выпуска издания

5.6 Издатель может приводить на первой странице обложки, суперобложки или на передней сторонке переплета все выходные сведения, которые указаны на титульном листе издания.

5.7 При отсутствии титульного листа на первой странице обложки приводятся все необходимые выходные сведения (по ГОСТ 7.4).

6 Корешок обложки, переплета

6.1 При толщине книжного блока свыше 9 мм на корешке обложки, переплета указывают:

- имя автора (авторов);

- заглавие издания;

- обозначение и номер тома, выпуска, части (для многотомных изданий);

- первые и последние слова или буквы (для многотомных справочных изданий и словарей).

6.2 Сведения на корешке печатают в установленной выше последовательности сверху вниз (см. Приложение А). Для изданий, толщина блока которых превышает 40 мм, возможно использование поперечного расположения приводимых сведений.

6.3 Сведения, приводимые на корешке, разделяют полиграфическими средствами.

7 ЧЕТВЕРТАЯ СТРАНИЦА обложки. ЗАДНЯЯЯ сторонка

переплета

7.1 На четвертой странице обложки, суперобложки или на задней сторонке переплета в их нижней части приводится штриховой код издания.

7.2 Дополнительно могут приводиться сведения об авторах, о серии, об издателе и иная рекламная информация.

8 ФУТЛЯР, КОНТЕЙНЕР, ПАПКА И Т.П.

8.1 Футляр, контейнер, папку и т.п. оформляют так же, как и обложку или переплет издания (см. разделы. 4—7).

Приложение А

(справочное)

Образец оформления обложки, переплета

УДК 655.534:006.354 МКС 01.140.20 Т62 ОКСТУ 0007

Ключевые слова: издания, книги и брошюры, сериальные издания, переплет, обложка, корешок, выходные сведения, штриховой код, Международный стандартный номер сериального издания

Генеральный директор Российской книжной палаты | Б. В. Ленский, проф.
Разработчики: | А. А. Джиго, к. ф. н.
 | К. М. Сухоруков, к. и. н.
 | С. Ю. Калинин, к. п. н.
 | Г. П. Калинина

Home . Услуги . Издания . Стандарты . Издателям . Базы данных . Бук Чембэр Интернэшнл. Об издательстве . О нас . Новости .

© Российская книжная палата, 2006

разработка: spellabs

ГОСТ Р 7.0.4-2006 Издания. Выходные сведения.
ГОСТ 7.1-2003 Библиографическая запись. Библиографическое описание.
Об обязательном экземпляре документов
Об обязательных экземплярах изданий
"ISBN - Международная стандартная нумерация книг" (ГОСТ 7.53-2001)
"ISSN - Международная стандартная нумерация сериальных изданий"(ГОСТ 7.56-2002)
Заголовок библиографической записи [RTF]
СИБИД. Издания. Основные виды, термины и определения
СИБИД. Обложки и переплеты. Общие требования и правила оформления (ГОСТ 7.84-2002)
СИБИД. Общие требования к издательской аннотации
Знак охраны авторского права. Общие требования и правила оформления
Пояснительная записка к проекту межгосударственного стандарта 7.1 - "СИБИД" [RTF]


Реферат: Титульный лист и правила его вёрстки - Xreferat.ru - Банк рефератов, сочинений, докладов, курсовых и дипломных работ

Титульный лист и правила его вёрстки

Титульным листом или титулом называют первую выходную страницу издания, на которой помещены основные сведения о нём — фамилия автора, название, место и год издания и др.

Как правило, титул размещается на первой полосе издания и занимает всю полосу, однако в журналах весьма часто титул заменяют «шапкой», то есть размещают все титульные данные лишь в верхней части первой полосы. В некоторых изданиях, имеющих контртитул или фронтиспис, титул размещают на третьей полосе издания.

Именно с установки титула (а при наличии также контртитула, фронтисписа и авантитула) начинают вёрстку каждого издания. На всех перечисленных элементах колонцифры, колонтитулы, нормы и сигнатуры не ставят.

Контртитул и особенности его вёрстки

Контртитулом называют добавочный титул, помещаемый на одном развороте с основным титулом (как правило, в многотомных или переводных изданиях). В многотомных изданиях на контртитуле размещают сведения, относящиеся ко всему изданию, на титуле — сведения, относящиеся лишь к данному тому. В переводных изданиях на контртитуле обычно помещают те же сведения, что и на титуле, но на языке оригинала.

Как правило, контртитул размещают на второй полосе издания (титул в этом случае — на третьей).

Фронтиспис и особенности его вёрстки

Фронтисписом называют рисунок, размещаемый на одном развороте с титулом на четной полосе. Обычно рисунок фронтисписа не имеет подписи, но иногда вместо подписи дают автограф автора.

Как правило, фронтиспис помещают на второй полосе издания (титул — на третью). Рисунок размещают на оптической середине полосы заданного формата.

Авантитул и особенности его вёрстки.

Авантитулом называют полосу, являющуюся оборотом контртитула или фронтисписа (как правило, первую полосу издания), если на ней помещают какой-либо текст (например, название книги). Обычно название книги (фамилия автора) для авантитула набирают шрифтом той же гарнитуры, что и титул, но значительно сниженного (по сравнению с титульным листом) кегля не более 12—14 п.

Текст авантитула размещают на оптической середине полосы заданного формата (очень редко — в другом месте полосы, например, в верхней части полосы с выключкой вправо). Аналогично завёрстывают издательскую марку или рисунок.

Какие элементы издания могут быть завёрстаны на обороте титула.

Оборот титула в книжных изданиях может быть пустым. В научных и технических изданиях на обороте титула обязательно размещают номер универсальной десятичной классификации (в левом верхнем углу), номер библиотечно-библиографической классификации (ББК) и авторский знак (в левом нижнем углу). Кроме того, на обороте титула может размещаться аннотация, а иногда и выходные сведения.


Методология дизайна

"Делай, что можешь с тем, что
имеешь там, где ты есть."
Рузвельт

Оформление компакт-дисков, предназначенных для широкого распространения, не сводится к надписям по стандартам, но изобилует в наше время дизайнерскими решениями, придающими изделиям этого рода особые свойства и конкурентные преимущества. На небольшой поверхности диска и его упаковке можно размещвется немало информации на разных языках, имеющей свою цену и значение для успеха дела в целом. Техника испольнения тоже важна, но она вторична и подчинена решению главной задачи...

Инструментальных прикладных программ для изготовления обложек существует немало, но среди них можно найти наиболее популярные, прошедшие испытание временем и обеспеченные в должной мере документацией, консультативной помощью бывалых пользователей, шаблонами и другими технологическими средствами. Важно из всего этого синтезровать эффективную технологию производства продукции конкретного вида, не прельщаясь на изощренные сложные пакеты, не имеющие реальных преимуществ перед скромными утилитами.

Программа Nero заслуженно относится к одной из лучших и включает все необходимое для быстрого создания незатейливых обложек для компакт-дисков, не претендующих на многое. Как рабочий инструмент это полезно освоить и принять на вооружение, но для конкурентных разработок требуются более мощные графические редакторы и утилиты.


Полигон испытаний WEB-приложений

Оформление CD-изданий

"Не все то золото, что блестит."
Народное

Обзор аналогов
Уточнение состава
Определение параметров
Структуризация формы
Подготовка фона
Запись текста
Самоконтроль

Эта лабораторнвя работа посвящена созданию качественных обложек компакт-дисков с итоговыми материалами учебного курса, которым надлежит придать благолепную форму при стремлении к высоким оценкам. Наряду с этим повышается квалификация авторов, развивается его инструментальная база, создаются привлекательные произведения на обозримое будущее для широкого распространения в социальном окружении.

Небольшая обложка диска может стать настоящим полигоном инженерного творчества и свидетельством высокого профессионализма, позволяя быстро оценить очевидные достоинства информационного продукта, а заодно и его автора. Такое произведение служит своеобразным индикатором его творческой активности и врожденных способностей, информационной культуры и профессиональной дееспособности, отношения к делу и своим обязанностям...

Особым достоинством обложек и наклеек CD является, как ни странно, их ограниченность по размерам, составу обязательных реквизитов и требованиям к их оформлению. Такие рукотворные "миниатюры" являются настоящей находкой для истинных художников, дизайнеров, рекламисто и других творческих натур, спешащих сотворить нечто значимое и за короткое время, быстро расширить номенклатуру своих достижений и круг почитателей. Каждое такое изделие может быть выполнено стремительно, на одном дыхании, либо стать предметом бесконечных экспериментов и поисков идеальной версии из множества возможных...


Тематический видеокластер

"Вселенная начинается у твоего порога.
Плохо,когда здесь же она и заканчивается."
 Махатма Ганди

ПАНОРАМА ДИЗАЙНА

 Общеобразовательный цикл
Глоссарий

Работает при подключенном Internet


"Мы вечно то,чем быть нам суждено:
Гони природу в дверь,она влетит в окно."
 Державин

ОБЛИК ТЕХНИЧЕСКОГО ПИСАТЕЛЯ
Самооценки

Работает при подключенном Internet


Тематический видеокластер

"Лучше меньше, да лучше."
 В.И.Ленин

СЕКРЕТЫ МАСТЕРСТВА

 Общеобразовательный цикл
Глоссарий

Работает при подключенном Internet


Целевые ориентиры

"Кораблю,не идущему к цели,
не бывает попутного ветра."
 Кто-то из классиков

Погружаясь в мир дизайна, начинающий специалист должен понять его специфику и позиционироваться в этом жизненном пространстве, присматривая для себя подходящую нишу на обозримую перспективу. Оформление компакт-дисков, как одна из сфер приложения творческих сил, может быть при этом однократной пробой сил без всякого продолжения, либо стать со временем регулярным занятием, а, возможно, превратиться в личное ремесло или даже в реальный бизнес с немалым доходом. Выбору приемлемого варианта решений должно предшествовать, очевидно, обстоятелььное изучение рыночной ситуации на живых примерах, каких уже встречается немало.

Важно помнить, что каждое удачное произведение такого рода делает честь автору и пополняет его портфолио достижений, повышая его авторитет и гарантии делового успеха. Целенаправленное инженерное творчество в этой сфере приводит к накоплению интеллектуального капитала, который невозможно отнять и который не убывает при активном распространении достижений по всем каналам в гуще народной.

Однажды добившись приемлемого качества, можно затем наращивать его шаг за шагом под одобрительным контролем почитателей. Обложки относятся к малым произведениям, которые можно печь как блины не слишком напрягаясь, что дает право на эпизодические ошибки, не портящие общей картины и репутации плодовитого автора. :-)