Информационное обеспечение управления. Типовые документы класса ОРД. (Beta-версия для эксперментальных групп)

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


OnePick

Выберите файл
Документы
Презентации
Таблицы
Формы
Рисунки
Поиск
Документов нет.
Отмена
Выбрать
Поиск
01.04.10
Simvol (1)
01.04.10
Simvol (1)
01.04.10
Презентация1
01.04.10
8-march
12.02.10
Копия документа Eclipse Slide Template
12.02.10
Копия документа Planning for Success
02.01.10
HOPPER
02.01.10
COLOSSUS
02.01.10
HISTORY
02.01.10
BESM6
02.01.10
istor
02.01.10
Razvitie_EVM
Отмена
Выбрать
Поиск
04.04.10
Факультет АИЭ
03.04.10
ТВОРЧЕСКИЙ ПОЛИГОН - Objectives
Отмена
Выбрать
Поиск
Форм нет.
Отмена
Выбрать
Поиск
Рисунков нет.
Отмена
Выбрать


Правила делопроизводства

  • Примерный перечень видов и разновидностей документов, используемых в управленческой деятельности
  • Состав информации и структура текста положения о документационном обеспечении управления
  • Формуляр-образец с угловым расположением постоянных реквизитов
  • Формуляр-образец с продольным расположением постоянных реквизитов
  • Примерный перечень документов с грифом утверждения
  • Примерный перечень документов, на которые ставится печать
  • Пример оформления сопроводительного письма
  • Пример оформления гарантийного письма
  • Примеры оформления писем
  • Пример оформления акта
  • Пример оформления протокола
  • Пример оформления выписки из протокола
  • Состав информации и структура текста приказа
  • Примеры оформления приказов по основной деятельности
  • Форма номенклатуры дел организации
  • Форма итоговой записи к номенклатуре дел
  • Виды документов с указанием сроков хранения
  • Форма внутренней описи документов дела
  • Форма листа-заверителя дела
  • Форма обложки дел постоянного и временного (свыше 10 лет) сроков хранения
  • Формы акта о выделении к уничтожению документов, не подлежащих хранению
  • Примерный перечень документов, не подлежащих регистрации в службе ДОУ
  • Примерное положение о постоянно действующей экспертной комиссии (ЭК)
  • Примерная должностная инструкция секретаря-референта


Примерный перечень видов и разновидностей документов, используемых в управленческой деятельности

Акт - документ, фиксирующий состояние объекта и, при необходимости, рекомендации комиссии.

Анкета - форма представления унифицированного текста (документ), в котором дается характеристика одного переменного объекта по определенным постоянным признакам, параметрам, критериям.

График - план работ с точными показателями сроков и объемов выполнения.

Договор - документ, фиксирующий соглашение сторон об установлении каких-либо отношений и регулирующий эти отношения.

Доклад - документ, содержащий изложение определенных вопросов, выводов, предложений и предназначенный для устного прочтения.

Докладная записка - документ, адресованный руководителю данного или вышестоящего учреждения, содержащий обстоятельное изложение какого-либо вопроса с выводами (предложениями) составителя.

Должностная инструкция - документ, определяющий обязанности, права и ответственность должностного лица.

Заявление - документ, содержащий просьбу или предложение, адресованное лицом или группой лиц учреждению или должностному лицу.

Заключение - документ, содержащий мнение, вывод учреждения, комиссии, специалиста по какому-либо документу или вопросу.

Извещение о заседании, собрании, конференции - документ, информирующий о предстоящем мероприятии и предлагающий принять в нем участие.

Инструкция - правовой акт, издаваемый учреждением (утверждаемый его руководителем или руководителем вышестоящей организации) в целях установления правил, регулирующих организационные, научно-технические, технологические, финансовые и иные специальные стороны деятельности учреждения (его подразделений и служб), должностных лиц и граждан. Инструктивный характер носят правила, рекомендации, методические рекомендации, методические указания и другие документы, имеющие одинаковую юридическую природу. Целесообразно объединить все перечисленные акты в инструкцию.

Личная карточка - документ, служащий для анализа состава и учета движения кадров.

Обзор - документ, составленный в целях информации подведомственных и других организаций о работе в той или иной областях или о деятельности группы учреждений в определенный период.

Объяснительная записка - документ, поясняющий содержание отдельных положений основного документа (плана, отчета, проекта).

Отзыв - документ, содержащий мнение учреждения или специалиста о работе, присланной на рассмотрение.

Отчет - документ, содержащий сведения о выполнении задания, работы, подготовке мероприятий, поручений и проведении тех или иных мероприятий, представляемый вышестоящему учреждению или должностному лицу.

Перечень - систематизированное перечисление документов или иных предметов, объектов или работ, составленное в целях распространения на них определенных норм или требований.

Письмо - обобщенное название различных по содержанию документов, объединенных едиными правилами составления и оформления.

План - документ, устанавливающий точный перечень намечаемых к выполнению работ или мероприятий, их последовательность, объем (в той или иной форме), конкретных исполнителей и контролеров.

Положение - правовой акт, определяющий порядок образования, правовое положение, права, обязанности, организацию работы учреждения, структурного подразделения (службы).

Постановление - правовой акт, принимаемый органами коллегиального управления в целях разрешения наиболее важных и принципиальных задач, стоящих перед данными органами, и установления стабильных норм.

Правила - свод обязательных для выполнения норм и требований.

Представление - а) документ, рекомендующий адресату осуществление действий (мероприятий), касающихся личного состава организации (перемещение, назначение, поощрение и т.п.) или ее деятельности; б) документ, содержащий информацию о фактах нарушения законности и представляемый прокурором в соответствующие инстанции.

Предложение - разновидность докладной записки, содержащей перечень конкретных предложений по определенному вопросу.

Приказ - правовой акт, издаваемый руководителем организации, действующим на основе единоначалия, в целях разрешения основных и оперативных задач, стоящих перед организацией. В отдельных случаях может касаться широкого круга организаций и должностных лиц, независимо от подчиненности.

Протокол - документ, фиксирующий процесс обсуждения и решения (постановления), принятые коллегиальным органом.

Распоряжение - правовой акт, издаваемый должностными лицами, круг которых определен уставом (положением об организации), в целях решения оперативных вопросов. Как правило, распоряжение имеет ограниченный срок действия.

Решение - правовой акт, принимаемый коллегиальными и совещательными органами учреждений, организаций предприятий, фирм в целях разрешения наиболее важных вопросов их деятельности.

Сводка - документ, представляющий собой обобщенные сведения по одному вопросу (сводка предложений, замечаний, требований и т.п.).

Список - документ, содержащий перечисление лиц или предметов в определенном порядке, составленный в целях информации или регистрации.

Справка - документ, содержащий описание и подтверждение тех или иных фактов или событий.

Стенограмма - дословная запись докладов, речей и других выступлений на собраниях, совещаниях и заседаниях коллегиальных органов, осуществленная методом стенографии.

Телеграмма - обобщенное название различных по содержанию документов, выделяемых в связи с особым способом передачи текста (передается по телеграфу).

Телефонограмма - обобщенное название различных по содержанию документов, выделяемых в связи с особым способом передачи текста (передается по телефону).

Указание - правовой акт, издаваемый должностными лицами, круг которых определен уставом (положением об организации), преимущественно по вопросам информационно-методического характера, а также по вопросам, связанным с организацией исполнения приказов, инструкций и других актов данной организации или вышестоящим органом управления.

Устав - правовой акт, определяющий структуру, функции и права предприятия, организации, учреждения.

Штатное расписание - правовой акт, определяющий структуру, численность и должностной состав работников организации с указанием должностных окладов.


Формуляр-образец с угловым расположением постоянных реквизитов


Формуляр-образец с продольным расположением постоянных реквизитов


Примерный перечень документов с грифом утверждения

Акты (проверок; ревизий; приема законченных строительством объектов, оборудования; экспертизы; передачи дел; ликвидации организаций, учреждений, предприятий и т.д.).

Задания (на проектирование объектов, технических сооружений, капитальное строительство; на проведение научно-исследовательских, проектно-конструкторских и технологических работ; технические и т.д.).

Инструкции (правила) - (должностные; по делопроизводству; технике безопасности; внутреннего трудового распорядка и т.д.).

Нормативы (расхода сырья, материалов, электроэнергии; технологического проектирования; численности работников и т.д.).

Отчеты (о производственной деятельности, командировках, научно-исследовательских работах и т.д.).

Перечни (должностей работников с ненормированным рабочим днем; предприятий, на которые распространяются определенные льготы; типовых документальных материалов, образующихся в деятельности министерств, ведомств и других организаций с указанием сроков хранения и т.д.).

Планы (производственные; строительно-монтажных, проектно-изыскательских, научно-исследовательских работ; внедрения новой техники; кооперированных поставок продукции; распределения продукции по установленной номенклатуре; доходов по жилищно-коммунальному ремонту; работы коллегии, научно-технического совета и т.д.).

Положения (об организации; структурном подразделении; премировании и т.д.).

Программы (проведения работ и мероприятий; командировок и т.д.).

Расценки на производство работ.

Сметы (расходов на содержание аппарата управления, зданий, помещений, сооружений; использование средств фонда предприятия; на подготовку и освоение производства новых изделий; на капитальное строительство и т.д.).

Стандарты (государственные, отраслевые, технические условия).

Структура и штатная численность.

Тарифные ставки.

Уставы организаций.

Формы унифицированных документов.

Штатные расписания и изменения к ним.


Примерный перечень документов, на которые ставится печать

Акты (приема законченных строительством объектов, оборудования, выполненных работ; списания; экспертизы и т.д.).

Архивные справки.

Архивные копии.

Доверенности (на получение товарно-материальных ценностей, ведение дел в арбитраже и т.д.).

Договоры (о материальной ответственности, поставках, подрядах, научно-техническом сотрудничестве, аренде помещений; о производстве работ и т.д.).

Задания (на проектирование объектов, технических сооружений, капитальное строительство, технические и т.д.).

Заключения и отзывы.

Заявления (на аккредитив; об отказе от акцепта и т.д.).

Исполнительные листы.

Командировочные удостоверения.

Нормы расхода.

Образцы оттисков печатей и подписей работников, имеющих право совершения финансово-хозяйственных операций.

Представления и ходатайства (о награждении орденами и медалями; премиями и т.д.).

Письма гарантийные (на выполнение работ, услуг и т.д.).

Поручения (бюджетные; банковские; пенсионные; платежные (сводные, в банк, на получение инвалюты со счетов; перевод валюты; на импорт и т.д.)).

Положения об организациях.

Реестры (чеков; бюджетных поручений, представляемые в банк).

Сметы расходов (на содержание аппарата управления; на калькуляцию к договору и т.д.).

Соглашения.

Справки (лимитные; о выплате страховых сумм; использование бюджетных ассигнований на зарплату; о начисленной и причитающейся зарплате и т.д.).

Спецификации (изделий, продукции и т.д.).

Титульные списки.

Удостоверения.

Уставы организаций.

Штатные расписания.


Пример оформления сопроводительного письма

Центр компьютерного обучения при МГТУ им.Н.Э.Баумана 107005, Москва, 2-я Бауманская, 5 тел.263 69 63, 263 25 47 факс 263 64 43 ОКПО 41554331 ___________№_____________ | Генеральному директору ЗАО «Заря» г-ну Петрову П.П.
На № _________________________ О повестке дня конференции |
Уважаемый Петр Петрович!
Направляем Вам проект повестки дня научно-практической конференции. Просим Вас до 20.12.99 сообщить свои предложения для того, чтобы мы смогли учесть их при разработке окончательного варианта повестки дня.
Приложение: на 2 л. в 1 экз. |
Директор | Д.Ю.Гудзенко
Сидоров |
263 60 74 |


Пример оформления гарантийного письма

ЗАО «Информационные технологии» 123123, Москва, Каширское шоссе, д.25 тел.242 35 47, факс 242 70 11 ОКПО 12345678 ___________№_____________ | Директору Центра компьютерного обучения при МГТУ им. Н.Э. Баумана г-ну Гудзенко Д.Ю.
На № _________________________ Об обучении Иванова О.Н. |
Уважаемый г-н директор!
Просим Вас принять на обучение по специальности офис-менеджер нашего сотрудника Иванова Олега Ивановича. Оплату гарантируем. Наш р/с 23821678512345678955 в ФКБ «ГУТА-Банк», к/с 11395228812345698723 БИК 005211783 ИНН 1003599821.
Генеральный директор | М.Я. Мартынов
Главный бухгалтер | В.И. Борисова
Романов |
415 12 34 |


Примеры оформления писем

Корпорация «РАЗВИТИЕ»
113114, Москва, ул. Огородная, 10
ОКПО12345678
___________№_____________ 		Главному редактору
журнала «Рынок»
Петрову В. В.
На № _________________________
О достоверности опубликованной
информации
Уважаемый г-н Петров!
Примите пожелания успехов лично Вам и процветания Вашему изданию. Думаю, что не сообщу для Вас ничего нового, если отмечу, каким высоким авторитетом пользуется Ваш журнал - наиболее серьезное аналитическое издание, отражающее актуальные проблемы развития рыночных отношений в России. Как Ваш читатель не могу не отметить, что популярность и, следовательно, высокие тиражи вашего издания обусловлены доверием к независимой политике редакции и достоверности публикуемых материалов. Тем досаднее мне кажется недоразумение, послужившее поводом моего обращения к Вам. В статье И. Иванова «Кто защитит потребителя» («Рынок», 1998, № 1).поставлено под сомнение качество нашей продукции, а следовательно, и репутация нашей фирмы. Трудно понять, чем руководствовался автор, если позволил себе проигнорировать результаты независимых экспертиз, сертификаты качества и отзывы потребителей продукции. Безусловно, профессиональную оценку этому факту вправе дать только Вы, мне лишь хотелось обратить Ваше внимание на ту неприятную ситуацию, в которой оказались редакция журнала «Рынок» и корпорация «Развитие». Полагаю, что разрешить возникшую ситуацию может публикация в Вашем журнале опровержения указанной статьи и извинений редакции. Это избавит нас от досадной необходимости обращаться в соответствующие государственные инстанции. Готов рассмотреть встречные предложения. Хотелось бы надеяться, что здравый смысл и добрая воля позволят нам прийти к результату, удовлетворяющему обе стороны.
С уважением,
Директор Б.А. Литвинов
Антонов
234 89 87

Корпорация «ПРОГРЕСС» 113114, Москва, ул. Огородная, 10 ОКПО 12345678 ___________№_____________ | Директору ЗАО «Старт» г-ну Орлову А. Б.
на № 123 от 20.03.98 О формах сотрудничества |
Уважаемый г-н Орлов!
Прежде всего, позвольте поблагодарить Вас за интерес к нашей фирме. Мы внимательно рассмотрели информацию о предлагаемой Вами продукции и провели предварительное изучение потребностей нашего регионального рынка в подобных товарах. Мы, вероятно, могли бы взять на себя функции по распространению Вашей продукции (позиции 1-20 Вашего каталога). Хотелось бы отметить, что это далеко не полный перечень товаров Вашего производства, которые, по нашему мнению, могли бы пользоваться спросом у потребителей. Помимо этого, у нас имеется еще и предложение иного рода. В рамках развития нашего сотрудничества не могли бы Вы, например, рассмотреть возможность распространения нашей продукции, отвечающей мировым стандартам качества, о которой говорилось ранее. Мы готовы начать переговоры в этом направлении и обсудить все возможные варианты. Будем признательны за все замечания и предложения, которые Вы сочтете необходимым высказать в ответ на наши инициативы.
С уважением, |
Директор | И.И. Иванов

Центр компьютерного обучения при МГТУ им.Н.Э.Баумана 107005, Москва, 2-я Бауманская, 5 тел. 263 69 63, 263 25 47, факс 263 64 43 ОКПО 41554331 ___________№_____________ | Директору ЗАО «Информационные технологии» им. Н.Э. Баумана г-ну Орлову А.Б.
На № _________________________ О совместной деятельности |
Уважаемый г-н Орлов!
Вы, очевидно, помните, что на переговорах с директором нашего Центра г-ном Гудзенко Д.Ю. любезно приняли на себя обязательство представить нам свои предложения о формах и методах сотрудничества. Будем признательны, если Вы найдете возможность сообщить нам о сроках разработки окончательного варианта документа. Мы очень рассчитываем на Ваш ответ, поскольку нам хотелось бы учесть Ваши замечания при подготовке проекта договора о совместной деятельности.
С уважением, |
Референт | С.А. Сидорова

Корпорация «ПРОГРЕСС» 113114, Москва, ул. Огородная, 10 ОКПО 12345678 ___________№_____________ | Посольство Италии
На № _________________________ Об установлении деловых контактов |
Уважаемые господа!
Мы были бы очень признательны, если бы вы, ознакомившись с краткой информацией о нашей фирме, нашли возможность удовлетворить нашу просьбу. Корпорация «Прогресс» является российским лидером в области разработки и промышленного производства косметических концентратов, а также конечной продукции на их основе. Не были бы вы так любезны, переслать нам перечень итальянских фирм (с указанием адресов), занимающихся производством косметических средств и заинтересованных в установлении деловьрс контактов с российскими компаниями.
С уважением, |
Руководитель внешнеэкономического отдела | Л.М. Трушина
Сомов |
979 45 67 |

Корпорация «ПРОГРЕСС» 113114, Москва, ул. Огородная, 10 ОКПО 12345678 ___________№_____________ | Президенту компании «ABC» г-ну Липицкому М.М.
На № _________________________ О подтверждении намерений |
Уважаемый г-н Липицкий!
Очень жаль, что сотрудничество в рамках недавно подписанного контракта между нашими фирмами не состоялось. Мы с пониманием относимся к сложившейся ситуации и высоко ценим Вашу веру в наши уникальные технологии. Аналогичные разработки крупнейших производителей аналогичной продукции подтверждают правильность выбранного нами пути и, в то же время, побуждают активно инициировать контакты с деловыми кругами во многих странах мира. Будучи уверенными в Вашей щепетильности и порядочности, мы готовы рассмотреть Ваше новое предложение о сотрудничестве в той форме, которую Вы нам предложите. Будем рады принять Вас в нашем офисе в любое удобное для Вас время. К сожалению, в настоящее время дела требуют моего присутствия в Москве. Если мы получим аргументированное подтверждение серьезных намерений потенциальных партнеров, то постараемся найти возможность пересмотреть планы и выехать в удобное для всех место для проведения переговоров.
С уважением, |
Президент | Д. В. Королев
Дубинин |
234 47 58 |

Центр компьютерного обучения при МГТУ им.Н.Э.Баумана 107005, Москва, 2-я Бауманская, 5 тел. 263 69 63, 263 25 47, факс 263 64 43 ОКПО 41554331 ___________№_____________ | Генеральному директору ЗАО «Развитие» г-ну Сергееву В.П.
На № 124 от 17.03.99 О посещении выставки |
Уважаемый Василий Петрович!
Благодарю за Вас любезное письмо и интерес, проявленный к нашей фирме. Спешу сообщить Вам о том, что 26.04.99 в комплексе «Сокольники» открывает свою работу специализированная выставка «Образование и карьера». Центр компьютерного обучения является участником выставки и планирует представить на ней программы новых курсов. Буду рад, если Вы найдете возможность посетить наш стенд в любое удобное для Вас время.
С уважением, |
Директор | Д.Ю. Гудзенко
Козярский |
263 60 74 |

ЗАО «Импульс» 117244, Москва, ул. Огородная, д.4 тел.141 80 41, факс 141 80 42 ОКПО 12345678 ___________№_____________ | Генеральному директору ОАО «Каскад» г-ну Васильеву Д.С.
На № 01-03-16 от 20.01.98 О сотрудничестве |
Уважаемый Дмитрий Сергеевич!
Благодарю Вас за интерес, проявленный к нашей фирме и выпускаемой нами продукции. Рассматривая ОАО «Каскад» как постоянного и надежного партнера, специалисты нашей фирмы со всей ответственностью подошли к изучению Вашего предложения. Результаты проведенных нами исследований позволяют достаточно уверенно констатировать: реализация проекта имеет серьезные коммерческие перспективы. К моему большому сожалению, мы не сможем начать поставки продукции до июля 1998 года, поскольку до этого срока связаны определенными договорными обязательствами. Очень рассчитываю на Ваше понимание данной ситуации и надеюсь, что мы сможем вернуться к продолжению диалога.
С уважением, |
Директор | А.А. Петров


Пример оформления акта

ЗАО «Информационные системы» | УТВЕРЖДАЮ Директор
АКТ ___________№_____________ | И.И. Иванов ______________________
Москва |
О проверке сохранности документов |
Основание: приказ директора от 01.11.99 № 12 «О мерах по обеспечению сохранности документов» Составлен комиссией: Председатель - заместитель директора по персоналу Петров П.П.
Члены комиссии: 1. Заместитель главного бухгалтера Сидорова С.С. 2. Начальник отдела кадров Васильева В.В. 3. Менеджер Романова Р.Р.
Присутствовали: заведующая канцелярией Кузнецова К.К. В период с 10.11.99 по 12.11.99 комиссия проводила проверку организации и условий хранения управленческих документов. В ходе проверки установлено: 1. Документы хранятся в структурных подразделениях. 2. Дела формируются не в соответствии с номенклатурой дел. 3. Отмечен случай утери документа (письмо ЗАО «Восход» от 15.03.97 № 123).
Комиссия рекомендует: 1. Установить порядок централизованного хранения документов в канцелярии. 2. Выделить и оборудовать специальное помещение для архива.
Составлен в 2 экз. 1-й экз. - в дело № 01-14 2-й экз. - в объединение «Мосгорархив» |
Председатель | П.П. Петров
Члены комиссии | С.С. Сидорова В.В. Васильев Р.Р. Романова


Пример оформления протокола

ЗАО «Заря» |
ПРОТОКОЛ _________№_________ Москва |
Заседания совета директоров
Председатель - Иванов И.И. Секретарь - Петров П.П. Присутствовали: Васильев В.В., Михайлов М.М., Романов P.P., Сидоров С.С. Приглашенные: заместитель директора по производству Кузнецов К.К., начальник отдела маркетинга Марков М.М.
Повестка дня: 1.0 реализации проекта производства изделия АА-11. Доклад заместителя директора по производству Кузнецова К.К. 2. Об участии в специализированной выставке. Доклад начальника отдела маркетинга Маркова М.А.
1. СЛУШАЛИ: Кузнецова К.К. - текст доклада прилагается. ВЫСТУПИЛИ: Васильев В.В. - сообщил о необходимости провести модернизацию оборудования. Романов Р.Р. - предложил составить список необходимого оборудования и изучить предложения поставщиков. Сидоров С.С. - предложил составить план замены оборудования и проводить модернизацию поэтапно.
РЕШИЛИ: 1.1. Приступить к производству изделия АА-11. 1.2. Поручить производственной службе разработать и представить на утверждение план модернизации оборудования.
2. СЛУШАЛИ: Маркова М.А. - текст доклада прилагается. ВЫСТУПИЛИ: Михайлов М.М. - отметил, что выставка является достаточно дорогостоящим мероприятием. Принимать участие целесообразно только в том случае, если на стенде будут представлены образцы новой продукции. Васильев В.В. - гарантировал, что образцы продукции будут изготовлены в срок. Считает, что необходимо разработать план маркетинговых мероприятий. Сидоров С.С. - предложил подготовить пакет презентационных материалов.
РЕШИЛИ: 2.1. Принять участие в специализированной выставке. 2.2. Поручить отделу маркетинга 2.2.1. Подготовить пакет презентационных материалов. 2.2.2.Обеспечить тиражирование рекламных материалов. 2.2.3. Разработать и представить на утверждение план маркетинговых мероприятий.
Приложение: 1. Текст доклада Кузнецова К.К. на 3 л. в 1 экз. 2. Текст доклада Маркова М.А. на 2 л. в 1 экз.
Председатель | И.И. Иванов
Секретарь | П.П. Петров


Пример оформления выписки из протокола

ЗАО «Заря» |
ВЫПИСКА ИЗ ПРОТОКОЛА 14.10.99 № 25 Москва |
Заседания совета директоров
Председатель - Иванов И.И. Секретарь - Петров П.П. Присутствовали: Васильев В.В., Михайлов М.М., Романов P.P., Сидоров С.С. Приглашенные: заместитель директора по производству Кузнецов К.К., начальник отдела маркетинга Марков М.М.
Повестка дня: 2. Об участии в специализированной выставке. Доклад начальника отдела маркетинга Маркова М.А.
2. СЛУШАЛИ: Маркова М.А. - текст доклада прилагается. ВЫСТУПИЛИ: Михайлов М.М. - отметил, что выставка является достаточно дорогостоящим мероприятием. Принимать участие целесообразно только в том случае, если на стенде будут представлены образцы новой продукции. Васильев В.В. - гарантировал, что образцы продукции будут изготовлены в срок. Считает, что необходимо разработать план маркетинговых мероприятий. Сидоров С.С. - предложил подготовить пакет презентационных материалов.
РЕШИЛИ: 2.1. Принять участие в специализированной выставке. 2.2. Поручить отделу маркетинга 2.2.1. Подготовить пакет презентационных материалов. 2.2.2.Обеспечить тиражирование рекламных материалов. 2.2.3. Разработать и представить на утверждение план маркетинговых мероприятий.
Приложение: 2. Текст доклада Маркова М.А. на 2 л. в 1 экз.
Председатель | И.И. Иванов
Секретарь | П.П. Петров
Верно |
Референт | Личная подпись | С.А. Колосова
15.10.99 |


Состав информации и структура текста приказа

НАИМЕНОВАНИЕ организации |
ПРИКАЗ _____№_____ Москва |
Заголовок | (... Например: О создании управления маркетинга или О мерах по обеспечению сохранности документов)
Текст | (Констатирующая часть. Начинается со слов «В связи», «В целях», «В соответствии», содержит в себе мотивы издания приказа. Указывается при необходимости.)
ПРИКАЗЫВАЮ: |
1. | Распорядительная часть фиксируется по пунктам с подпунктами на основании объединяющего признака - общего срока исполнения, общего распорядительного действия, общего состава исполнителей. Каждый пункт приказа содержит в себе указание должности, фамилии, инициалов исполнителя (заместителя директора или линейного руководителя), распорядительного действия (выраженного глаголом в неопределенной форме) и срока исполнения).
1.1. |
1.2. |
2. |
2.1. |
2.2. |
Контроль за исполнением приказа возложить на...
 | (Указывается должность, фамилия, инициалы контролирующего лица. Должность контролера всегда выше должности исполнителя. Если исполнителем является заместитель директора, то указывается: «Контроль за исполнением приказа оставляю за собой»)
 | Примечание: если издание приказа завершает управленческий процесс, то исполнители и сроки исполнения и контроль не указываются. Например: «1. Утвердить Положение о документационном обеспечении управления.»
Подпись | (Должность руководителя без наименования организации, личная подпись, инициалы, фамилия)
Визы | (Визируют проект приказа исполнитель, его руководитель и те должностные лица, чью деятельность затрагивает издание приказа)
Исполнитель | (по общей форме)


Примеры оформления приказов по основной деятельности

ЗАО «Информационные системы» |
ПРИКАЗ __________№_________ Москва |
О мерах по обеспечению сохранности документов
В целях совершенствования организационного и документационного обеспечения деятельности организации и обеспечения сохранности документов
ПРИКАЗЫВАЮ: |
1. Создать комиссию в составе: председатель - заместитель директора по персоналу Петров П.П. Члены комиссии: 1. Заместитель главного бухгалтера Сидорова С.С. 2. Начальник отдела кадров Васильева В.В. 3. Менеджер Романова Р.Р.
2. Комиссии проверить организацию и условия хранения управленческих документов и представить на утверждение акт проверки до 25.12.99.
3. Контроль за исполнением приказа оставляю за собой.
Директор | И.И. Иванов
Павлов |
123 45 67 |

Фирма «Заря» |
ПРИКАЗ __________№_________ Москва |
О создании Центра маркетинга
В целях совершенствования деятельности структурных подразделений и в соответствии с решением Совета директоров (протокол от 14.10.99 №25)
ПРИКАЗЫВАЮ: |
1. Создать Центр маркетинга, включив в него отдел рекламы и отдел сбыта в качестве структурных подразделений.
2. Разработать и представить на утверждение
2.1. Коммерческому директору Иванову И.И. положение о Центре до 25.10.99.
2.2.Директору по персоналу Петрову П.П.
2.2.1. Структуру и штатную численность Центра до 30.10.99.
2.2.2. Штатное расписание до 31.10.99.
3. Референту Борисовой В.В. ознакомить с приказом сотрудников фирмы до 20.10.99.
4. Контроль за исполнением приказа оставляю за собой.
Директор | А.Б. Васильев
Николаев |
123 45 67 |


Состав информации и структура текста положения о документационном обеспечении управления

Наименование организации | УТВЕРЖДАЮ Директор
ПОЛОЖЕНИЕ ___________№_____________ | И.О. Фамилия ______________________
Москва |
О документационном обеспечении управления |
1. Цели и задачи документационного обеспечения управления (ДОУ) Состав информации: Организационные формы ДОУ Функции сотрудников организации в области ДОУ Отношения службы ДОУ со структурными подразделениями Пути замены документов другими коммуникационными формами Порядок контроля за использованием служебных документов, печатей, бланков Порядок проведения проверок организации работы с документами в структурных подразделениях
2. Составление и оформление организационно-распорядительных документов Состав информации: Виды и разновидности используемых документов Порядок и формы доведения до подведомственных учреждений создаваемых документов Правила подготовки и оформления документов Порядок подписания, визирования, согласования, утверждения, изготовления, размножения документов, правила оформления копий и приложений Правила работы исполнителей с документами
3. Организация документооборота. Порядок прохождения и исполнения входящих, исходящих и внутренних документов Состав информации: Последовательность работы с документами на всех этапах их движения Организация предварительного рассмотрения документов и их распределения между исполнителями Порядок приема и отправки корреспонденции
4. Регистрация документов Состав информации: Особенности регистрации отдельных групп документов Регистрационные формы, порядок их заполнения Справочный аппарат Порядок индексации
5. Контроль за исполнением документов и поручений руководства Состав информации: Сроки исполнения Техника контрольных операций Обобщение и анализ данных
6. Составление номенклатуры и формирование дел Состав информации: Методика разработки номенклатуры дел Требования к формулировкам наименований дел Порядок утверждения и использования номенклатуры Персонал, привлекаемый к составлению номенклатуры дел Правила размещения документов в делах Система индексации дел
7. Подготовка документов к последующему хранению и использованию Состав информации: Организация, состав и порядок работы экспертной комиссии (ЭК) Экспертиза ценности документов Правила подготовки дел к хранению и использованию Обеспечение сохранности документов
8. Организация труда службы ДОУ Состав информации: Организационное построение службы ДОУ Внедрение прогрессивных методов труда Организация рабочих мест Условия труда


Примерная должностная инструкция секретаря-референта

Наименование организации УТВЕРЖДАЮ

Директор
ДОЛЖНОСТНАЯ ИНСТРУКЦИЯ
___________№_____________ 		И.О. Фамилия
______________________
Москва
Секретаря референта
1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. Секретарь-референт относится к категории специалистов предприятия, принимается и увольняется директором.
1.2. Основными задачами секретаря-референта являются документационное и организационное обеспечение управленческой деятельности.
1.3. Секретарь-референт подчиняется непосредственно директору предприятия.
1.4. В своей деятельности секретарь-референт руководствуется:
законодательными актами РФ;
Уставом предприятия;
Положением о функциональных службах предприятия;
приказами (указаниями) руководства предприятия;
нормативно-методическими материалами по организации делопроизводства;
настоящей должностной инструкцией.
1.5. На должность секретаря-референта назначаются лица с высшим, средним специальным образованием и стажем работы не менее 1 года или без стажа, но при условии прохождения обучения на курсах секретарей-референтов.
1.6. Секретарь-референт должен владеть вопросами:
перспектив развития предприятия, его финансово-хозяйственной деятельности;
организации работы с документами, составления документации;
организации управленческого труда;
применение средств вычислительной и организационной техники;
культуры труда и служебной этики;
охраны труда, техники безопасности и противопожарной защиты.

2. ФУНКЦИИ

На секретаря-референта возлагаются следующие функции:
2.1. Справочно-информационное обслуживание по документам предприятия.
2.2. Методическое руководство и контроль за организацией делопроизводства в структурных подразделениях и филиалах предприятия.
2.3. Документирование деятельности совещательных органов предприятия.
2.4. Оперативно-организационное обслуживание руководства.
2.5. Ведение и оформление кадровой документации и учета (в случае отсутствия инспектора по персоналу).

3. ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ
Секретарь-референт должен:
3.1. Осуществлять подготовку необходимых документов.
3.2. Обеспечивать прием, учет, регистрацию, контроль исполнения документов, справочно-информационное обслуживание и хранение документной информации.
3.3. Контролировать качество подготовки, правильность составления, согласования, утверждения документов, представляемых на подпись руководству предприятия.
3.4. Осуществлять контроль исполнения документов и поручений руководства, принимать оперативные меры, направленные на своевременное и качественное их исполнение.
3.5. Осуществлять организацию подготовки, принятия решения и доведения их до непосредственных исполнителей. Проводить анализ справок и докладов, предоставляемых руководству, давать по ним компетентные заключения.
3.6. Осуществлять оперативную связь со сторонними организациями (как коммерческими, так и государственными) и отдельными гражданами по вопросам текущей деятельности предприятия (телефон, факс, электронная почта, Интернет и т. п.).
3.7. Вести прием посетителей.
3.8. Выполнять работу по документационному обеспечению кадровой деятельности предприятия:
оформление приказов по личному составу;
оформление личных карточек формы Т-2 (Т-2А) или личных дел;
оформление трудовых книжек;
оформление и ведение трудовых контрактов (договоров);
оформление командировочных документов;
оформление листов нетрудоспособности;
ведение табеля учета рабочего времени;
выдача справок о трудовом стаже и зарплате.
3.9. Обеспечивать изготовление документов и копировально-множительные работы с применением современных средств офисной оргтехники.
3.10. Проводить ежегодный отбор документов на архивное хранение или на уничтожение.
3.11. Выполнять отдельные поручения руководства по профилю финансово-хозяйственной деятельности предприятия.
4. ПРАВА
Секретарь-референт имеет право:
4.1. Запрашивать от функциональных служб необходимые материалы, а также объяснения о причинах задержки выполнения заданий и поручений руководства.
4.2. Рассматривать документы и направлять их на исполнение руководителям и специалистам предприятия.
4.3.Требовать от исполнителей доработки документов, подготовленных с нарушением установленных правил их составления и оформления (ГОСТ Р 6.30-97).
4.4. Визировать управленческие документы в рамках своей компетенции.
4.5. Вносить на рассмотрение руководства предложения по улучшению документационного обеспечения деятельности предприятия, совершенствованию форм и методов управленческого труда на основе применения электронной техники.
4.6. Требовать от руководства создания нормальных условий для выполнения служебных обязанностей и сохранности всех документов, образующихся в деятельности предприятия.
4.7. Работать с документами, имеющими гриф «КТ» или «Конфиденциально».
4.8. Принимать решения в пределах своей компетенции.
4.9. Взаимодействовать со всеми службами (сотрудниками) предприятия по вопросам проверки исполнения документов и представления необходимой информации руководству.
5. ОТВЕТСТВЕННОСТЬ
Секретарь-референт несет ответственность за:
5.1. Качество документов, предоставляемых на подпись руководству предприятия.
5.2. Небрежное, халатное отношение к регистрации и контролю исполнения документов.
5.3. Сохранность документации, разглашение сведений, имеющих гриф «Конфиденциально» или «КТ».
5.4. Нечеткое и несвоевременное выполнение должностных обязанностей, предусмотренных настоящей инструкцией.
Заведующий канцелярией И.О. Фамилия


Примерный перечень документов, не подлежащих регистрации в службе ДОУ

Проекты документов.

Пригласительные билеты на заседания, собрания, конференции и т.д.

Рекламные извещения, проспекты, буклеты, каталоги выставок и т.д.

Рекламные и коммерческие предложения по вопросам, не имеющим отношения к деятельности фирмы.

Печатные издания (брошюры, книги, бюллетени, журналы и т.д.).

Прейскуранты (прайс-листы).

Финансовые документы (подлежат учету в бухгалтерии).

Поздравления.


Примерное положение о постоянно действующей экспертной комиссии (ЭК)

Наименование организации УТВЕРЖДАЮ

Директор
ПОЛОЖЕНИЕ
___________№_____________ 		И.О. Фамилия
______________________
Москва
Об экспертной комиссии (ЭК)
1. ОБЩИЕ ПОЛОЖЕНИЯ

1.1. С целью организации и проведения работы по экспертизе ценности документов, включая управленческую, научно-техническую и другую специальную документацию, и подготовки их к передаче в ведомственный архив создается постоянно действующая экспертная комиссия (ЭК).
1.2. ЭК является совещательным органом, решения которого вступают в силу после утверждения их руководством предприятия.
1.3. ЭК назначается приказом руководителя предприятия и состоит из наиболее квалифицированных специалистов под председательством одного из руководящих работников. В состав комиссии в обязательном порядке включается работник, ответственный за организацию делопроизводства, заведующий архивом.
1.4. В своей деятельности ЭК руководствуется Положением об Архивном фонде РФ, соответствующими нормативами по документационному обеспечению управленческой деятельности, приказами директора предприятия, инструкциями и указаниями Комитета по делам архивов при правительстве РФ; типовыми и отраслевыми перечнями документов, номенклатурой дел предприятия, описями дел, положением об ЭК.

2. ФУНКЦИИ ЭКСПЕРТНОЙ КОМИССИИ

ЭК предприятия осуществляет следующие функции:
2.1. Проводит совместно с архивом ежегодный отбор документов предприятия для дальнейшего хранения и выделения к уничтожению, осуществляет контроль за организацией работы с документами в аппарате предприятия.
2.2. Выносит предложения об одобрении и представлении на утверждение в установленном порядке сводных описей дел (годовых разделов) постоянного и описей дел долговременного (свыше 10 лет) хранения, в том числе по личному составу; актов о выделении к уничтожению документов, сроки которых истекли.
2.3. Принимает непосредственное участие в подготовке и рассмотрении номенклатуры дел предприятия, экспертизе ценности и подготовке документов для последующего хранения.
2.4. Выносит на рассмотрение руководства предприятия предложения об изменении сроков хранения отдельных видов документов, установленных действующими перечнями, и определении сроков хранения документов, не предусмотренных перечнями.

3. ПРАВА ЭКСПЕРТНОЙ КОМИССИИ
ЭК предприятия предоставляется право:
3.1. Давать указания специалисту, ответственному за организацию работы с документами, по вопросам делопроизводства, экспертизы ценности документов и подготовки их к передаче в архив предприятия.
3.2. Требовать от руководства предприятия розыска отсутствующих дел, подлежащих передаче на хранение в архив, и представления письменного объяснения в случае их утраты.
3.3. Приглашать в качестве консультантов и экспертов на заседание ЭК специалистов в области документационного обеспечения управления и архивоведения.
3.4. Запрашивать от специалистов предприятия сведения и заключения необходимые для определения ценности и сроков хранения документов.
3.5. Информировать руководство предприятия по вопросам, входящим в компетенцию ЭК.
4. ОРГАНИЗАЦИЯ РАБОТЫ ЭКСПЕРТНОЙ КОМИССИИ
4.1. Экспертная комиссия осуществляет свою деятельность в непосредственном контакте с ЦЭК организации-учредителя и получает от нее необходимые организационно-методические указания.
4.2. ЭК работает по плану, утвержденному руководителем предприятия, и отчитывается перед ним о своей работе.
4.3. Вопросы, относящиеся к деятельности и компетенции ЭК, рассматриваются на ее заседаниях, которые проводятся по мере надобности, но не реже 2-х раз в год.
4.4. Решения ЭК принимаются большинством голосов. Заседания ЭК протоколируются. Документирование деятельности ЭК предприятия и формирование дел, отложившихся в результате ее деятельности, возлагается на секретаря комиссии.


Форма номенклатуры дел организации

Наименование организации | УТВЕРЖДАЮ Директор
НОМЕНКЛАТУРА ДЕЛ ___________№_____________ | И.О. Фамилия ______________________
Место составления |
На__________год |
Индекс дела | Заголовок дела (тома, части) | Кол-во дел (томов, частей ) | Срок хране- ния дела (тома, части) и № статей по перечню | При- меча- ние
1 | 2 | 3 | 4 | 5
 | 01. Наименование отдела или фун- кции управления (т.е. 01. Управле- ние или 01. Секретариат) |  |  |
01-01 | Учредительные документы (ус- тав, договор и др.) |  | Постоянно ст.37а |
01-02 | Приказы по основной деятельно- сти |  | Постоянно ст.19а |
 | ...... |  |  |
01-15 | Переписка с потенциальными ин- весторами |  | Зг. ст.1017 |
 | 02. Наименование отдела или фун- кции управления (т.е. 02.Финанси- рование или 02. Бухгалтерия). |  |  |
02-01 | Годовой финансовый план |  | Постоянно ст.206б |
02-02 | Квартальные финансовые планы |  | Зг. ст.206в |
 | ..... |  |  |
Должность |  |
 |  | И.О. Фамилия
СОГЛАСОВАНО |  |
Председатель ЭК |  |
 | И.О. Фамилия |
_______________ |  |


Форма итоговой записи к номенклатуре дел

Итоговая запись о категориях и количестве дел, заведенных в_________г.

По срокам хранения | Всего | В том числе
 |  | переходящих | с отметкой «ЭПК»
Постоянного |  |  |
Временного (свыше 10 лет) |  |  |
Временного (до 10 лет включительно) |  |  |
Итого: |  |  |
Должность | И.О. Фамилия
Дата |


Виды документов с указанием сроков хранения

Срок хранения | Виды документов
Постоянно Постановления, решения, рекомендации высшего органа организации (общего собрания, съезда, конференции, трудового коллектива, участников, учредителей, акционеров, пайщиков)
Постановления, решения, рекомендации коллегиального исполнительного органа организации (совета арендаторов, правления, совета директоров, дирекции)
Учредительные документы (устав фирмы, учредительный договор и др.)
Проекты устава; документы (справки, докладные записки, предложения, отзывы, заключения, переписка) по его разработке
Положения
Проекты положений об органах управления организации
Приказы по основной деятельности, распоряжения, указания руководителя организации
Протоколы заседаний и собраний акционеров, учредителей, совета директоров, трудового коллектива и т.д.
Образцы акций
Журналы (книги) учета работы с акциями
Реестр акционеров
Список пайщиков
Список аффилированных лиц
Список лиц, имеющих право на получение дивидендов
Журнал учета акционеров
Дело приватизации (постановления, решения, приказы, протоколы, устав, план, баланс, акты, свидетельства, реестр акционеров, проспект эмиссии и др.)
Свидетельства о регистрации организации
Лицензии, квоты
Договор о слиянии, разделении, присоединении организации
Договоры с членами коллегиальных исполнительных органов, руководителем, аудитором
Договоры на аренду, наем и оперативное управление объектами госсобственности
Книги регистрации договоров
Проекты договоров; документы (справки, докладные записки, предложения, заключения, переписка) по их разработке
Штатное расписание
Проекты штатного расписания; документы (справки, докладные записки, предложения, заключения, переписка) по его разработке
Акты ревизий и проверок фирмы государственными инстанциями, о ликвидации, передаточные, приемо-сдаточные
Правила, инструкции, методические указания, разработанные организацией
Перечень сведений, составляющих коммерческую тайну организации
Доклады, докладные записки по основной деятельности организации
Отчеты о командировках
Предложения (письма) организации в государственные, муниципальные органы
Документы (протоколы, стенограммы, доклады, тезисы, переписка) об организации и проведении различных мероприятий: конференций, съездов, семинаров, собраний и др., касающихся основной деятельности организации
Документы (обзоры, исторические справки, газетные и журнальные статьи, заметки) по истории организации
Кино-, фото-, фоно-, видеодокументы об организации
Свидетельства о праве собственности на землю, здания, имущество
Заключения по серьезным нарушениям в соблюдении трудового законодательства
Переписка по существенным конфликтам, спорам, претензиям
Номенклатура дел организации, классификаторы, перечни документов, описи дел постоянного хранения, акты о выделении документов к уничтожению
Документы (обзоры, справки) о составе и содержании документов организации
Договоры о проектировании, разработке, внедрении автоматизированных систем и программных продуктов
Переписка по основным вопросам защиты информации
Прогнозы (перспективные планы) деятельности организации
Концепции развития организации
Долгосрочные экономические нормативы и лимиты
Бизнес-планы
Диагностика деятельности организации (аналитические обзоры, анализы выполнения планов)
Госзаказы
Планы экономического и социального развития организации
Годовые планы организации по всем основным видам деятельности
Прейскуранты, ценники, тарифы, разработанные организацией
Справки, расчеты по прогнозированию и совершенствованию цен на перспективу
Годовые (сводные) планы, отчеты, балансы, анализы
Передаточные, разделительные, ликвидационные балансы, приложения, объяснительные записки к ним
Аудиторское заключение
Налоговые декларации
Документы (акты, заключения, сведения, ведомости, расчеты и др.) по оценке основных фондов; по определению износа основных средств; по расчету оценки стоимости имущества и др. вопросам производственной деятельности организации
Сметы
Лимиты
Проспект эмиссии акций
Финансово-экономические и конъюнктурные обзоры, разработанные организацией
Инструкции (указания, задания, рекомендации) представителям организации по ведению встреч (переговоров)
Протоколы (стенограммы) встреч, переговоров, отчеты
Контракты, договоры, соглашения об установлении экономических связей с другими организациями
Конъюнктурные обзоры по экспортно-импортным поставкам
Аналитические, информационные обзоры (доклады по основным вопросам деятельности, составленные организацией)
Маркетинговые исследования
Документы (тематико-экспозиционные планы, планы размещения экспонатов, схемы, описания, каталоги, путеводители, буклеты, акты экспертизы , отзывы, отчеты; дипломы) об участии в выставках, ярмарках, презентациях
Документы (буклеты, плакаты, статьи) по рекламе деятельности организации
Коллективный договор
Документы (сведения, рапорты) о трудовых конфликтах
Нормы, нормативы, тарифно-квалификационные справочники, ставки, разработанные организацией
Документы (акты, заключения, отчеты, справки, переписка) о производственных авариях и несчастных случаях
Записки о приеме, переводе, увольнении работников
Учебные планы
Программы, разработанные организацией
Списки поставщиков и потребителей
Протоколы разногласий по договорам
Книги, журналы оттисков и слепков печатей, штампов
Акты приема и передачи зданий, помещений, земельных участков в постоянное или временное пользование, аренду
Документы (договоры дарения, акты приема-передачи ценных вещей, обязательств, справки, отчеты) о благотворительной деятельности...
75 лет ЭПК Личные дела
Личные карточки (Т2, Т2А)
Приказы о движении кадров
Лицевые счета на выдачу заработной платы
Контракты с работниками организации ...
10 лет ЭПК Документы (справки, сведения, переписка) о разработке и изменении цен
Документы (доклады, справки) о проведении встреч (переговоров)
Документы (проекты, предложения, заключения, замечания) по подготовке контрактов, договоров, соглашений
Документы (предложения, рекомендации, справки, расчеты, докладные записки, сведения) о разработке планов и выполнении планов экономического сотрудничества
Документы (доклады, справки, сведения) об улучшении условий труда и состоянии техники безопасности
Протоколы ревизионных комиссий...
5 лет ЭПК Лицевые счета акционеров
Договоры с Российскими фирмами
Свидетельства о внесении вкладов, паев
Листы-подтверждения о доле в стоимости имущества товарищества
Договоры на оказание юридических услуг
Документы по разработке планов
Переписка по основным вопросам планирования и финансирования
Документы (расчеты, справки, таблицы, заключения, анализы) о финансировании всех видов деятельности организации
Бухгалтерские регистры (Финансовые документы могут быть уничтожены после проведения по ним ревизии)
Акты технического состояния зданий
Договоры об организации и эксплуатации внутренней связи в организации
Акты о нарушении правил внутреннего распорядка
Договоры о медицинском и санитарно-курортном обслуживании работников организации
Документы (сведения справки, переписка) о покупке и аренде жилых помещений для сотрудников организации
Переписка о благотворительной деятельности....
3 года | Основная часть справочно-информационных документов, в т.ч. переписка по организации досуга работников организации, квартальные планы, отчеты, балансы и т.д.

Срок хранения регистрационных форм совпадает со сроком хранения документов.


Формы акта о выделении к уничтожению документов, не подлежащих хранению

  • Вариант 1
Наименование организации | УТВЕРЖДАЮ Директор
АКТ _________№________ | И.О. Фамилия _________________
Москва |
О выделении к уничтожению документов, не подлежащих хранению
Основание: Перечень типовых документов, образующихся в деятельности госкомитетов, министерств, ведомств и других учреждений, предприятий, организаций, предприятий с указанием сроков хранения. М.: 1989.
Отобраны к уничтожению как не имеющие исторической ценности и утратившие практическое значение документы фонда № _________ (название фонда)

№ п/п | Заголовок дела или групповой заголовок дел | Дата дела или крайние даты дел | Номера описей (номен- клатур за годы) | Номер дела (тома, части) по номенклатуре или № дела по описи | Кол-во дел (томов, частей) | Сроки хранения дела (тома, части) и номера статей по перечню | При- ме- ча- ние
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. | Переписка с поставщиками оборудования | 1990- 1991 | № 01 за 1990 | № 01-20 | 1 | 3 года ст.520 | текст
Итого________________________________дел за_______годы (цифрами и прописью)
Описи дел постоянного хранения за _______годы утверждены, а по личному составу согласованы с ЭПК ___________________________________________ (наименование архивного учреждения)
(протокол от____________№_________)
Наименование должности лица, проводившенго экспертизу | И.О. Фамилия
ОДОБРЕНО |
Протокол ЦЭК (ЭК) от_______№______ |

Вариант 2

Наименование организации | УТВЕРЖДАЮ Директор
АКТ ___________№___________ | И.О. Фамилия _____________________
Москва |
О выделении к уничтожению документов, не подлежащих хранению
Основание: (например: Номенклатура дел за 0000 год или приказ директора от 00.00.00 № 000 «Заголовок приказа»).
Составлен комиссией: Председатель - должность Фамилия И.О. Члены комиссии: 1. Должность Фамилия И.О. 2. Должность Фамилия И.О. 3. Должность Фамилия И.О. Комиссия отобрала к уничтожению как не имеющие исторической ценности и утратившие практическое значение дела (документы)

№ п/п | Заголовок дела или групповой заголовок дел | Дата дела или крайние даты дел | Номера описей (номен- клатур за годы) | Номер дела (тома, части) по номенклатуре или № дела по описи | Кол-во дел (томов, частей) | Сроки хранения дела (тома, части) и номера статей по перечню | При- ме- ча- ние
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1. | Переписка с поставщиками оборудования | 1990- 1991 | № 01 за 1990 | № 01-20 | 1 | 3 года ст.520 | текст
Итого__________________________________________дел за__________годы (цифрами и прописью)
Документы уничтожены путем сожжения (измельчения) Составлен в __экз.
1 экз. - 2 экз. (рассылка как в типовом акте) |
Председатель Члены комиссии | И.О. Фамилия И.О. Фамилия И.О. Фамилия И.О. Фамилия


Форма внутренней описи документов дела

Внутренняя опись
документов дела №______

№№ п/п | Дата документа | Регистрационный номер документа | Заголовок документа | Номера листов | Примечание
1 | 2 | 3 | 4 | 5 | 6
Итого__________________________________________документов (цифрами и прописью)
Количество листов внутренней описи____________________________________ (цифрами и прописью)
Должность | И.О. Фамилия
Дата |


Форма листа-заверителя дела

Лист-заверитель дела №____________
В дело подшито (вложено) и пронумеровано __________________________листов
(цифрами и прописью)
в том числе:
литерные листы__________________________________________
пропущенные номера_____________________________________
+ листов внутренней описи_________________________________

Особенности физического состояния и формирования дела | Номера листов
1 | 2
(Фотографии, чертеж на кальке, разорван и склеен и т.д.) |
Должность | И.О. Фамилия
Дата |


Форма обложки дел постоянного и временного (свыше 10 лет) сроков хранения


Глава 1

Требования к оформлению ОРД

Правила оформления ОРД основаны на требованиях ГОСТ Р 6.30 - 97 «Унифицированные системы документации. Система организационно-распорядительной документации. Требования к оформлению документов».

Для оформления ОРД используют листы бумаги строго определенных форматов: формат А4 (210x297), формат А5 (210x148), формат A3 (420x210), формат А6 (148x105).

Организационно-распорядительные документы имеют стандартные поля: левое - 35 мм (минимум 20 мм), правое - 10 мм, верхнее - 20 мм, нижнее -10 мм.

При подготовке и оформлении документов используются реквизиты. Реквизит - обязательный элемент (составная часть) оформления официального документа.

Состав реквизитов ОРД

Наименование реквизита | Код реквизита
Государственный герб Российской Федерации | 01
Герб субъекта Российской Федерации | 02
Эмблема организации или товарный знак (знак обслуживания) | 03
Код организации | 04
Код формы документа | 05
Наименование организации | 06
Справочные данные об организации | 07
Наименование вида документа | 08
Дата документа | 09
Регистрационный номер документа | 10
Ссылка на регистрационный номер и дату документа | 11
Место составления или издания документа | 12
Гриф ограничения доступа к документу | 13
Адресат | 14
Гриф утверждения документа | 15
Резолюция | 16
Заголовок к тексту | 17
Отметка о контроле | 18
Текст документа | 19
Отметка о наличии приложения | 20
Подпись | 21
Гриф согласования документа | 22
Визы согласования документа | 23
Печать | 24
Отметка о заверке копии | 25
Отметка об исполнителе | 26
Отметка об исполнении документа и направлении его в дело | 27
Отметка о поступлении документа в организацию | 28
Отметка для автоматического поиска документа | 29

Оформление постоянных реквизитов

01. Воспроизведение на документе Государственного герба Российской Федерации свидетельствует о принадлежности организации к органам государственной власти или государственного управления и регламентируется положением «О Государственном гербе Российской Федерации». Частная коммерческая структура воспроизводить Государственный герб на своих документах не имеет права.

02. Герб субъекта Российской Федерации размещается на документах органов представительной и исполнительной власти субъектов Российской Федерации. Использование герба регламентируется соответствующими нормативными актами (законами, уставами, конституциями и т.д.) субъектов Федерации. Частная коммерческая структура воспроизводить герб субъекта Федерации на своих документах не имеет права.

031. Эмблема организации - зарегистрированное в соответствии с законом Российской Федерации «О товарных знаках, знаках обслуживания и наименования мест происхождения товаров» символическое графическое изображение, которое позволяет идентифицировать (определить, установить) товаропроизводителя. Эмблема может состоять из графически оформленных начальных букв названия фирмы, либо из рисунка, отражающего направления ее деятельности.

04. Код организации проставляется по Общероссийскому классификатору предприятий и организаций (ОКПО) или по Общероссийскому классификатору органов государственной власти и управления (ОКОГУ). Любое зарегистрированное в установленном порядке предприятие имеет код ОКПО (восемь арабских цифр) или код ОКОГУ.

05. Код формы документа проставляется по Общероссийскому классификатору управленческой документации (ОКУД). Код формы документа служит для ускорения передачи документированной информации по каналам электронной связи и сокращения возможных ошибок и является элементом идентификации документа.

Код ОКУД проставляется только на унифицированных2 документах, название форм которых включено в классификатор управленческой документации. Например: 0221052 - должностная инструкция; 0222152 -штатное расписание; 0276030 - график отпусков.

06. Реквизит «Наименование организации» является собирательным обозначением автора документа. Автором могут быть организация, ее структурное подразделение, должностное лицо.

Наименование организации, являющейся автором документа, должно соответствовать наименованию, закрепленному в учредительных документах. Сокращенное наименование организации приводят в тех случаях, если оно закреплено в учредительных документах. Сокращенное наименование помещают ниже полного в скобках или без них. При существовании вышестоящей организации над наименованием организации указывают сокращенное или полное наименование вышестоящей организации, если оно имеется.

Наименование структурного подразделения указывают в том случае, если оно является автором документа, и располагают ниже наименования организации. Например3:

07. Реквизит «Справочные данные об организации» включает в себя почтовый адрес, указанный в соответствии с территориально-административным делением страны и почтовыми Правилами, и номера телефонов. Другие сведения указываются по усмотрению организации (номера факсов, телексов, адрес электронной почты, адрес в Internet, банковские реквизиты и др.).

08. Наименование вида документа указывается в случае, если оформляется любой вид ОРД, кроме письма. Вид документа «письмо» не указывается.

1 Реквизиты 01, 02, 03 никогда не воспроизводятся одновременно. Реквизиты 01, 02, 03 могут на документе отсутствовать

2 Унификация - приведение к единому образцу.

3 Здесь и далее фрагменты образцов приводятся без соблюдения требований к полям страницы, предусмотренных ГОСТ.

Бланки документов

Бланк - стандартный лист бумаги с нанесенными на него постоянными реквизитами и местом для переменных.

В любой фирме должно существовать два вида бланков организационно-распорядительных документов:

  • бланк письма;
  • бланк для оформления любых видов ОРД, кроме письма («единый» бланк).

Постоянные реквизиты бланка письма4 располагаются по следующей схеме:

Эмблема организации (03)
Наименование организации (06)
Справочные данные об организации (07)
Код по ОКПО или ОКОГУ (04)
Постоянная часть переменного реквизита «Дата документа»
Постоянная часть переменного реквизита «Регистрационный номер документа»
Постоянная часть переменного реквизита «Ссылка на регистрационный номер и дату документа»

Постоянные реквизиты «единого» бланка5 располагаются по следующей схеме:

Эмблема организации (03)
Наименование организации (06)
Свободное поле для реквизита «Наименование вида документа» (08)
Код по ОКУД (05)
(если форма документа унифицирована)
Постоянная часть переменного реквизита «Дата документа»
Постоянная часть переменного реквизита «Регистрационный номер документа»
Место составления или издания (12)
(переменный реквизит может не проставляться)

Например, постоянные реквизиты бланка письма:

Постоянные реквизиты «единого» бланка:

Расположение постоянных реквизитов на бланках ОРД может быть организовано двумя способами: угловое расположение (флаговое и центрованное) и продольное расположение.

Примеры расположения постоянных реквизитов бланка письма

Угловое центрованное:

Угловое флаговое:

Продольное:

Примеры расположения постоянных реквизитов «единого» бланка

Угловое центрованное6:

Угловое флаговое7:

Продольное:

4 В качестве примера использованы постоянные реквизиты бланка негосударственной организации.

5 В качестве примера использованы постоянные реквизиты бланка негосударственной организации.

6 На свободном поле «единого» бланка проставляется «Наименование вида документа» (08), образуя бланк конкретного вида документов.

7 На свободном поле «единого» бланка проставляется «Наименование вида документа» (08), образуя бланк конкретного вида документов.

Оформление переменных реквизитов

09. Дата - один из реквизитов, обеспечивающих юридическую силу документа.

Дата подписания является датой приказа, указания, распоряжения письма, справки, докладной или объяснительной записки, заявления, договора.

Дата принятия коллегиальным органом является датой постановления, решения.

Дата утверждения является датой устава, положения, инструкции, правил, плана, отчета.

Дата зафиксированного события является датой акта, протокола.

Реквизит «Дата документа» оформляется цифровым способом, т.е. тремя парами арабских цифр (день, месяц, год). Например: 05.05.99 или 24.05.99 или 25.12.991.

Дата документа проставляется при регистрации документа до обозначения «№» в постоянной части реквизита, изображенной на бланке. Например:

10. Реквизит «Регистрационный номер» проставляется при регистрации документа после обозначения «№» в постоянной части реквизита, изображенной на бланке. Например2:

11. Реквизит «Ссылка на регистрационный номер и дату документа» проставляется в ответном письме в постоянной части реквизита, изображенной на бланке. Сведения в реквизит переносятся с поступившего документа. Например:

12. Реквизит «Место составления или издания документа» указывают в соответствии с принятым территориально-административным делением, а также общепринятыми географическими сокращениями3. Для юридического лица местом составления или издания документа является место его нахождения, которое определяется местом его юридической регистрации. Место составления или издания не указывается, если оно включено в состав наименования организации. Например: «Московский государственный технический университет».

13. Наличие в документе реквизита «Гриф ограничения доступа к документу» свидетельствует об особом характере информации, ограничивающей круг лиц, имеющих доступ к документу. Целью ограничения доступа к информации, содержащейся в документе, является защита служебной и коммерческой документированной информации, неправомерное обращение к которой может нанести различного рода ущерб ее собственнику, владельцу, пользователю или иному лицу.

Отнесение информации к государственной тайне осуществляется в соответствии с Федеральным законом «О государственной тайне» (1993), в котором установлены степени секретности: «особой важности», «совершенно секретно», «секретно». Грифом ограничения доступа к документу является и гриф «для служебного пользования».

Частные коммерческие структуры доступа к государственной тайне не имеют и применяют другие обозначения ограничения доступа к информации.

Реквизит наносится без кавычек в правом верхнем углу первого листа документа. Например:

Конфиденциально

или

КТ 4

Гриф ограничения доступа к документу при необходимости может дополняться номером экземпляра документа. Например:

Конфиденциально

Экз. 2

14. Документ адресуется организациям, структурным подразделениям организации, должностным лицам, физическим (частным) лицам. Соответственно, существуют 4 варианта адресации.

При адресации юридическому лицу («На имя организации») указывается наименование организации с прописной буквы в именительном падеже5. Например:

При адресации структурному подразделению юридического лица («В такой-то отдел такой-то фирмы») указывается наименование организации с прописной буквы в именительном падеже и наименование структурного подразделения на новой строке с прописной буквы в именительном падеже6. Например:

Первый и второй вариант адресации не могут использоваться при оформлении ответного письма.

При адресации руководителю организации или его заместителю указывается наименование должности с прописной буквы в дательном падеже (кому?) и наименование организации в родительном падеже (чего?). Буквенные аббревиатуры (сокращения) и наименования организаций, данные в кавычках, по падежам не изменяются. После наименования организации или наименования структурного подразделения точка (.) не ставится. Фамилия должностного лица указывается на новой строчке в дательном падеже, после фамилии - инициалы. Например:

или

При адресации руководителю структурного подразделения (например, начальнику отдела) или лицу, должностной ранг которого ниже, указывается наименование организации с прописной буквы в именительном падеже, на следующей строке - наименование должности с прописной буквы в дательном падеже. Фамилия должностного лица указывается на новой строчке в дательном падеже, после фамилии - инициалы. Например:

При адресации должностному лицу допускается использовать не включенные в ГОСТ Р 6.30-97 вежливые обращения. В этом случае перед фамилией со строчной буквы указывается только «г-ну» или «г-же». В военных и правоохранительных структурах принято уставное обращение «товарищ» («тов.» или «т.»).

В состав реквизита при необходимости может входить почтовый адрес. Составные части почтового адреса указывают в последовательности, установленной «Правилами оказания услуг почтовой связи».

Документ не должен содержать более четырех адресатов (в этом случае они располагаются один под другим). Слово Копия перед вторым, третьим и четвертым адресатом не указывают.

При наличии более четырех адресатов необходимо составлять список рассылки.

При адресации частному лицу, аналогично оформлению конверта, указывается почтовый индекс, город, область (если город областного подчинения), улица, номер дома и номер квартиры. Фамилия и инициалы получателя фиксируются на отдельной строке. Например:

15. «Гриф утверждения документа» - реквизит, указывающий на нормативный или правовой характер его содержания. Утверждение документа свидетельствует о распространении его действий на определенный круг учреждений или должностных лиц. Утверждение документа осуществляется двумя способами:

  • путем проставления личной подписи должностного лица;
  • путем издания распорядительного документа.

При утверждении документа должностным лицом гриф утверждения состоит из слова УТВЕРЖДАЮ (без кавычек, без двоеточия), наименования должности лица, утверждающего документ, его личной подписи, инициалов и фамилии (расшифровки подписи), даты утверждения. Например:

Наименование организации в наименование должности не включается в том случае, если документ утверждается руководителем той организации, бланк которой использован при его оформлении.

Дату утверждения вписывают от руки после проставления личной подписи.

При утверждении распорядительным документом (постановлением, решением, приказом, указанием) гриф утверждения документа состоит из слова УТВЕРЖДЕНО (без кавычек, без двоеточия) и наименования вида утверждающего документа в именительном падеже, его даты и номера, т.е. ссылки на ОРД. Например:

Наименование организации в наименование должности не включается в том случае, если распорядительный документ издан той организацией, бланк которой использован при оформлении утверждаемого документа.

Примерный перечень документов, подлежащих утверждению, приведен в приложении.

16. Реквизит «Резолюция» оформляется соответствующим должностным лицом от руки на подлиннике документа и содержит указание по исполнению данного документа.

Реквизит «Резолюция» включает в себя фамилию (фамилии) и инициалы исполнителей, содержание поручения, срок исполнения, дату рассмотрения документа и личную подпись должностного лица, наложившего резолюцию. Тот исполнитель, чья фамилия указана первой, является ответственным исполнителем.

Например:

Срок исполнения указывается только цифровым способом (тремя парами арабских цифр). Например: до 15.06.99 или к 15.06.99 или Срок 15.06.99. Другие способы фиксации срока исполнения («срок две недели», «срок 10 дней» и т.п.) не допускаются.

Допускается оформление резолюции на отдельном листе с указанием регистрационного номера и даты документа, к которому резолюция относится. Оформление резолюции на отдельном листе предполагает подготовку отпечатанного проекта резолюции и, при необходимости, внесение в него исправлений руководителем от руки.

17. Заголовок - краткое содержание - отвечает на вопрос «о чем (о ком)?», начинается с прописной буквы с предлогов «О» или «Об», занимает не более двух строк7. После заголовка точка (.) не ставится, кавычки (« ») не используются. Рекомендуется формулировать заголовок с помощью отглагольных существительных. Например:

или

В отдельных случаях заголовок может отвечать на вопрос «чего (кого)?». Например:

18. Реквизит «Отметка о контроле» обозначает, что документ поставлен на контроль в процессе его исполнения. Основанием для проставления «Отметки о контроле» является срок исполнения, указанный в резолюции или установленный путем анализа .содержания документа. Отметка о контроле проставляется от руки (буква К) или штампом (КОНТРОЛЬ).

19. «Текст» — реквизит, отражающий основное смысловое содержание документа. Тексты подразделяют на разделы, подразделы, пункты, подпункты. Разделы и подразделы могут иметь заголовки (подзаголовки). Заголовки разделов пишутся с прописной буквы (допускается их написание прописными буквами), подзаголовки - с прописной буквы. Точка (.) в конце заголовков и подзаголовков не проставляется. Разделы, подразделы, пункты, подпункты нумеруются арабскими цифрами, разделенными точками. Номера разделов, подразделов, пунктов, подпунктов указывают с нового абзаца с красной строки. Текст пунктов и подпунктов пишется с прописной буквы и заканчивается точкой.

Текст документа, как правило, состоит из двух частей. Первая часть содержит аргументирующую информацию (цели, задачи, причины создания документа, факты, описание ситуаций, ссылки на нормативные документы). Во второй (заключительной) части излагают позицию автора (выводы, предложения, просьбы, рекомендации, решения, распоряжения и т.д.). Если содержание документа не нуждается в пояснении или обосновании, то текст может содержать только вторую (заключительную) часть.

Повторяемость управленческих ситуаций и действий приводит к необходимости периодического составления и оформления однотипных документов, что дает возможность унифицировать тексты управленческих документов. В основе унификации текстов лежит выявление типовых, повторяющихся ситуаций и решений.

Унификация текстов управленческих документов позволяет ускорить принятие управленческих решений и упростить процесс подготовки и оформления документов.

Текст унифицированных документов оформляют в виде: связного (типового) текста; трафарета; анкеты; таблицы; соединения форм (композиции в виде связного текста, анкет, таблиц).

Связный текст - это текст, содержание которого неизменно повторяется в ряде документов, что исключает выделение в нем постоянной и переменной информации. Связный текст применяется при составлении всех видов писем, правил, положений, уставов и т.д.

Трафарет - форма представления унифицированного текста, предполагающая разделение текстовой информации на постоянную (присущую всем документам данной группы) и переменную (индивидуальную для каждого документа). Для фиксации переменной информации в трафаретном тексте оставляют пробелы.

Анкета - форма представления унифицированного текста, в котором дается характеристика одного переменного объекта по определенным постоянным признакам, параметрам, критериям. Форма анкеты применяется для изложения словесной или цифровой информации при описании одного объекта по определенному набору признаков. Постоянной информацией в анкете являются обобщенные наименования признаков, а переменной - их конкретные характеристики. Перечень обобщенных признаков (постоянная информация) и пустые строки для заполнения их переменной информацией располагаются вертикально.

Таблица — форма представления унифицированного текста, содержащего информацию, являющуюся характеристикой нескольких объектов по ряду признаков. Форма таблицы применяется при изложении числовой или текстовой информации о нескольких объектах по определенным постоянным признакам. Таблицы имеют два уровня членения текста: вертикальный (графы) и горизонтальный (строки). Постоянная информация представлена в виде заголовков граф или строк. Графы таблицы должны быть пронумерованы, если таблица печатается более чем на одной странице, на последующих страницах указываются номера граф. Заголовки и подзаголовки граф и строк таблицы должны быть выражены именем существительным в именительном падеже единственного числа. В заголовках и подзаголовках строк и граф используются только общепринятые сокращения и условные обозначения.

Соединение форм представления унифицированного текста представляет собой сочетание связного текста с таблицей или анкетой.

20. Реквизит «Отметка о наличии приложения» располагается под текстом (ниже на одну-две строки), фиксируется от границы левого поля и оформляется несколькими способами.

Если приложение названо в тексте, то отметка о наличии приложения имеет вид:

Если документ имеет приложение, не названное в тексте, дается его наименование, дата и регистрационный номер (ссылка на ОРД) с указанием количества листов и количества экземпляров. Например:

Если документ имеет несколько приложений, не названных в тексте, дается наименование, дата и регистрационный номер (ссылка на ОРД) с указанием количества листов и количества экземпляров каждого приложения. В этом случае приложения должны быть пронумерованы арабскими цифрами (без знака №). Например:

Если документ имеет несколько приложений, названных в тексте, дается краткое наименование каждого приложения. Приложения должны быть пронумерованы арабскими цифрами (без знака №). Например:

Если приложение, в свою очередь, также имеет приложения, то отметка об их наличии оформляется следующим образом:

Если приложения к документу переплетены или сброшюрованы, то указывается только количество экземпляров одним из двух способов, в зависимости от того, имеется ссылка на приложение в тексте или нет. Например:

или

Если документ направляется в несколько адресов, а приложение только в один адрес, то отметка о наличии приложения имеет вид:

Существует несколько видов приложений к ОРД:

  • приложения к распорядительным документам, утверждаемые или вводимые ими в действие;
  • приложения, уточняющие или дополняющие основной документ;
  • приложения, направляемые с сопроводительным письмом.

На первом листе каждого прилагаемого документа в правом верхнем углу указывают:

Если приложений несколько, то их нумеруют арабскими цифрами без знаков препинания и без обозначения номера. При необходимости в правом верхнем углу прилагаемого документа дают ссылку на основной документ. Например:

Все приложения, являющиеся организационно-распорядительными документами, должны быть подписаны.

21. Должностные лица подписывают документы (принимают решения и несут за них ответственность) по вопросам, входящим в их (должностных лиц) компетенцию и в рамках делегированных им полномочий. В состав реквизита «Подпись» входят наименование должности лица, подписавшего документ, личная подпись и ее расшифровка (инициалы и фамилия). Реквизит «Подпись» располагается под текстом (ниже на одну-две строки) или под отметкой о наличии приложения (ниже на одну-две строки). Наименование должности фиксируется от границы левого поля. Сокращения слов не допускаются. Например, если документ оформлен на бланке:

или, если документ оформлен не на бланке:

Если наименование должности включает в себя более двух слов, его оформляют в несколько строк, длиной не более 73 мм. Расшифровка подписи указывается на последней строке наименования должности. Например:

Документ может быть подписан исполняющим обязанности должностного лица с указанием его фактической должности, инициалов и фамилии. Не допускается ставить предлог За, надпись от руки Зам. или косую черту (/) перед наименованием должности.

Должностные лица подписывают подлинники документов.

Под документом указывается одна подпись. Исключение составляют: акт, протокол, договор, письмо гарантийное, письмо коллективное, доверенность на совершение финансово-хозяйственных операций.

При подписании документа несколькими должностными лицами организации их подписи располагают одну под другой в соответствии с должностными рангами. Например:

При подписании документа несколькими лицами одного ранга их подписи располагают на одном уровне. Например:

22, 23. Согласование - предварительная оценка содержания и оформления документа.

Существует две формы согласования: согласование внешнее, т.е. предварительная оценка специалистов сторонних организаций. Внешнее согласование оформляется грифом согласования (реквизит 22); согласование внутреннее (визирование), т.е. предварительная оценка специалистов организации-автора (реквизит 23).

Внешнее согласование (реквизит 22) оформляется двумя способами:

  • путем проставления личной подписи должностного лица;
  • путем издания распорядительного документа.

При согласовании документа должностным лицом гриф согласования состоит из слова СОГЛАСОВАНО (без кавычек, без двоеточия), наименования должности лица, согласовавшего документ, его личной подписи, инициалов и фамилии (расшифровки подписи), даты согласования. Дату согласования вписывают от руки после проставления личной подписи. Например:

Если согласование осуществляют организационно-распорядительным документом (письмом, решением, актом, протоколом и др.), гриф согласования документа состоит из слова СОГЛАСОВАНО (без кавычек, без двоеточия) и наименования вида документа в именительном падеже, его даты и номера, т.е. ссылки на ОРД. Например:

23. «Визы согласования документа» (визы) - реквизит, включающий в себя личную подпись специалиста и дату оценки документа. При необходимости указывают должность и расшифровку подписи визирующего.

При наличии у визирующего замечаний или возражений по содержанию документа виза включает в себя указание на это. Например:

или

Визы проставляют на последнем листе подлинника распорядительного документа, на копии отправляемого документа (письмо).

Допускается оформлять визы на оборотной стороне последнего листа документа (распорядительный документ, единственный экземпляр письма, отправляемого по факсу) или на отдельном листе согласования. На листе согласования указывают наименование, автора, дату и номер согласованного документа.

Предварительная оценка содержания документа специалистами необходима руководителю для принятия единственно верного управленческого решения. Право руководителя - принять во внимание мнение специалистов и вернуть проект документа на доработку или взять на себя ответственность и подписать документ.

Последовательность сбора виз: исполнитель (автор текста), его руководитель, руководители структурных подразделений, к деятельности которых содержание документа имеет отношение, заместитель руководителя организации, в чьем подчинении находится структурное подразделение исполнителя, другие заместители руководителя организации. Порядок визирования представлен на рис. 1.

Рис. 1. Схема порядка визирования документов

24. Реквизит «Печать». Воспроизведение на печати Государственного герба Российской Федерации свидетельствует о принадлежности организации к органам государственной власти или государственного управления и регламентируется положением «О Государственном гербе Российской Федерации».

Частная коммерческая структура воспроизводить Государственный герб на своих печатях не имеет права.

Герб субъекта Российской Федерации размещается на печатях органов представительной и исполнительной власти субъектов Российской Федерации. Использование герба регламентируется соответствующими нормативными актами (законами, уставами, конституциями и т.д.) субъектов Федерации.

Частная коммерческая структура воспроизводить герб субъекта Федерации на своих печатях не имеет права.

Печать организации, не имеющей права изображать государственную символику, должна включать в себя наименование организации. Допускается изображение на печати эмблемы организации (реквизит 03).

Оттиск печати заверяет подлинность подписи должностного лица на документах и проставляется таким образом, чтобы он захватывал часть наименования должности и часть личной подписи. Оттиск проставляемой печати должен быть хорошо читаемым.

Примерный перечень документов, на которые ставится печать, дан в приложении.

25. Реквизит «Отметка о заверении копии».

Копия документа - документ, полностью воспроизводящий информацию подлинного документа и все его внешние признаки или часть их, не имеющий юридической силы. Должностные лица копии документов не подписывают. Для придания копии юридической силы оформляется «Отметка о заверении копии».

Состав реквизита: надпись Верно, проставляемая от границы левого поля от руки или специальным штампом, должность лица, заверившего копию, его личная подпись, расшифровка подписи, дата заверения. Например:

Если копия направляется в стороннюю организацию, отметка о заверении копии должна включать в себя оттиск печати, поставленный в соответствии с правилами оформления реквизита 24. Печати ставятся на копии документов (включая ксерокопии) для удостоверения их соответствия подлинникам.

Любая организация вправе заверить копии только тех документов, автором которых она является. Исключение составляют нотариальные конторы и архивные учреждения.

26. Реквизит «Отметка об исполнителе» проставляется от границы левого поля в нижнем углу лицевой или оборотной стороны последнего листа документа и включает в себя фамилию (или фамилию, имя, отчество) автора текста и номер его служебного телефона8. Допускается указывать номер факса. Например:

или

или

27. Реквизит «Отметка об исполнении документа и направлении его в дело» включает в себя ссылку на дату и регистрационный номер документа, свидетельствующего об исполнении или краткие сведения о бездокументном исполнении, слова В дело, номер дела, в котором будет храниться документ, дату решения вопроса и личную подпись исполнителя или руководителя структурного подразделения, в котором исполнен документ. Например:

Отметка об исполнении документа и направлении его в дело фиксируется от границы левого поля в нижнем углу лицевой стороны первого или последнего листа документа.

28. Реквизит «Отметка о поступлении документа в организацию» проставляется в середине нижней части лицевой стороны первого листа документа от руки или специальным штампом. В оттиск штампа может быть включено наименование организации, получившей документ.

Реквизит всегда включает в себя дату поступления и порядковый регистрационный номер в том случае, если документ будет зарегистрирован. Например:

29. Реквизит «Отметка для автоматического поиска документа» проставляется в момент оформления документа. Включает в себя данные, необходимые для оперативного поиска информации (диск, каталог, имя файла и т.п.).

Если документ оформлен на двух и более листах, они должны быть пронумерованы арабскими цифрами в середине верхнего поля, начиная со второго листа с цифры 2.

1В реквизите «Дата документа» обозначения «год», «года», «г.» не проставляются.

2 Текст, набранный курсивом, в документах оформляется от руки.

3 Перед наименованием Москва и Санкт-Петербург обозначение «г.» не ставится.

4 Коммерческая тайна.

5 Не допускается использовать изменение по падежам и предлоги. Нельзя: «В фирму «Заря»» или «Фирме «Заря»».

6 Не допускается использовать изменение по падежам и предлоги. Нельзя: «В отдел сбыта» или «Отделу сбыта».

7 Реквизит «Заголовок к тексту» в документе должен быть всегда.

8 Слово Исполнитель, отметка Исп., инициалы исполнителя не указываются.


Оформление видов организационно-распорядительных документов

Составление и оформление писем

Общие положения

Вид документа - принадлежность письменного документа к системе документации по признакам содержания и целевого назначения. Перечень некоторых видов документов приведен в приложении.

Письмо - основное средство связи юридических лиц между собой и с физическими лицами. Письмо - основа управленческих коммуникаций.

Письмо должно быть однопредметным, т.е. затрагивать один вопрос. Если необходимо обратиться в организацию по нескольким разнородным вопросам, целесообразно составлять отдельное письмо по каждому из них.

Оптимальный объем текста - 1-2 страницы формата А4. При объеме текста более одной страницы рекомендуется использовать второй лист, а не оборотную сторону первого листа.

При составлении и оформлении письма используются следующие реквизиты:

  • постоянные реквизиты бланка письма:
    • эмблема (03);
    • наименование организации (06);
    • справочные данные (07);
    • код ОКПО (04);
  • переменные реквизиты бланка письма:
    • дата (09);
    • регистрационный номер (10);
    • ссылка на регистрационный номер и дату документа (11)1;
    • адресат (14);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)2;
    • подпись (21);
    • отметка об исполнителе (26).

Сопроводительное письмо

Сопроводительное письмо информирует адресата о прилагаемых к письму документах. Составлять сопроводительное письмо целесообразно только в тех случаях, если необходимо что-либо разъяснить или дополнить к приложенным документам: указать срок исполнения, объяснить причину отправки, разъяснить сложные моменты и т.д. Формуляр (перечень необходимых реквизитов) сопроводительного письма:

Постоянные реквизиты бланка письма:

    • эмблема (03);
    • наименование организации (06);
    • справочные данные (07);
    • код ОКПО (04);
  • переменные реквизиты бланка письма:
    • дата (09);
    • регистрационный номер (10);
    • ссылка на регистрационный номер и дату документа (11 )3;
    • адресат (14);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)4;
    • подпись (21);
    • отметка об исполнителе (2б)5.

Заголовок (17) сопроводительного письма отвечает на вопрос «о чем?». Например:

О материалах конференции

или

Об отзыве на статью

Текст (19) письма начинается с устойчивых языковых формул:

Направляем Вам...,

Возвращаем Вам...,

Высылаем Вам....

Допускается начинать текст письма фразами типа

В соответствии с предварительной договоренностью направляем (высылаем, возвращаем)...

В соответствии с ранее достигнутой договоренностью направляем (высылаем, возвращаем) ...

Далее обязательно следует назвать прилагаемые документы.

Следующий абзац текста должен содержать обоснование причины отправки и перечисление действий, которых отправитель ждет от получателя.

Если одновременно с сопроводительным письмом направляются не текстовые документы, а, например, образцы продукции, отметка о наличии приложения (20) не оформляется. В этом случае в конце текста дается информация о прилагаемых материалах. Например:

Образцы продукции (изделие 1213 в 2 экз. и изделие 1215 в 1 экз.) прилагаются.

Пример оформления сопроводительного письма приведен в приложении.

Гарантийное письмо

Гарантийное письмо - документ, обеспечивающий исполнение изложенных в нем обязательств. В нем адресату обычно гарантируется оплата или предоставление чего-либо (места работы, проведения исследований и т.п.). Эти письма имеют повышенную правовую функцию, поэтому изложение текста должно быть предельно четким и ясным. Формуляр гарантийного письма:

  • постоянные реквизиты бланка письма:
    • эмблема (03);
    • наименование организации (06);
    • справочные данные (07);
    • код ОКПО (04);
  • переменные реквизиты бланка письма:
    • дата (09);
    • регистрационный номер (10);
    • ссылка на регистрационный номер и дату документа (11 )6;
    • адресат (14)7;
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)8;
    • подписи лиц, имеющих право совершения финансово-хозяйственных операций (21);
    • печать (24)9;
    • отметка об исполнителе (26)10.

Заголовок (17) гарантийного письма отвечает на вопрос «о чем?». Например:

Об аренде автомобиля

или

О вывозе мусора

или

Об обучении сотрудника

или

О размещении рекламы

Текст (19) письма начинается с устойчивой языковой формулы: Просим Вас.... Далее по смыслу - «оказать услугу» (однократное оплаченное действие, не оформленное договором). Слов «оказать услугу» в тексте письма быть не должно, вместо них должна быть названа сама услуга. Например:

Просим Вас разместить рекламу нашей продукции в очередном номере журнала.

В следующем абзаце текста приводятся банковские реквизиты, независимо от того, включены они в справочные данные (07) или нет.

Возможные варианты фиксации банковских реквизитов:

Оплату гарантируем с р/с...

или

Оплату гарантируем. Наш р/с...

или

Оплату гарантируем. Наши банковские реквизиты ...

Отметка о наличии приложения (20) оформляется в том случае, если это обусловлено содержанием гарантийного письма.

Подписывают гарантийное письмо лица, имеющие право совершения финансово-хозяйственных операций (Например: директор и главный бухгалтер). Исключительная особенность гарантийного письма: подписи должностных лиц обязательно заверяются оттиском печати организации.

Пример оформления гарантийного письма приведен в приложении.

Стиль переписки государственных организаций

Стиль переписки государственных организаций используется в переписке государственных структур или (реже) в переписке коммерческих организаций с государственными инстанциями.

Особенностью стиля является изложение текста от первого лица множественного числа (просим, сообщаем, напоминаем, высылаем и т.д.), т.к. должностное лицо, подписавшее письмо, выступает от имени организации. О принятых решениях сообщают либо от третьего лица единственного числа (департамент сообщает), либо в безличной форме (министерством принято решение).

Употребление языковых формул

Одна из особенностей деловой речи - широкое употребление языковых формул - устойчивых (шаблонных) языковых оборотов, используемых в неизменном виде. Например:

Сообщаем, что в период с... по...

Установлено, что в период с... по ...

Сообщаем, что по состоянию на ...

Направляем (представляем, высылаем, возвращаем) Вам ...

Направляем Вам согласованный с ...

Направляем на рассмотрение и утверждение ...

Проверкой установлено, что...

Считаем целесообразным ...

В соответствии с ранее достигнутой договоренностью ...

Просим Вас рассмотреть вопрос ...

Просим Вас изыскать возможность ...

Принимая во внимание, что..., просим ....

В отдельных случаях языковые формулы определяют разновидность письма. Например:

Оплату гарантируем. Наши банковские реквизиты ... (гарантийное письмо)

или:

... в противном случае Вам будут предъявлены штрафные санкции

... в противном случае дело будет передано в арбитражный суд (претензия).

Употребление слов в одной падежной форме

Употребление однотипных падежных форм при имени существительном («нанизывание падежей») - характерная особенность стиля. Чаще всего в текстах писем используется последовательное подчинение слов в родительном падеже, реже - в творительном. Например:

Полностью разделяем необходимость дальнейшего обсуждения (род. п.) конкретных аспектов (род. п.) возможного сотрудничества (род. п.) Управления (род. п.) делами (род. п.) Президента (род. п.) Российской Федерации (род. п.) и руководства (род. п.).

или

Направляем Вам проект повестки (род. п.) дня (род. п.) научно-практической конференции (род. п.).

Ограниченная сочетаемость слов

Ограниченная сочетаемость слов, используемая в стиле переписки государственных организаций, приближает словосочетания к языковым формулам.

Правильно | Неправильно
предоставить в пользование | предоставить для использования
направить на рассмотрение | выслать на рассмотрение
передать в управление | передать для управления
оказывать содействие | оказывать помощь
осуществлять контроль | вести контроль
вносить предложения | давать предложения
предоставить кредит | выдать кредит
обладать правом | владеть правом
вступать в силу | входить в силу
пострадать в результате | пострадать в событиях

Конструкции с отглагольным существительным

В переписке государственных организаций для выражения действия чрезвычайно активно используются конструкции из отглагольного существительного и глагола вместо простой глагольной формы («расщепление сказуемого»). Например:

Правильно | Неправильно
оказать содействие | посодействовать
оказать помощь | помочь
произвести уборку | убрать
произвести учет | учесть
оказать поддержку | поддержать
произвести ремонт | отремонтировать

Ограниченное употребление глаголов в личной форме

Государственному стилю переписки свойственен неличный (безличный) характер изложения текста. Выражается это в ограниченном употреблении глаголов в форме первого и второго лица, а глаголы в форме третьего лица употребляются в неопределенно-личном значении. Например:

Комиссией проведена проверка...

или:

Министерством принято решение...

Кроме того, активно используются страдательные конструкции, в отличие от форм действительного залога. Например:

Проектом предусмотрено сооружение здания ... (а не: Проект предусматривает).

Желательно | Нежелательно
нами будет выполнено | мы выполним
Вами предложено | Вы предлагаете

Построение предложений

При построении предложений следует учитывать закономерности, характерные для синтаксиса управленческой документации. В документах наиболее распространенными являются односоставные предложения (без подлежащего) со сказуемым в качестве главного члена, с которого начинается предложение. («Просим выслать план модернизации оборудования»). В двусоставных предложениях преобладает прямой порядок слов (подлежащее предшествует сказуемому). Например:

Комиссия проверила организацию и условия хранения управленческих документов

Из сложных предложений наиболее употребительны сложноподчиненные предложения. Место придаточного предложения в них зависит от того, какой член главного предложения оно поясняет. Если придаточное предложение поясняет какое-либо слово главного, оно следует непосредственно за этим словом. Например:

В работе совещания, на котором присутствовало свыше 100 человек, приняли участие...

Если придаточное относится ко всему главному предложению, то оно ставится перед главным, если акцентируются обстоятельства совершения действия, или после главного, если оно поясняет основную мысль предложения. Например:

При условии досрочного и качественного выполнения полного объема работы, заказчик обязуется ... (обстоятельства совершения действия).

или

Одновременно сообщаем, что в настоящее время подготовлено технико-экономическое обоснование... (поясняется основная мысль предложения).

Причастные и деепричастные обороты

Придаточные предложения рекомендуется заменять причастными и деепричастными оборотами. Причастный оборот может следовать за определяемым словом («тема, выполненная институтом») или предшествовать ему («выполненная институтом тема»). Причастный оборот не должен включать в себя определяемое существительное.

Правильно: Интерес, проявленный к выпускаемой продукции

Неправильно: Проявленный интерес к выпускаемой продукции

Место деепричастного оборота относительно свободное. Деепричастие всегда должно быть связано с существительным, обозначающим действующее лицо - субъект действия, и ни в коем случае - с объектом.

Правильно: Оценивая результаты работы отдела, мы отмечаем высокий процент внедренных разработок.

Неправильно: Оценивая результаты работы отдела, у него отмечается высокий процент внедренных разработок.

Структура текста

Текст письма состоит из вступления, изложения или доказательства и заключения.

Во вступлении обосновываются причины возникновения вопроса или дается его краткая история. Если поводом для составления письма послужил какой-либо документ, дается ссылка на него.

В изложении или доказательстве приводится аргументирующая информация: изложение фактов, описание ситуаций и т.д.

В заключении формулируется основная цель письма, приводятся выводы, предложения, просьбы, распоряжения, т.е. излагается позиция автора.

В зависимости от назначения письма применяются и другие схемы построения текста, в которых один из элементов может отсутствовать или их порядок может быть другим.

Для удобства восприятия текст письма делится на абзацы, т.е. новая мысль начинается с красной строки.

Особенности стиля переписки коммерческих организаций

Появление стиля переписки коммерческих организаций обусловлено изменениями характера и этики взаимоотношений между ними. Партнерские отношения возможны только при условии равноправия и взаимного уважения сторон. Характерной особенностью стиля является подчеркнутая вежливость и тактичность. По этой причине активно используется сослагательное (условное) наклонение глаголов. Повелительное наклонение недопустимо. Рекомендуется избегать категоричных выражений, что достигается вводными словами: по-видимому..., если возможно... и т.п.

Как правило, текст излагается от первого лица единственного числа (прошу, считаю необходимым и т.д.), т.к. акцентируется единоличная ответственность должностного лица за принятые решения.

В стиле переписки коммерческих структур ограниченно используются устойчивые языковые формулы, «нанизывание падежей» и отглагольные существительные.

Структура текста

Элементы текста письма: обращение, благодарность или комплимент, мотивация, аргументация, позиция автора, заключение, формула вежливости.

В зависимости от назначения письма применяются и другие схемы построения текста, в которых один из элементов может отсутствовать или их порядок может быть другим. Как правило, изложение позиции автора может предшествовать аргументирующей информации.

Текст письма начинается с обращения. В переписке негосударственных организаций составление текста письма без обращения недопустимо. Обращение рекомендуется начинать с абзаца и завершать восклицательным знаком.

Может быть использован один из четырех вариантов обращения.

1. Обращение по имени и отчеству.

Используется преимущественно в переписке с постоянным партнером. Например:

Уважаемый Иван Иванович!

2. Обращение по фамилии11 придает письму более официальный характер. Может использоваться и в том случае, если имя и отчество адресата не известны отправителю. Перед фамилией обязательно указывается вежливое обращение только в одном из приведенных вариантов: «г-н», «г-жа», «тов.», «т.». Например:

Уважаемый г-н Иванов!

3. Обращение по должности, ученому или воинскому званию подчеркивает официальный характер переписки. Может использоваться при обращении к должностным лицам высокого ранга. Перед наименованием должности или звания обязательно указывается вежливое обращение только в одном из приведенных вариантов: «г-н», «г-жа», «товарищ», «т.». Например:

Уважаемый г-н директор!

или:

Уважаемый г-н профессор!

но:

Уважаемый товарищ генерал!

Наименование должности или звания должно быть коротким (одно или два слова). Нельзя: «Уважаемый г-н начальник отдела развития и внедрения новой техники!»

Если «президент», «директор», «профессор» или «генерал» - дама, то предпочтительнее использовать обращение по фамилии или по имени и отчеству.

4. Обобщенное обращение12. Например:

Уважаемые господа!

или

Уважаемые коллеги!

С выражения благодарности начинается ответное письмо. Например:

Благодарю Вас за внимание, проявленное к нашей фирме и выпускаемой нами продукции.

Благодарю Вас за письмо, в котором Вы любезно проинформировали о...

Нам очень приятно, что фирма, продукция которой не нуждается в представлении, именно к нам обратилась с деловой инициативой.

С комплимента можно начинать первое инициативное письмо (предложение сотрудничества, в частности). Например:

Высокая репутация Вашей фирмы у партнеров и отзывы потребителей побудили нас именно к Вам обратиться с деловой инициативой.

Отличное качество вашей продукции известно во многих регионах России.

Наши специалисты высоко оценили новые разработки вашей лаборатории.

Сотрудничая с Вашей фирмой на выставке ..., мы еще раз убедились в качестве и конкурентоспособности вашей продукции.

Нам известно, что на потребительском рынке ваша продукция пользуется большим спросом.

Примеры речевых оборотов, использующихся в переписке коммерческих структур приведены ниже.

Сообщения:

Следует отметить...

Обращаю Ваше внимание...

Считаю необходимым проинформировать Вас о том, что ...

Просьбы:

Буду Вам признателен за информацию о...

Был бы весьма благодарен, если бы Вы сообщили о ...

Ваш ответ позволит нам приступить к ... (действиям, предпринимаемым в интересах взаимной выгоды).

Будем признательны, если Вы найдете возможность ...

Выражения сожаления:

К сожалению, вынужден сообщить ...

К сожалению, вынужден констатировать ...

Претензии:

Я очень огорчен данным обстоятельством и надеюсь, что Вы разъясните мне ситуацию или ... свою позицию относительно ...

Полагаю, Вы согласитесь, что это не лучший способ вести дела ...

Это избавит нас от досадной необходимости обращаться в соответствующие государственные инстанции. (фраза следует после описания тех действий партнера, которые позволят сторонам выйти из конфликтной ситуации).

Фразы, завершающие текст письма:

Буду признателен за все замечания и предложения, которые Вы сочтете необходимым высказать в ответ на наши инициативы.

Наша фирма открыта для любых форм сотрудничества. Готовы рассмотреть альтернативные предложения, которые последуют с вашей стороны.

Формулы вежливости:

С уважением,

С уважением и надеждой на взаимовыгодное сотрудничество,

С уважением и надеждой на продолжение диалога,

С наилучшими пожеланиями,

Искренне Ваш,

Следует обратить особое внимание на сочетание элементов адреса (14), обращения и формул вежливости, используемых в письме.

Необходимо также отметить, что особенности стиля переписки негосударственных организаций диктуют необходимость избегать фиксации отметки о наличии приложения (20). Прилагаемые документы целесообразно упоминать в тексте письма.

Нормы делового этикета при ведении переписки

Ответное письмо должно быть адресовано лицу, подписавшему инициативное письмо, направленное в ваш адрес. Должностной ранг адресата должен соответствовать должностному рангу лица, подписавшего письмо (21). Необходимо отвечать на каждое поступившее письмо. Срок ответа - неделя. Если за этот период нельзя принять окончательного решения, необходимо в промежуточном ответе оговорить срок, за который оно будет принято.

Если письмо содержит в себе отказ от предложений вашего корреспондента, то необходимо указать и обосновать его причину. Например:

К сожалению, мы уже приняли на себя аналогичные договорные обязательства, нарушать которые не в традициях нашей фирмы.

К сожалению, мы приостановили выпуск продукции в связи с модернизацией оборудования.

Отказ не должен выглядеть окончательным. Необходимо наметить варианты дальнейшего сотрудничества: определить срок, когда стороны могут вернуться к продолжению диалога; выдвинуть альтернативные предложения; запросить дополнительную (конкретную) информацию и т.д.

Примеры писем приведены в приложении.

1 Заполняется только в том случае, если оформляемое письмо является ответным.

2 Заполняется при необходимости.

3 Заполняется только в том случае, если оформляемое письмо является ответным.

4 Заполняется обязательно.

5 Заполняется в том случае, если подписывает письмо не его автор.

6 Заполняется только в том случае, если оформляемое письмо является ответным.

7 В качестве адресата в гарантийном письме указывается только руководитель организации.

8 Заполняется при необходимости.

9 Заполняется обязательно.

10 Заполняется обязательно.

11 Инициалы адресата при обращении по фамилии не указываются.

12 Обобщенное обращение допустимо только в первом инициативном письме.

Составление и оформление актов

Акт — справочно-информационный документ, фиксирующий состояние объекта и, при необходимости, рекомендации комиссии.

Существует большое количество разновидностей актов: акты ликвидации (учреждений, организаций, предприятий); приема-передачи (при смене руководства, передаче дел, материальных ценностей и т.д.); акты сдачи-приема (при выполнении заказчиком и исполнителем работы договорных обязательств); приема объектов; проведения испытаний; уничтожения документов и дел, испорченных товаров и т.п.; списания; инвентаризации; несчастных случаев; проверок и др.

Все разновидности актов составляются по единой схеме. Формуляр акта:

  • постоянные реквизиты "единого бланка":
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (АКТ);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)1;
    • подписи членов комиссии (21);
    • гриф утверждения (15)2.

Дата (09) и место составления (12), проставляемые в бланке акта должны соответствовать дате и месту актируемого события.

Заголовок (17) акта отвечает на вопрос «о чем?» и начинается с предлога «О» («Об») и формулируется с помощью отглагольных существительных. Например:

Допускается, чтобы заголовок акта отвечал на вопрос «чего?». Например:

или

Текст акта делится на три части: введение, констатирующая часть и выводы. Текст введения во всех актах формализован. В нем указывается основание для составления акта, перечисляются члены комиссии и (при необходимости) присутствующие лица.

В качестве основания указывается наименование распорядительного документа, его дата, регистрационный номер и заголовок. Как правило, основанием для работы комиссии является приказ, который определяет состав комиссии, ее задачи и полномочия. Например:

Основание: приказ директора от 19.09.99 № 52 «О мерах по обеспечению сохранности документов»

При перечислении членов комиссии необходимо указать должность, фамилию и инициалы каждого по следующей схеме:

Составлен комиссией:

Председатель - должность Фамилия И.О.

Члены комиссии:

  1. Должность Фамилия И.О.
  2. Должность Фамилия И.О.
  3. Должность Фамилия И.О.

Фамилии членов комиссии располагаются по убыванию должностных рангов или по алфавиту (если должностные ранги равны).

В качестве присутствующих указывают лиц, чью работу проверяет комиссия:

Присутствовали: должность Фамилия И.О., должность Фамилия И.О.

Фамилии присутствующих располагаются по убыванию должностных рангов или по алфавиту (если должностные ранги равны).

Констатирующая часть начинается с абзаца. В ней излагаются цели, задачи и существо работы, проделанной комиссией, и ее результаты (когда работала комиссия, что она делала, как, какие факты были выявлены).

В заключительной части акта делаются выводы или даются рекомендации. Заключительная часть может отсутствовать, если члены комиссии примут решение ограничиться констатацией фактов.

Если необходимо, оформляют отметку о наличии приложения (20). Если необходимо, оформляют рассылку акта, т.е. указывают количество составленных экземпляров и место их нахождения. Например:

Следует обратить особое внимание на то, что под экземпляром акта понимают его подлинник. Рассылка акта оформляется только в тех случаях, если экземпляры акта направляются в сторонние организации, а не сотрудникам своей фирмы.

Если необходимо, лица, присутствовавшие при работе комиссии, должны своими личными подписями удостоверить факт ознакомления с содержанием акта по форме:

Акт подписывают все члены комиссии. При оформлении подписей не указываются должности, не ставятся тире или двоеточие. Например:

Некоторые разновидности актов (ликвидации учреждения, проверок, ревизий, о выделении документов к уничтожению) обязательно подлежат утверждению, что оформляется соответствующим грифом (15).

Примеры оформления актов приведены в приложении.

1 Заполняется при необходимости.

2 Заполняется при необходимости.

Составление и оформление протоколов

Протокол - справочно-информационный документ, фиксирующий ход обсуждения вопросов и решения (постановления), принятые коллегиальным органом. Коллегиальность - принцип управления, при котором руководство осуществляется не единолично, а группой лиц, обладающих равными правами при решении вопросов; форма принятия решений, при которой учитывается коллективное мнение, используется метод обсуждения. Формуляр протокола:

  • постоянные реквизиты "единого" бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (ПРОТОКОЛ);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (место; где состоялось заседание) (12);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)1;
    • подписи (21).

На протоколе проставляется дата заседания, а не окончательного оформления или подписания протокола. В том случае, если заседание продолжалось несколько дней, указывается дата начала заседания и через тире - окончания. Например: 19-20.09.99.

Заголовок протокола отвечает на вопрос «чего?» и содержит указание вида коллегиальной деятельности (заседания, собрания, совещания) и названия коллегиального органа в родительном падеже. Название вида заседания согласуется с названием коллегиального органа. Начинается заголовок с прописной буквы. Например:

или

или

Текст протокола делится на две части: вводную, где указаны фамилии и инициалы председателя, секретаря, присутствующих, должности, фамилии и инициалы приглашенных и повестка дня, и основную, фиксирующую ход заседания.

Вводная часть протокола оформляется по следующей схеме:

Председатель - Фамилия И.О.

Секретарь - Фамилия И.О.

Присутствовали: (перечисляются фамилии и инициалы членов коллегиального органа по алфавиту фамилий).

Если на заседании присутствовали более 15 человек, указывается общее количество присутствовавших и дается ссылка на список участников. Например:

Присутствовали: 26 чел. (список прилагается)

или

Присутствовали: 120 чел. (регистрационный лист прилагается)

Приглашенные:

или

Приглашены: перечисляются должности, фамилии и инициалы лиц, приглашенных на заседание (по убыванию должностных рангов)

Далее следует повестка дня. В этой части протокола перечисляются вопросы, вынесенные на обсуждение коллегиального органа (пункты повестки дня). Каждый пункт нумеруется арабскими цифрами и отвечает на вопрос «о чем?». Например:

Повестка дня:

1. О проекте производства продукции совместно с...

Доклад (кого?) должность Фамилия И.О.

2. Об участии в отраслевой выставке...

Доклад (кого?) должность Фамилия И.О.

Основная часть текста протокола строится по разделам, соответствующим пунктам повестки дня. По каждому пункту могут быть следующие части:

СЛУШАЛИ:

ВЫСТУПИЛИ:

РЕШИЛИ (ПОСТАНОВИЛИ):

Эти слова пишутся прописными буквами, каждое с новой строки от границы левого поля, после них ставится двоеточие.

Слово СЛУШАЛИ начинает раздел по каждому пункту повестки дня. Оно пишется после цифры, обозначающей порядковый номер вопроса. Фамилия и инициалы докладчика и выступавших в прениях указываются с новой строки с абзаца. После инициалов докладчика через тире фиксируются основные положения доклада. Содержание выступлений излагается от третьего лица единственного числа и, как правило, начинается с глагола в прошедшем времени (поддержал, опроверг, поставил под сомнение, одобрил, возразил, отметил, подчеркнул и т.п.).

Последовательность записи выступлений определяется порядком обсуждения.

Если имеются тексты (или тезисы) докладов и выступлений, они не записываются в протокол, а через тире после инициалов докладчика или выступившего указывается; текст (тезисы) доклада (выступления) прилагается (прилагаются).

После доклада или каждого выступления, если необходимо, последовательно записываются вопросы и ответы на них. Например:

Фамилия И.О. - как будет осуществляться переподготовка специалистов?

Фамилия И.О. -...

Вопросы и ответы фиксируются только в том случае, если, отвечая на
вопрос, докладчик или выступавший затронули темы, не нашедшие отражения в докладе (выступлении).

Завершающая часть раздела по каждому пункту повестки дня - запись принятого по обсуждаемому вопросу решения (постановления). Решение нумеруется арабскими цифрами с указанием пунктов и подпунктов. Номер пункта соответствует номеру обсуждаемого вопроса.

На каждом заседании коллегиальный орган по всем пунктам повестки дня принимает или решение (РЕШИЛИ:) или постановление (ПОСТАНОВИЛИ:). Постановляющая часть решений должна быть конкретной и, при необходимости, содержать сведения об исполнителе, сути поручения и сроках его исполнения.

Если необходимо, оформляют отметку о наличии приложения (20).

Подписывают протокол председатель и секретарь собрания. Например:

Пример оформления протокола приведен в приложении.

По полноте освещения хода обсуждения вопросов протоколы делятся на полные, краткие и сокращенные.

В краткой форме протокола не фиксируется процесс обсуждения вопросов, т.е. в основной части отсутствуют позиции СЛУШАЛИ и ВЫСТУПИЛИ.

В сокращенной форме протокола отсутствуют слова «Повестка дня». Указывается порядковый номер вопроса, его формулировка и (на отдельной строке) перечисляются в соответствии с порядком обсуждения фамилии и инициалы лиц, выступивших с докладами или сообщениями. Содержание выступлений не раскрывается. Например:

О производстве продукции совместно с фирмой...

(Фамилия И.О., Фамилия И.О., Фамилия И.О., Фамилия И.О.)

Далее фиксируется решение (постановление) по данному вопросу аналогично полной форме протокола.

Если необходимо проинформировать партнера о решениях, принятых относительно совместной деятельности, т.е. сообщить часть информации, содержащейся в подлиннике документа, оформляют выписку из протокола.

Пример оформления выписки из протокола приведен в приложении.

1 Заполняется при необходимости.

Распорядительные документы

Составление и оформление приказов

Приказ - основной распорядительный документ, чаще всего встречающийся в практике управления. Приказы издаются руководителем организации, действующим на основе единоначалия, т.е. подписать приказ вправе только первое лицо организации или лицо, исполняющее его обязанности, если это оформлено в установленном порядке. Приказы издаются по вопросам административной деятельности, требующим правового решения.

В любой организации существуют две группы приказов: приказы по основной деятельности и приказы по личному составу. Приказ по основной деятельности является нормативным документом, отражающим управленческие решения по вопросам производственно-хозяйственной деятельности, планирования, отчетности, финансирования, кредитования, реализации продукции, внешнеэкономической деятельности, совершенствования структуры и организации работы предприятия (создание, изменение масштаба деятельности, ликвидация структурного подразделения, утверждение или изменение положений, инструкций, правил, планов, структуры, назначение комиссий и т.д.).

Готовит проект приказа структурное подразделение или должностное лицо, к работе которого он будет иметь отношение или деятельность которого связана с его исполнением.

Формуляр приказа:

  • постоянные реквизиты "единого" бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (ПРИКАЗ);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17);
    • текст (19);
    • отметка о наличии приложения (20)1;
    • подпись (21);
    • визы (23).

Заголовок приказа (17) отвечает на вопрос «о чем?». Например:

или

Текст приказа состоит из констатирующей и распорядительной частей.

В констатирующей части излагают факты, соображения, т.е. основание (мотивы) издания приказа. Как правило, констатирующая часть приказа начинается со слов В целях..., С целью..., В соответствии с ... (ссылка на нормативный документ), На основании... (ссылка на нормативный документ или на документ вышестоящей организации), В связи... и т.д. В констатирующей части приказа могут быть перечислены факты, события, послужившие основанием для его издания, дана оценка ситуации. Констатирующую часть приказа можно опустить, если распорядительная часть не нуждается в обосновании.

В распорядительной части перечисляют предписываемые действия. Распорядительная часть начинается со слова ПРИКАЗЫВАЮ, которое указывается прописными буквами всегда на отдельной строке от границы левого поля.

Распорядительная часть делится на пункты, которые нумеруются арабскими цифрами. Каждый пункт должен отвечать на вопросы «кому? что? когда сделать?». В качестве ответа на вопрос «кому?» указывают должность (в дательном падеже), фамилию (в дательном падеже), инициалы исполнителя. Например:

1. Коммерческому директору Иванову И.И....

Если поручение дается нескольким исполнителям, имеющим одинаковую должность, то после обобщенного наименования должности в скобках перечисляются фамилии исполнителей (в дательном падеже) и их инициалы. Например:

1. Начальникам отделов (Иванову И.И., Петрову П.П., Сидорову С.С.)...

В качестве исполнителей в приказе указывают только заместителей первого лица или руководителей структурных подразделений.

Предписываемое действие выражается глаголом в неопределенной форме, например: подготовить, обеспечить/организовать, разработать и представить на рассмотрение (если проект должен быть подписан) или ... на утверждение (если документ подлежит утверждению).

Срок исполнения поручения фиксируется только тремя парами арабских цифр. Например: Срок 23.09.99 или ... до 23.09.99 или ... к 23.09.99.

Пункт приказа может быть разделен на подпункты, если: одному исполнителю дается несколько поручений; нескольким исполнителям установлен общий срок исполнения; поручение, данное нескольким исполнителям, формулируется одинаково.

В последнем пункте распорядительной части указывают должности (в родительном падеже), фамилии (в родительном падеже), инициалы конкретных лиц, на которых возлагается контроль за исполнением распорядительных документов. Например:

3. Контроль за исполнением приказа возложить на заместителя директора по производству Иванова И.И.

или

3. Контроль за исполнением приказа оставляю за собой.

или

3. Контроль за исполнением пп.1,2 возложить на заместителя директора по производству Иванова И.И., п.З оставляю за собой.

В качестве контролеров должны указываться лица, чей должностной ранг выше должностного ранга исполнителей.

Если приказом утверждаются или вводятся в действие нормативные документы, то в распорядительной части могут не указываться исполнители, сроки исполнения и контролеры. Например:

ПРИКАЗЫВАЮ:

  1. 1. Утвердить инструкцию по делопроизводству.
  2. 2. Ввести в действие инструкцию с 10.10.99

Если исполнителю дается постоянное поручение, то вместо срока указывают периодичность его выполнения. Например:

1.... обеспечить представление еженедельной сводки ....

Приказ вступает в силу с момента подписания.

Формулировки приказа должны быть исчерпывающе точными, конкретными, не допускающими различных толкований. Не допускается использование глаголов «повысить», «улучшить», «активизировать», «усилить», «обратить внимание», прилагательного «необходимое» и языковых конструкций типа «если..., то...»,
«тогда, когда ...».

Примеры приказов приведены в приложении.

Составление и оформление указаний

Указание - правовой акт, издаваемый по следующим вопросам:

  • информационно-методические;
  • организация исполнения приказов, инструкций;
  • оформление решения оперативных вопросов.

Указания оформляются аналогично приказам. Распорядительная часть указания начинается со слов ПРЕДЛАГАЮ или ОБЯЗЫВАЮ.

Круг лиц, имеющих право подписать указание, определяется Положением о документационном обеспечении управления или приказом ее руководителя.

Составление и оформление распоряжений

Распоряжение - правовой акт, издаваемый для решения оперативных вопросов. Распоряжения оформляются аналогично приказам. В распоряжении может отсутствовать констатирующая часть и слова ПРЕДЛАГАЮ, ОБЯЗЫВАЮ или СЧИТАЮ НЕОБХОДИМЫМ:.

Круг лиц, имеющих право подписать распоряжение, определяется Положением о документационном обеспечении управления или приказом ее руководителя.

16 Заполняется при необходимости.

Организационные документы

Общие положения

Комплекс взаимоувязанных документов, регламентирующих структуру, задачи и функции предприятия, организацию его работы, права, обязанности и ответственность руководителей и специалистов предприятия, называется организационными документами.

Организационные документы представлены уставами, положениями, в том числе о структурных подразделениях, инструкциями, в том числе должностными, правилами.

Формуляр организационного документа:

  • постоянные реквизиты "единого" бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (УСТАВ или ПОЛОЖЕНИЕ или ИНСТРУКЦИЯ или ПРАВИЛА);
  • переменные реквизиты "единого" бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17)1;
    • текст (19);
    • отметка о наличии приложения (20)2;
    • подпись (21);
    • гриф согласования (22) или визы (23);
    • гриф утверждения (15);
    • печать (24).

Устав

Устав - свод правил, регулирующих деятельность организаций, учреждений, обществ и граждан, их взаимоотношения с другими организациями и гражданами, права и обязанности в определенной сфере государственного управления, хозяйственной или иной деятельности. Уставы предприятий, учреждений, организаций утверждаются вышестоящими органами (министерствами, администрацией субъектов федерации), устав юридического лица утверждается его учредителями (участниками) и подлежит государственной регистрации в установленном порядке. Устав относится к обязательным учредительным документам при создании негосударственных коммерческих организаций. Общие требования к порядку его составления, оформления и содержания даны в части первой Гражданского кодекса Российской Федерации.

Структура текста устава меняется в зависимости от его разновидности. Устав организации включает: общие положения, цели и задачи, права, деятельность, имущество, управление, реорганизация и ликвидация.

Устав акционерного общества содержит разделы: общие положения, акционерный капитал, порядок деятельности, права, управление, учет и отчетность, распределение прибыли, прочие накопления, прекращение деятельности.

Положение

Положение - правовой акт, определяющий порядок образования, правовое положение, права, обязанности, организацию работы учреждения, структурного подразделения (службы).

Положение об организации включает разделы: общие положения; основные задачи; функции; права и обязанности; руководство; взаимоотношения и связи; контроль, проверка и ревизия деятельности; реорганизация и ликвидация.

Структура текста положения о структурном подразделении (службе) нормативно не определена. Достаточно устойчивую структуру, выработанную практикой, имеют положения о подразделениях, имеющие следующие разделы: общие положения, основные задачи, функции, права и обязанности, ответственность, взаимоотношения.

Отдельную группу положений составляют положения, регулирующие совокупность организационных, трудовых и других отношений по конкретному вопросу. Например: Положение о документационном обеспечении управления.

Пример оформления и структура текста «Положения о документационном обеспечении управления» приведены в приложении.

Инструкция

Инструкция - правовой акт, содержащий правила, регулирующие организационные, научно-технические, технологические, финансовые или иные специальные стороны деятельности учреждений, организаций, предприятий, их подразделений, служб, должностных лиц. Инструктивный характер носят такие виды документов, как правила, регламенты и др.

Начинается инструкция, как правило, разделом «Общие положения», в котором указываются цели ее издания, области распространения, порядок пользования и другие сведения общего характера.

Текст инструкции должен содержать четкие формулировки с распорядительными словами типа «должен», «следует», «необходимо», «имеет право», «не допускается», «рекомендуется», «запрещается» и т.д. Текст инструкции излагается от третьего лица («исполнитель должен представлять документы на подпись вместе с материалами, на основании которых они готовились») или в безличной форме («срок хранения документов определяется по Перечню»).

На каждого работника учреждения (организации) составляется должностная инструкция (пример приведен в приложении).

1 Заголовок устава, как правило, отвечает на вопрос «чего?»; положения - «о чем?»; должностной инструкции - «кого?».

2 Заполняется при необходимости.


Источники в документоведении

Булатова А.Т., Репина С.О.

Источниками в документоведческих исследованиях могут выступать практически любые документы, системы документации и комплексы документов. На их основе можно получить определенное представление об уровне работы с документами, способах документирования, о делопроизводственной культуре той или иной эпохи. Однако главную роль играют все же те документы, в которых зафиксированы правила, нормы, рекомендации, нормативы и т.д., регламентирующие и регулирующие различные направления, способы и формы работы с документами. Это, прежде всего, законодательные и правовые акты, стандарты, классификаторы, инструкции, методические указания. Источники являются необходимой базой для проведения теоретических исследований, для совершенствования практики документационного обеспечения управления и определения основных тенденций развития документационных процессов.

Поскольку документоведение вырастало из практических потребностей работы с документами, постольку важную роль в его развитии, особенно на первых порах, играли традиции и обычаи. Затем, по мере осмысления и обобщения, эти обычаи и традиции стали закрепляться в различных законах, нормативных актах. Соответственно и источники, позволяющие проследить, прежде всего, историю становления документоведения, можно разделить на две большие группы:

  • документы, которые вышли непосредственно из делопроизводственной практики и содержат стихийно сложившиеся нормы и правила, отражающие традиции делопроизводства;
  • разного рода правовые акты, на протяжении нескольких столетий законодательно регламентировавшие работу с документами.

К первой группе источников, в которых аккумулирован богатейший опыт, традиции, обычаи российского делопроизводства, относятся, в частности, издававшиеся до 1917 г. многочисленные сборники образцов документов (так называемые "письмовники"). Широкое распространение в нашей стране они получили в 18-19 вв. Их предшественниками были "формулярники" (первая треть 16 в.). В частности, формулярники московской митрополичьей кафедры. К настоящему времени известно более 100 таких сборников.

В "письмовниках" регламентировались состав, форма и содержание документов. Весьма примечательны уже сами их названия. Так, одним из первых еще в 1765 г. появилось "Наставление как сочинять и писать всякие письма к разным особам". Два десятилетия спустя был издан "Письмовник, содержащий разные письма, прошения, записки по делу, контракты, аттестаты, одобрения, расписки, пропуски и письменный вид крепостным людям, приказ старосте, форму купеческих ассигнаций, квитанции, расписки, письма посылочные и кредитные" (Санкт-Петербург, 1788). "Письмовники" нередко достигали значительных объемов. К примеру, имеющиеся в фондах Научной библиотеки Томского госуниверситета "Руководство для составления деловых бумаг. Образцы и формы, справочные сведения" В.Максимова (Москва, 1913) содержит более 2000 страниц.

К другой группе относятся источники, представляющие собой законодательно закрепленные правила и нормы работы с документами. Их появление отмечено уже с середины 17 столетия, но решающий шаг был сделан Петром I, утвердившим в 1720 г. "Генеральный регламент". В этом документе подробно были расписаны структура и делопроизводственная деятельности канцелярий, вопросы регистрации документов, обязанности сотрудников и т.д.

К числу важных источников относятся также разнообразные в петровские времена "генеральные формуляры" - образцы документов; "Учреждение для управления губерний", изданное в 1775 г. Екатериной II; "Общее учреждение министерств", появившееся в 1811 г., и многие другие законодательные акты, регламентировавшие отечественное делопроизводство на разных уровнях государственного управления.

Значительный интерес представляют документоведческие источники периода революции и гражданской войны (1917-1922 гг.). Они имели свою специфику, хотя в основе работы с документами, особенно на территории Белой России, лежали тогда главным образом законодательные акты и традиции дореволюционного делопроизводства.

Большое количество источников оставил после себя советский период российской истории. Уже в первые месяцы после прихода к власти большевиков был подписан декрет Совнаркома "О порядке утверждения и опубликования законов", принято постановление "О форме бланков государственных учреждений". Эти и другие подобного рода документы впоследствии вошли в учебное пособие "Сборник законодательных актов по делопроизводству (1917-1970)" (Москва, 1973). Важнейшими источниками последних десятилетий существования советской власти стали "Основные положения Единой государственной системы делопроизводства" (1973), утвержденная в 1988 г. "Государственная система документационного обеспечения управления", общесоюзные классификаторы, Унифицированные системы документации и т.д.

В настоящее время в Российской Федерации существует достаточно обширная нормативно-методическая база документационного обеспечения управления, которая одновременно является и важнейшим источником для исследования документоведческих проблем. Нормативно-методическая база документационного обеспечения управления - это совокупность законов, нормативных правовых актов, методических документов, государственных стандартов, регламентирующих технологию создания, обработки, хранения и использования документов в текущей деятельности организации, а также деятельность службы делопроизводства: ее структуру, функции, штатную численность, техническое обеспечение и некоторые другие аспекты. В ее состав входят:

  • правовые акты, издаваемые высшими органами государственной власти и управления;
  • правовые акты, издаваемые федеральными органами исполнительной власти: министерствами, комитетами, ведомствами как общеотраслевого, так и ведомственного характера;
  • правовые акты, издаваемые органами законодательной и исполнительной власти субъектов РФ и их территориальных образований, регламентирующие вопросы делопроизводства;
  • правовые акты нормативного и инструктивного характера, а также методические документы по документационному обеспечению управления, издаваемые руководством предприятий и организаций.

Документирование информации (создание документов) осуществляется на основе правил, устанавливаемых органами различных уровней управления. Нормативную базу, регламентирующую подготовку и оформление документов, составляют правовые акты, полностью посвященные этим вопросам, а также отдельные положения нормативных актов, имеющих более широкую сферу действия (например, по вопросам информатизации, законотворчества, деятельности коммерческих структур, построения систем делопроизводства и т.д.).

Нормативными актами Российской Федерации и субъектов Российской Федерации утверждены основные правила документирования информации, требования к отдельным видам документации, многие формы управленческих документов. Документы, используемые в конкретных управленческих ситуациях, создаются в соответствии с утвержденными образцами - типовыми и примерными формами или, если такие формы не приняты, на основе правил оформления документов. Требования к оформлению документов могут носить универсальный характер или относиться только к отдельным видам документов, их формам, бланкам, реквизитам.

Нормативные акты, устанавливающие требования к оформлению документов, можно условно разделить на ряд групп.

Общие требования к составу документации и ее оформлению содержит Конституция Российской Федерации, законы Российской Федерации, устанавливающие порядок деятельности органов государственной власти и местного самоуправления, коммерческих и некоммерческих организаций (например, Федеральный конституционный закон "О Правительстве Российской Федерации", Федеральный закон "Об общих принципах организации законодательных (представительных) и исполнительных органов государственной власти субъектов Российской Федерации", Федеральный закон "Об общих принципах организации местного самоуправления в Российской Федерации", Гражданский кодекс Российской Федерации, Федеральные законы: "Об акционерных обществах", "Об обществах с ограниченной ответственностью", "О некоммерческих организациях" и др.).

В законодательстве содержатся нормы, определяющие правила оформления различных групп документов. Так, основные правила заключения, изменения и расторжения гражданско-правовых договоров, а также их оформления изложены в Гражданском кодексе Российской Федерации. Оформление ряда документов по кадрам регламентирует постановление Госкомстата России от 5 января 2005 г. № 1, которым утверждены унифицированные формы первичной учетной документации по учету труда и его оплаты.

В нормативных актах различного уровня закреплены требования к оформлению отдельных реквизитов документов. Так, в федеральном законодательстве содержатся правила использования официальной символики при изготовлении бланков документов. Государственный герб Российской Федерации изображается на документах в соответствии с Федеральным конституционным законом от 25 декабря 2000 г. № 2-ФКЗ "О Государственном гербе Российской Федерации"; использование гербовых бланков регламентируется постановлением Правительства от 27 декабря 1995 № 1268. Геральдические знаки - эмблемы федеральных структур (Вооруженных Сил Российской Федерации, организаций федеральной почтовой связи, МЧС России, МВД России и др.) утверждаются указами Президента страны и используются при оформлении документов. Использование товарных знаков при оформлении документации определяется законом "О товарных знаках, знаках обслуживания и наименования мест происхождения товаров" (от 23 сентября 1992 г. № 3520-1). Законодательство субъектов Российской Федерации также содержит правила изображения их символики на бланках и печатях.

В законодательстве содержатся нормы, регулирующие использование языка в делопроизводстве. Основным нормативным актом в этой сфере является Закон Российской Федерации от 25 октября 1991 г. № 1807-1 "О языках народов Российской Федерации" (в редакции от 24 июля 1998 г.). Его положения конкретизируются в других законах применительно к ведению делопроизводства в таких областях, как связь, транспорт, судопроизводство, нотариат, и других.

В нормативных актах закреплены требования к написанию отдельных наименований, например: географических названий (ФЗ от 18 декабря 1997 г. № 152-ФЗ "О наименованиях географических объектов"); наименований "Россия", "Российская Федерация" в названиях организаций (постановление Правительства Российской Федерации от 7 декабря 1996 г. № 1463); фирменных наименований (Гражданский кодекс Российской Федерации и федеральные законы, регулирующие деятельность организаций различных организационно-правовых форм) и т.д.

Расширение применения компьютерных технологий в управлении приводит к возрастанию значения той части нормативной базы делопроизводства, которая связана с законодательством по вопросам информатизации, применения автоматизированных информационных систем и телекоммуникаций. Автоматизация делопроизводства осуществляется в соответствии с законами "Об информации, информатизации и защите информации" (от 20 февраля 1995 г. № 24-ФЗ), "О правовой охране программ для электронных вычислительных машин и баз данных" (от 23 сентября 1992 г. № 3523-1). Новые возможности для применения электронных документов открывает Федеральный закон от 10 января 2002 г. № 1-ФЗ "Об электронной цифровой подписи". Он определяет правовые условия использования электронной цифровой подписи в процессах обмена электронными документами, при соблюдении которых электронная цифровая подпись признается юридически равнозначной собственноручной подписи человека.

Вопросы оформления документации находят отражение в нормативных актах в области почтовой связи и электросвязи. Правовую основу деятельности в области связи устанавливает Федеральный закон от 16 февраля 1995 г. № 15-ФЗ "О связи". Требования к письменной корреспонденции и сообщениям, передаваемым по сетям почтовой связи и электросвязи, определяются в соответствии с решениями Всемирного почтового союза и Международного союза электросвязи.

Важную часть нормативной базы подготовки и оформления документации составляют нормативные правовые акты межведомственного и ведомственного характера, издаваемые федеральными органами исполнительной власти. Наиболее полным общеотраслевым документом, регламентирующим работу с документами, длительное время была принятая государственной архивной службой страны в 1988 г. "Государственная система документационного обеспечения управления. Основные требования к документам и службам документационного обеспечения (ГСДОУ)". ГСДОУ были установлены единые принципы и правила документирования управленческой деятельности, а также организации работы с документами в учреждениях. Положения ГСДОУ получили развитие в Типовой инструкции по делопроизводству в министерствах и ведомствах Российской Федерации (1993), которая Приказом Федеральной архивной службы России от 27 ноября 2000 г. № 68 была заменена на новую Типовую инструкцию по делопроизводству в федеральных органах исполнительной власти. Типовая инструкция устанавливает общие требования к функционированию служб документационного обеспечения управления, документированию управленческой деятельности и организации работы с документами в федеральных органах исполнительной власти. Положения Типовой инструкции распространяются на организацию работы с документами независимо от вида носителя, включая их подготовку, регистрацию, учет и контроль исполнения, осуществляемые с помощью автоматизированных (компьютерных) технологий.

Правила оформления документов закрепляются в стандартах и других документах по стандартизации. Введение в действие ГОСТ Р 6.30-2003 "Унифицированные системы документации. Унифицированная система организационно-распорядительной документации. Требования к оформлению" совпало с началом нового этапа развития стандартизации в нашей стране, основные направления которого определяются Федеральным законом от 27 декабря 2002 г. № 184-ФЗ "О техническом регулировании". Положения ГОСТ Р 6.30-2003 необходимо рассматривать исходя из того, что он разрабатывался и принимался на основе Закона Российской Федерации от 10 июня 1993 г. № 5154-1 "О стандартизации", отмененного с 1 июля 2003 г., а действует в условиях новых подходов к стандартизации.

В соответствии с Федеральным законом "О техническом регулировании" основными источниками обязательных требований к продукции и процессам производства стали технические регламенты. Под стандартизацией в Законе понимается деятельность по установлению правил и характеристик в целях их добровольного многократного использования, направленная на достижение упорядоченности в сферах производства и обращения. Одной из целей стандартизации является достижение технической и информационной совместимости. С принятием Федерального закона "О техническом регулировании" изменилась сама трактовка понятия "стандарт". Если раньше под стандартом понимался нормативный документ (ГОСТ Р 1.12-99), то теперь Закон закрепил принцип добровольного применения стандартов.

В нормативных документах по стандартизации закреплены требования к построению, изложению и оформлению различных видов документации, проведению унификации документов и применению унифицированных систем документации; созданию и использованию классификаторов технико-экономической и социальной информации; автоматизации информационных процессов в сфере управления, техническим средствам обработки информации; применяемой в области работы с документами терминологии.

Важными средствами информационного обеспечения являются классификаторы технико-экономической и социальной информации, а также унифицированные формы документов. Методологические и организационные основы проведения работ по классификации и кодированию информации, унификации документации установлены в нормативах Единой системы классификации и кодирования технико-экономической и социальной информации (ЕСКК) и унифицированных систем документации (УСД). ЕСКК представляет собой систему, включающую: общероссийские классификаторы технико-экономической и социальной информации, а также нормативные и методические документы, регламентирующие разработку, ведение и применение общероссийских классификаторов.

Порядок разработки, принятия, введения в действие, ведения и применения общероссийских классификаторов в социально-экономической области устанавливается Правительством Российской Федерации.

УСД состоит из совокупности взаимосвязанных унифицированных форм документов, обеспечивающих документированное представление данных в определенных видах экономической деятельности; средств их ведения; нормативных и методических документов по их разработке, ведению и применению. Требования к УСД изложены в стандартах серии "Унифицированные системы документации". В государственных стандартах закреплена терминология в области делопроизводства и архивного дела (ГОСТ Р 51141-98), установлены требования к потребительским форматам бумаги (ГОСТ 9327-60). Требования к гербовым печатям установлены в ГОСТ Р 51511-2001. В комплексе стандартов "Информационная технология" регламентированы многие вопросы создания автоматизированных информационных систем (ГОСТ 34.201-89; ГОСТ 34.602-89; ГОСТ 34.003-90 и др.), защиты информации и использования электронной цифровой подписи (ГОСТ Р 34.10-2001, ГОСТ Р 34.11-94 и др.).

Основой для систематизации унифицированных форм документов в информационно-поисковых системах служит Общероссийский классификатор управленческой документации (ОКУД), принятый и введенный в действие постановлением Госстандарта России от 30 января 1993 г. № 299. Вновь разработанные унифицированные формы документов подлежат регистрации путем включения в ОКУД. Разделы ОКУД ведутся с различной оперативностью и полнотой. Формы документов, указанные в ОКУД, приводятся в альбомах унифицированных форм документов.

Подготовка нормативных актов, регламентирующих оформление документов в организации, осуществляется в соответствии с действующим законодательством, на основе типовых и примерных инструкций, правил, унифицированных форм и других нормативных и методических разработок, с учетом особенностей сложившейся в организации системы делопроизводства. Порядок подготовки и оформления управленческой документации в организации может закрепляться в таких нормативных актах, как: "Инструкция по делопроизводству", "Регламент", "Правила оформления документов", "Табель унифицированных форм документов", "Альбом бланков", "Альбом унифицированных форм документов". В зависимости от состава и содержания этих нормативных актов и распределения положений по делопроизводству между ними, в организации может быть принят весь комплекс перечисленных нормативных актов или отдельные из них. Количество, наименования и последовательность разделов, степень детализации, характер примеров, состав приложений определяются их разработчиками.


М

Системный подход к документированию

Изучение прикладного системного анализа –
необходимая часть подготовки специалиста ХХI века
М.А.Плаксин, Пермский университет, 1999

Термин “системный анализ” в последние годы весьма популярен и используется в разных смыслах. Мы будем говорить о “прикладном системном анализе” как понятии более узком и в то же время более практическом, имеющем прикладной характер.

Курс прикладного системного анализа должен дать пользователю средства для решения следующих задач:

1) анализ документов на однозначность (понятность), полноту (для каждой ли возможной ситуации предусмотрена реакция) и непротиворечивость (являет-ся ли такая реакция единственной);

2) формализация документов, представление их в виде, гарантирующем однозначность, полноту и непротиворечивость;

3) работа с большими наборами фактов; выбор представления данных, оптимального с точки зрения их понимания, выявления существующих между ними связей, тенденций развития и т.д.;

4) поиск возможных альтернативных решений какой-либо проблемы;

5) сопоставление найденных альтернатив и принятие решений в условиях неопределенности, при наличии противоречивых требований;

6) анализ последствий принимаемых решений, учета влияния одних факторов на другие, в том числе опосредованного влияния;

7) анализ структуры объекта (явления, деятельности, организации), выявление его функциональных узлов, центров принятия решений и области их влияния, потоков информации, необходимых ресурсов;

8) анализ взаимосвязи объектов в сложных ситуациях.

Курс прикладного системного анализа будет тесно связан с курсом компьютерной грамотности, но не сводится к нему. Компьютер способен многократно усилить возможности человека, но не способен дать ему те умения, которых у человека нет. Если человек не в состоянии представить набор фактов в виде таблицы, самый современный табличный процессор окажется для него бесполезен. В вопросах информации компьютер по отношению к умениям человека выступает как масштабный множитель, а не слагаемое.

План курса может иметь следующий вид:

1. Анализ документа на наличие неопределенностей. Выявление в тексте структур вида “если-то-иначе”; выявление неопределенных понятий, неопределенностей, связанных со сложными условиями (с сочетаниями связок “и/или”), и неопределенностей вида “больше/больше или равно”.

2. Формализация документа, представление его в виде дерева решений, таблицы решений, графической схемы того или иного вида, запись на структурном естественном языке и на компактном естественном языке. Сравнение различных методов формализации документа.

3. Представление документа в виде дерева решений. Достоинства и недостатки дерева решений. Табличное представление дерева решений.

4. Представление документа в виде таблицы решений. Достоинства и недостатки таблиц решений. Переход от дерева решений к таблицам решений и обратно. Таблицы с расширенным входом. Построение полных таблиц. Свертка таблиц. Комплексы таблиц решений.

5. Представление документа на структурном естественном языке, на компактном естественном языке, в виде различных графических схем.

6. Представление набора фактов в виде, наиболее удобном для понимания. Таблицы, диаграммы, графы. Сравнение различных способов представления больших наборов данных.

7. Таблицы. Правила оформления таблиц. Содержательная квалификация таблица по их структуре (“объекты-свойства”, “объекты-объекты”, “объекты-свойства-объекты” и пр.). Правила преобразования текста для представления его в виде таблицы нужного типа. Вычислительные таблицы.

8. Диаграммы. Виды диаграмм. Назначение диаграмм каждого вида. Правила построения и оформления диаграмм.

9. Базовые понятия системного анализа: система, принцип эмерджентности (системный эффект); среда системы, вход/выход системы, “черный ящик”; состав и структура системы, элементы, подсистемы, надсистемы, компоненты системы; искусственные и естественные системы, цель искусственной системы, роль системы в надсистеме; системность как всеобщее свойство мира, системный подход; классификация систем и т.д.

10. Графы. Использование графов для представления состава и структуры объекта, отношений подчиненности и наследования, классификации, взаимосвязей объектов, порядка действий, синтаксического и семантического анализа и т.д. Построение графических схем документа. Переход от графов к таблицам и обратно.

11. Генерация возможных альтернативных решений проблемы. Применение теории решения изобретательских задач для активизации творческого процесса.

12. Методика вариантных секторов А.Л.Фуксмана. Сопоставление противоречивых требований к решению проблемы (противоречивых свойств объекта). Сравнение вариантов, обладающих разными достоинствами и недостатками. Построение вариантных секторов.

13. Использование таблиц, графов, диаграмм Венна для анализа сложных ситуаций и принятия решений.

14. Представление числовых параметров объекта или группы объектов в виде векторов и матриц. Действия с векторами и матрицами для учета интегрированного влияния нескольких параметров. Умножение матриц как способ учесть опосредованное влияние одних параметров на другие.


Типичная организация документооборота

Документооборот - движение документов с момента их получения или создания до завершения исполнения или отправки. Документооборот образуют потоки входящих (поступающих из других организаций), исходящих (отправляемых в другие организации) и внутренних (созданных и действующих в пределах организации) документов.

Объем документооборота рассчитывается по формуле:

Уд = Sвх. + Sисх. + Sвн.,

где учтены входящие, исходящие и внутренние документы за определенный период времени (обычно за год). При расчете объема документооборота обычно учитываются только подлинники документов или их заверенные копии.

Движение входящих документов

Схема движения входящих документов

Движение входящих документов показано на рис. 2, где цифрами и буквами обозначено:

Рис. 2. Схема движения входящих документов

I | Руководитель (директор)
II | Исполнитель (структурное подразделение)
а | Экспедиционная обработка
b | Предварительное рассмотрение, сортировка
с | Регистрация
d | Распределение (разметка)
е | Перераспределение (переметка)
1 | Корреспонденция
2 | Документы, регистрируемые службой ДОУ
3 | Документы, нерегистрируемые службой ДОУ

Экспедиционная обработка корреспонденции

Вся поступающая корреспонденция (доставленная почтовой, факсимильной связью, курьерами, документы, привезенные сотрудниками из командировок, переданные на переговорах) должна обрабатываться централизованно экспедицией (структурным подразделением, которое занимается приемом и отправкой корреспонденции). При отсутствии экспедиции обработку корреспонденции производит секретарь.

В ходе экспедиционной обработки проверяется правильность доставки, целостность вложений, правильность оформления документов. Ошибочно доставленная почтовая корреспонденция возвращается почтовому отделению, о факсимильных сообщениях следует, если это возможно, сообщить отправителю.

Экспедиция (секретарь) вскрывает все поступившие конверты. Исключение составляют конверты с отметкой «лично» и конверты, имеющие гриф ограничения доступа к документу в том случае, если существует специальное подразделение для обработки корреспонденции с грифом.

Конверты уничтожаются. Исключение составляют четыре случая:

  • если дата почтового штемпеля свидетельствует о дате поступления или отправки корреспонденции (конкурсные документы, арбитражные документы, исковые заявления, судебные повестки и т.д.);
  • если на документе вообще отсутствует дата;
  • если адрес отправителя можно установить только с помощью конверта;
  • если дата отправки существенно отличается от даты получения документа.

Проверяя целостность вложения, необходимо убедиться в наличии всех листов документа, всех приложений и количестве листов в них.

Проверяя правильность оформления, необходимо убедиться в том, что отсутствуют ошибки, которые не позволяют принять документ в работу. (На гарантийном письме отсутствует печать, например). Кроме того, проверяется возможность прочесть листы документа, если он получен по факсу.

Если обнаружены ошибки, о них необходимо поставить в известность отправителя. Документ следует задержать в экспедиции до того, как эти ошибки будут исправлены (высланы необходимые приложения, заменены нечитаемые листы и т.д.).

На всех поступивших документах (в том числе и на факсимильных сообщениях) проставляется дата поступления (28) и, если необходимо, учетный порядковый номер. Учетный номер необходим для более точного подсчета количества поступивших документов.

Предварительное рассмотрение. Сортировка

При предварительном рассмотрении документы сортируются на две группы:

  • 1. документы, которые будут регистрироваться в службе ДОУ;
  • 2. документы, которые передаются в структурные подразделения без регистрации.

Каждая служба ДОУ может разработать и представить на утверждение руководителю организации перечень документов, не подлежащих регистрации в службе ДОУ (приложение). Обязательно регистрируются те документы, которые будут являться основанием для принятия управленческих решений (Порядок регистрации рассматривается в разделе «Регистрация документов»).

Для того чтобы правильно провести предварительное рассмотрение, необходимо хорошо представлять себе деятельность фирмы и перспективы ее развития.

Распределение

Зарегистрированные документы распределяются на две группы:

  • документы, которые должны быть представлены руководителю;
  • документы, которые передаются в структурные подразделения по принадлежности.

Критерии отбора документов для рассмотрения руководителем:

  • важность содержания (с точки зрения стратегии и тактики развития бизнеса);
  • сложность и новизна поставленных вопросов;
  • авторство (органы государственной власти, вышестоящие организации);
  • срок исполнения (чем меньше срок исполнения, тем быстрее документ должен быть передан в структурное подразделение).

Документы должны быть представлены руководителю вместе с материалами, которые ему помогут принять решение (документы, на которые ссылается автор письма, переписка, которая велась ранее, аналогичные предложения и т.д.).

Корреспонденция должна докладываться руководителю один раз в день в установленное им самим время.

Руководитель должен рассматривать документы в день доклада или, в крайнем случае, на следующий день и возвращать их со своей резолюцией (16).

Периодически (например, один раз в неделю) руководителю дается обзорная справка (в устной или письменной форме) о документах, переданных в структурные подразделения на исполнение.

Перераспределение

На основании резолюции руководителя делается перераспределение, т.е. документы направляются в структурные подразделения на исполнение.

Движение исходящих документов

Схема движения исходящих документов

Прохождение исходящих документов включает в себя:

  • составление проекта документа;
  • его изготовление;
  • согласование (визирование);
  • подписание;
  • утверждение (если необходимо);
  • регистрацию;
  • экспедиционную обработку;
  • сортировку по способам отправки;
  • отправку.

Изготовление документов

Рукопись документа должна быть оформлена в соответствии правилами составления и оформления ОРД (ГОСТ Р 6.30-97). Служба ДОУ вправе принять в работу только рукопись, написанную чернилами или пастой только черного, синего или фиолетового цвета.

Ответственность за содержание и оформление документа несет исполнитель (автор текста).

На подпись или утверждение документы должны быть представлены руководителю вместе с материалами, на основании которых они готовились. Исходящие документы регистрируются только после подписи должностного лица.

Вся исходящая корреспонденция должна обрабатываться централизованно экспедицией (структурным подразделением, которое занимается приемом и отправкой корреспонденции). При отсутствии экспедиции обработку корреспонденции производит секретарь.

Экспедиционная обработка

В ходе экспедиционной обработки проверяется правильность оформления:

  • наличие подписи (в том числе уровень полномочий лица, подписавшего документ);
  • наличие печати (если она необходима);
  • наличие даты и регистрационного номера;
  • правильность адресации;
  • наличие всех страниц и всех указанных приложений.

Эти элементы оформления обязательны при отправке документа по почте, по факсу, с курьером. Если документ оформлен неправильно или представлен не в полном комплекте, он возвращается исполнителю для доработки.

Сортировка

После экспедиционной обработки корреспонденция должна быть рассортирована по способу отправки:

  • документы, отправляемые по почте;
  • документы, отправляемые по факсу;
  • документы, отправляемые с курьерами.

При сортировке необходимо учитывать, что факсимильная связь служит только для оперативного обмена информацией. Факсимильное сообщение имеет статус незаверенной копии и юридически не является достоверным документом. Не рекомендуется отправлять по факсу многостраничные документы и поздравительные письма.

Отправка

Для отправки корреспонденции по почте ее помещают в конверты. Документы, направляемые в один адрес, вкладывают вместе в один конверт. Целесообразно использовать конверты, на которые нанесен логотип фирмы и ее обратный адрес. При отправке корреспонденции в государственные инстанции листы формата А4 не складывают.

Вся корреспонденция за исключением массовой поздравительной рассылки должна быть отправлена заказными письмами. Оформление заказных писем (если их больше пяти) предполагает составление реестра. В реестр вносятся не документы, а конверты с корреспонденцией. Реестр составляется в двух экземплярах, каждый из которых подписывается составителем. Один экземпляр реестра заверяется печатью организации. Экземпляр с печатью остается в отделении связи, а экземпляр с почтовым штемпелем помещается в соответствующее дело.

При получении корреспонденции, доставленной курьером, каждая организация-получатель должна проставить на возвращаемой копии дату получения, время (если необходимо), должность, личную подпись и расшифровку подписи лица, получившего документ.

Движение внутренних документов

Прохождение внутренних документов на этапах их подготовки и оформления организуется в соответствии с общим порядком обращения исходящих документов, а на этапе исполнения (использования) — входящих документов.


Регистрация документов

Общие положения

Регистрация - фиксация факта получения или создания документа путем присвоения ему порядкового номера (индекса), даты и записи необходимых и достаточных сведений в специальных регистрационных формах.

Регистрация документа - «запись учетных данных о документе по установленной форме, фиксирующая факт его создания, отправления или получения»1.

Регистрация - основа информационно-поисковой системы (ИПС) организации.

Основными целями регистрации являются справочно-информационная работа и сроковый контроль исполнения документов.

Документы регистрируются однократно, т.е. один раз в одном месте. Если документ зарегистрирован службой ДОУ, в структурном подразделении он регистрироваться не должен. Если документ будет зарегистрирован в структурном подразделении (например, финансовые документы), служба ДОУ его регистрировать не должна.

Отдельные регистрационные массивы образуют (т.е. регистрируются со своими порядковыми номерами) входящие документы, исходящие документы и каждый вид (разновидность) внутренних документов.

Порядковые регистрационные номера обновляются в начале каждого года.

Входящие документы регистрируются в день поступления, исходящие и внутренние - в день подписания.

Приложения к документам отдельно не регистрируются.

Существует три вида регистрационных форм: журнал регистрации, регистрационно-контрольная карточка и компьютерные системы регистрации и контроля исполнения документов («системы электронного документооборота»).

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.З, п.65.

Журнальная форма регистрации документов

Журнал регистрации входящей корреспонденции

Дата поступ- ления и регистраци- онный номер | Корреспон- дент, дата и номер документа | Краткое содержание | Распределе- ние и перерас- пределение | Ход исполне- ния, отметка о хранении
1 | 2 | 3 | 4 | 5

Регистрационным номером при журнальной регистрации является порядковый номер записи. Сведения графы 1 соответствуют реквизиту 28 поступившего документа.

Сведения в графу 2 переносятся из бланка (06, 09,10 реквизиты корреспондента).

В графу 3 переносится заголовок (17) поступившего документа. Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).

В графу 4 последовательно вносится результат распределения (например: 30.09.99 директору) и перераспределения, т.е. резолюция руководителя (16). Записи графы 4 датируются.

В графе 5 последовательно отражается информация о действиях исполнителя, которые он предпринимал для решения вопроса (как оформленных документально, так и бездокументных), и номер дела, куда помещен исполненный документ. Записи датируются. Сведения графы 5 соответствуют реквизиту 27.

Журнал регистрации исходящей корреспонденции

Дата и регистра- ционный номер | Корреспондент | Краткое содержание | Отметка о хранении
1 | 2 | 3 | 4

Регистрационным номером при журнальной регистрации является порядковый номер записи. Сведения графы 1 соответствуют реквизитам 09 и 10 документа.

Сведения в графу 2 переносятся из реквизита 14. Достаточно указать только наименование организации.

В графу 3 переносится заголовок (17) отправленного документа. Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).

В графе 4 указывается номер дела, куда помещается копия отправленного документа и, если необходимо, делается отметка об ответе корреспондента. Записи графы 4 датируются.

Журнал регистрации внутренних документов (примерная форма)

Дата и регистацион- ный номер | Краткое содержание | Исполнители | Срок исполнения | Ход исполне- ния, отметка о хранении
1 | 2 | 3 | 4 | 5

Регистрационным номером при журнальной регистрации является порядковый номер записи. Сведения графы 1 соответствуют реквизитам 09 и 10 документа.

В графу 2 переносится заголовок (17) документа. Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).

В графе 3 указывают фамилии тех должностных лиц, кому даны поручения. (Информация из текста документа).

В графу 4 вносится срок (сроки) исполнения. (Информация из текста документа).

В графе 5 последовательно отражается информация о действиях исполнителя, которые он предпринимал для решения вопроса (как оформленных документально, так и бездокументных), и номер дела, куда помещен исполненный документ. Записи датируются. Сведения графы 5 соответствуют реквизиту 27.

Заголовки граф иначе называются реквизитами регистрационной формы или поисковыми признаками. При журнальной форме регистрации активными поисковыми признаками являются только порядковый регистрационный номер и дата (сведения графы 1), что серьезно затрудняет справочно-информационную работу. Журналы целесообразно использовать, если в течение года в каждом из них делается не более двухсот записей.

Более удобной является карточная система регистрации, поскольку она позволяет преодолеть два принципиальных недостатка журнальной формы. Регистрационно-контрольная карточка позволяет более подробно фиксировать этапы перераспределения и хода исполнения документа и оптимизировать оперативный поиск документа или информации о нем.

Карточная система регистрации документов

Единая регистрационно-контрольная карточка оформляется на бумаге формата А5 или А6 (рис. 3).

Рис. 3. Форма регистрационно-контрольной карточки

В поля карточки заносят следующую информацию.

  1. Корреспондент. Для входящих документов в этой позиции указывают реквизит 06 поступившего документа, для исходящих - сведения переносятся из реквизита 14. Достаточно указать только наименование организации. Для внутренних - указывают вид документа (08).
  2. Дата поступления и регистрационный номер. Заполняется только при регистрации входящих документов.
  3. Дата и номер документа. Сведения переносятся из бланка (09,10 реквизиты).
  4. Краткое содержание - заголовок документа (17); Если необходимо, сведения можно дополнить (например, уточнить содержание, отметить наличие приложений и т.д.).
  5. При регистрации входящих документов в позицию 5 последовательно вносится результат распределения (например: 30.09.99 директору) и перераспределения, т.е. резолюция руководителя (16). Записи датируются. При регистрации внутренних документов указывают фамилии тех должностных лиц, кому даны поручения. (Информация из текста документа).
  6. В позиции 6 указывают срок (сроки) исполнения на основании резолюции, анализа содержания (для входящих документов) или текста (для внутренних документов).
  7. В позиции 7 последовательно отражается информация о действиях исполнителя, которые он предпринимал для решения вопроса (как оформленных документально, так и бездокументных), и номер дела, куда помещен исполненный документ. Записи датируются. Сведения соответствуют реквизиту 27.

Фонд №, Опись №, Дело № — позиции для фиксации отметок о хранении исполненного документа.

Как вариант, может использоваться другая форма записи сведений о хранении исполненного документа:

В позиции «Примечание» указывается фактическое местонахождение документа в том случае, если исполненный документ в дело не помещен или извлечен из дела. Записи датируются.

При карточной системе регистрации для присвоения регистрационных номеров используется нумерационный бланк - лист бумаги формата А4 с проставленными на нем порядковыми номерами. Нумерационные бланки оформляют для каждого регистрационного массива (отдельно для входящих, исходящих и каждой разновидности внутренних документов). Присвоенный документу порядковый номер вычеркивается из нумерационного бланка.

Индексация

Индексация - проставление при регистрации порядковых номеров и необходимых условных обозначений, указывающих место составления или хранения документа. В качестве условных обозначений могут использоваться порядковые номера (коды) из классификатора постоянных корреспондентов, структурных подразделений или должностных лиц, вопросов деятельности и т.д. Например: 02-12/156, где:

02 - должное лицо - адресат;

12 - корреспондент;

156 - порядковый регистрационный номер.

Наиболее оптимальной принято считать индексацию с использованием номера дела по номенклатуре дел, поскольку номер дела одновременно указывает и на место хранения, и на авторство, и на содержание документа. Например: 01-20/156, где:

01-20 - номер дела по номенклатуре дел;

156 - порядковый регистрационный номер.

При индексации входящих, исходящих и внутренних документов следует использовать единообразную систему условных обозначений (индексов), в основе которой лежат следующие правила:

  • расположение составных частей индекса должно быть постоянным;
  • система индексов, применяемая в организации, должна оставаться неизменной в течение длительного промежутка времени.

Если в конкретной организации при небольшом объеме документооборота для оперативного поиска документа или информации о нем необходимым и достаточным является использование только порядкового регистрационного номера, система индексов может не разрабатываться.

Систематизация РКК

Массив регистрационно-контрольных карточек образует справочно-контрольную картотеку. Карточки в картотеке должны быть расставлены в определенном порядке, т.е. систематизированы в соответствии с выбранными признаками систематизации. Признаки систематизации (поисковые признаки) РКК:

  • алфавитный;
  • географический (региональный);
  • корреспондентский;
  • номинальный (по видам и разновидностям документов);
  • предметно-вопросный (по заголовку, содержанию);
  • структурный (по структуре организации, по отделам);
  • хронологический (по дате) и т.д.

При расстановке РКК, как правило, удается активизировать несколько поисковых признаков (обычно 3 - 5). Например, карточки поступивших и отправленных документов можно расставить по содержанию, вопросы расположить по алфавиту, внутри предметной рубрики карточки систематизировать по названиям регионов, расположенных по алфавиту, в каждом регионе распределить карточки по корреспондентам, а наименования организаций-корреспондентов расположить в алфавитном порядке и т.д.

Внутри каждой рубрики карточки расставляют по хронологии или в валовом порядке регистрационных номеров. Традиционно применяется обратный (... 5, 4, 3, 2,1) порядок регистрационных номеров и дат.

Справочная картотека делится на две части: карточки документов, находящихся на исполнении, и исполненных.

Классификаторы, применяемые при индексации, регистрационные формы и сами документы образуют информационно-поисковую систему (ИПС) организации, т.е. систему, обеспечивающую осуществление оперативной справочной работы и контроля исполнения документов.

Контроль исполнения документов

Контроль - неотъемлемая (основная) функция управления и необходимый элемент управленческой деятельности. Цель контроля - своевременное и качественное исполнение каждого поручения. В контрольной деятельности различают две группы операций:

  • контроль исполнения по существу поставленных задач;
  • сроковый контроль.

Контроль исполнения по существу поставленных задач осуществляют руководители всех рангов.

Контроль за соблюдением сроков исполнения поручений всегда возлагается на аппарат руководителя (службу ДОУ).

В контрольной деятельности службы ДОУ выделяют несколько этапов:

  1. 1. Постановка документа на контроль, оформление отметки о контроле в
    документе (18) и в регистрационной форме. Основанием для этого может
    являться:

    • резолюция руководителя (16);
    • анализ содержания текста (19). Документ ставится на контроль в том случае, если в тексте указаны или предполагаются конкретные сроки исполнения.

  2. 2. Систематизация регистрационных форм по срокам исполнения. Систематизация проводится с целью выявления документов, срок исполнения которых истекает «сегодня», «завтра», «послезавтра».
    При журнальной форме регистрации предполагается ежедневная выборка и повторная фиксация журнальных записей.
    При использовании РКК необходимо выбрать карточки с отметкой К или КОНТРОЛЬ и расставить их в отдельной рубрике в порядке прямой хронологии (... 01.09.99, 02.09.99...) по срокам исполнения.
    Компьютерные программы регистрации и контроля исполнения документов должны делать выборку по срокам исполнения автоматически.
  3. 3. Сообщение и напоминание исполнителю о сроках исполнения (во время передачи документа на исполнение, за три дня до истечения контрольного срока, в день исполнения).
  4. 4. Сообщение руководителю (контролеру) о сроках исполнения поручения (за один день до истечения срока исполнения, в день исполнения).
  5. 5. Снятие документа с контроля или перенесение контрольных сроков. Основанием для этого должно являться только мнение руководителя, выраженное в письменной (подпись, гриф утверждения, резолюция) или устной форме.
  6. 6. Составление периодической справки или сводки об исполнительской дисциплине. Предполагаемый состав информации: количество документов, взятых на контроль, количество исполненных (в срок, с нарушением контрольного срока) документов и находящихся на исполнении (в срок, с нарушением контрольного срока). Справка может содержать сведения об исполнительской дисциплине каждого структурного подразделения, каждого исполнителя или организации в целом.


Темы 4-5

Системы документации информационных систем

edu.pgtu.ru/elib/base/

Основной формой представления информации в информационных системах являются документы в традиционной форме - документ на бланке (бумажном носителе) или в машинной форме представлении ( экранная форма, файл обмена). Документ содержит в зафиксированном виде набор реквизитов (полей), обладает смысловым содержанием и структурой данных. Документы используется для реализации функций управления, и в отличие от от недокументированных сообщений, документы обладают юридической силой.

Основные характеристики документов:

  • функция управления, которой соответствует документ;
  • форма (макет) расположения информации документа;
  • структура данных документа;
  • жизненный цикл документа;
  • маршрут движения;
  • технология обработки информации документа.

Документ имеет определенное наименование, отражающие смысл содержащейся в нем информации, и форму (макет) представления реквизитов (полей), в которой определен порядок их следования, форматные свойства, а также размерные характеристики формы. Документы могут представляться: на типографском бланке для традиционного ручного заполнения; в виде машинного листинга; в электронном виде (электронная форма); в виде файла обмена на машинном носителе.

Стандартный макет формы документа содержит зоны:

1. Заголовочная зона – для размещения наименования формы документа, кода формы, идентификатора (кода, номера) документа, сфера применения (уровень действия) формы документа и др.;

2. Содержательная зона – для размещения реквизитов, представляющих основное содержание документа. Содержательная часть документа представляется в виде анкеты, таблицы или текста.

  • Анкетная форма содержит совокупность пар: имя реквизита – значение реквизита. Эта форма документа соответствует однозаписной экранной форме.

  • Табличная форма – совокупность именованных колонок и строк таблицы; строки таблицы могут группироваться, для группы строк вычисляются промежуточные и общие итоги. Документ может содержать разные по структуре данных таблицы, несколько таблиц одновременно. Такая форма документа соответствует многозаписной экранной форме.

  • Текстовые документы содержат текстовую информацию описательного характера, которая может структурироваться на главы, разделы, параграфы и т.п.

3. Оформляющая зона – для размещения реквизитов, придающих документу юридическую силу (дата составления документа, подпись лица, удостоверяющего документ).

Документ рассматривается как некоторая СЕИ, структуру данных документов можно описать аналитически или графически.

Документы одинакового функционального назначения подвергаются унификации в части состава, наименования и форматов значений реквизитов, макета формы документов. Согласно функции управления, различают нормативно-справочные; плановые; учетные; расчетные; аналитические документы.

  • Нормативно-справочные документы составляют основу автоматизации. К нормативно-справочным документам относятся справочники, нормативы расхода ресурсов, расценки и т.п.

  • Плановые документы используются для различных уровней управления, имеют и периодов планирования: стратегические, технико-экономические, оперативно-календарные планы.

  • Учетные документы подразделяются на группы, в зависимости от вида учета: бухгалтерского учета; статистического учета; управленческого оперативного учета.

  • Расчетные документы формируются в результате вычислительной обработки исходных данных, как правило, с использованием средств вычислительной техники.

  • Аналитические документы являются результатом дополнительной обработки ранее полученных расчетных или накопленных первичных данных за длительный период времени с применением интеллектуальных методов анализа.

При разработке форм документов необходимо обеспечить:

  • уникальность структуры данных документа (документы не должны дублировать друг друга по содержанию);

  • использование стандартных форматов для макета формы документа (А3, А4, А5);

  • расположение реквизитов документа по зонам (заголовочная, содержательная оформляющая);

  • расположения реквизитов в последовательности их заполнения или обработки (первичные, расчетные);

  • соблюдение установленных форматов значений реквизитов;

  • выделение заголовков граф (колонок), строк, границ формы;

  • использование сокращений слов в соответствии с правилами орфографии и пунктуации;

  • расшифровку условных обозначений (например, кодов номенклатур объектов);

  • изготовление типографского бланка (документы ручного заполнения) или программирование обработки (документы машинного заполнения) согласно чертежу формы документа и др.

Жизненный цикл документа – период времени от момента формирования до момента передачи в архив (на хранение) или уничтожения. Различают документы:

  • длительного цикла – содержат условно-постоянную информацию и сохраняют свою актуальность в течение длительного срока (месяц, год);

  • короткого цикла – содержат условно-переменную (оперативную) информацию, сохраняют свою актуальность непродолжительное время (дни, часы, минуты).

В соответствии с характером обработки информации и схемой документооборота различают:

  • первичные документы (содержат первичные данные, полученные в результате наблюдения, счета и т.п.);

  • выходные документы (содержат результаты обработки информации первичных документов).

Технологический процесс обработки первичных документов состоит из следующих операций:

  • заполнение документа;

  • перенос информации документа на машинный носитель;

  • контроль достоверности вводимой информации, поиск и исправление ошибок;

  • формирования массивов информации на машинном носителе;

  • архивное хранение документов в течение нормативного срока.

  • обработка информации документов.

Перенос информации на машинный носитель выполняется с использованием электронных форм ввода и редактирования первичных данных. Программный контроль может выполняться как в процессе переноса информации на машинный носитель, так и в виде специальной процедуры обработки. Ввод информации должен сопровождаться протоколированием (подсчет общего количества введенных документов, количество ошибок).

Подготовленный массив первичных данных используется для загрузки БД или непосредственно для решения задач. Нормативный срок хранения первичных документов в архивах зависит от функций управления, например, в системе управления кадрами документы хранятся в течение 75 лет, бухгалтерские документы – от 3 до 5 лет и т.д.

Технологический процесс обработки производных документов включает следующие операции:

  • формирование документа (вывод отчета, экранной формы) программным способом;

  • распространение документа (публикация, передача по каналам связи, печать).

Схема документооборота определяет для каждой формы документа состав и регламент выполнения операций технологического процесса обработки данных документов (место, время, содержание действия). Для представления схемы документооборота используются средства графического и аналитического описания.

Унифицированные системы документации

Документы объединяются в системы документов по функциональному признаку, образуя унифицированную систему документации (УСД) – комплекс взаимоувязанных форм документов, для которых существует фиксированный набор реквизитов определенного наименования и формата значений, регламентированы правила построения форм и характер их использования.

Цели создания УСД:

1. Обеспечение экономической эффективности и гарантированного уровня качества информации на всех этапах обработки документов.

2. Совершенствование и уменьшение разнообразия содержания и форм документов.

Общероссийский классификатор управленческой документации (ОКУД) регламентирует классы УСД (см. табл.), альбомы форм документов, формуляр-образцы (шаблоны) документов для разработки новых форм документов, а также нормативные и методические материалы по работе с документами.

Класс УСД | Код ОКУД
Организационно-распорядительная документация | 0200000
Первичная учетная документация | 0300000
Расчетно-денежная документация | 0400000
Финансовая, первичная, отчетная бухгалтерская документация бюджетных учреждений и организаций | 0500000
Отчетно-статистическая документация | 0600000
Документация по ценообразованию | 0700000
Документация по материально-техническому снабжению | 0800000
Документация по торговле | 0900000
Документация по внешней торговле | 1000000
Проектная документация по капитальному строительству | 1100000
Единая система конструкторской документации (ЕСКД) | 1200000
Единая система технологической документации (ЕСТД) | 1300000
Единая система технической подготовки производства (ЕСТПП) | 1400000
Документация по социальному обеспечению | 1500000
Документация по изобретениям и открытиям | 1600000

Создание УСД основано на унификации и стандартизации форм документов и схем их документообороа. Стандартизацию документов проводят национальные организации по стандартизации (Госстандарт), а также международные организации по стандартизации ISO, технические комитеты (ТК): ТК 46 «Документация», ТК 68 «Банковские процедуры», ТК 95 «Канцелярские машины», ТК 97 «Вычислительные машины и обработка информации», ТК 154 «Документы и элементы информации в управлении, торговле и промышленности» и др.

Основные направления развития унификации и стандартизации документов:

  • Создание общей модели построения документов (формуляр-обраезц, шаблон формы.

  • Сокращение числа форм документов, числа лиц, работающих с документами.

  • Ориентация на информационные технологии обработки документов.

  • Применение единой терминологии в документах (наименований реквизитов, показателей, типовых текстов, терминов и определений профессионального применения).

  • Типизация и трафаретизация текстов (типовые тексты оформляются в виде сборников, трафаретные тексты — в виде наборов бланков).

  • Унификация показателей и реквизитов, применяемых в различных документах.

  • Расположение реквизитов на документе в соответствии с последовательностью их заполнения, чтения или ввода.

Требования к формам документов

1. Унифицированные формы документов и бланки, применяемые для их изготовления, должны иметь стандартный формат ряда А по ГОСТ 9327-60.

2. Однократная регистрация (запись) информации в документе.

3. Документы должны иметь структуру расположения реквизитов в соответствии с формуляром-образцом.

5. Построение форм документов должно обеспечить выполнение необходимых операций машинной обработки информации, в том числе:

  • использование кодов в соответствии с классификаторами ТЭИ (ОК или др. уровня);

  • применение унифицированные терминов и единиц измерения;

  • учет размерности реквизитов (ширины граф), необходимой точности значений;

  • учет требований технической эстетики (удаление графических излишеств, применение стилей шрифтов, сочетание размеров линий и т.д.) и др.

Например, ГОСТ Р 6.30-2003 "Унифицированные системы документации. УНИФИЦИРОВАННАЯ СИСТЕМА ОРГАНИЗАЦИОННО-РАСПОРЯДИТЕЛЬНОЙ ДОКУМЕНТАЦИИ. Требования к оформлению документов", которая распространяется на организационно-распорядительные документы (УС ОРД) - постановления, распоряжения, приказы, решения, протоколы, акты, письма и др. (далее - документы), включенные в ОК 011-93 "Общероссийский классификатор управленческой документации" (ОКУД) (класс 0200000) устанавливает:

  • состав реквизитов документов;

  • требования к оформлению реквизитов документов;

  • требования к бланкам документов, включая бланки документов с воспроизведением Государственного герба Российской Федерации.

Состав реквизитов ОРД:

01 - Государственный герб Российской Федерации; | 02 - герб субъекта Российской Федерации;
03 - эмблема организации или товарный знак (знак обслуживания); | 04 - код организации;
05 - основной государственный регистрационный номер (ОГРН) юридического лица; | 06 - идентификационный номер налогоплательщика/код причины постановки на учет (ИНН/КПП);
07 - код формы документа; | 08 - наименование организации;
09 - справочные данные об организации; | 10 - наименование вида документа;
11 - дата документа; | 12 - регистрационный номер документа;
13 - ссылка на регистрационный номер и дату документа; | 14 - место составления или издания документа;
15 - адресат; | 16 - гриф утверждения документа;
17 - резолюция; | 18 - заголовок к тексту;
19 - отметка о контроле; | 20 - текст документа;
21 - отметка о наличии приложения; | 22 - подпись;
23 - гриф согласования документа; | 24 - визы согласования документа;
25 - оттиск печати; | 26 - отметка о заверении копии;
27 - отметка об исполнителе; | 28 - отметка об исполнении документа и направлении его в дело;
29 - отметка о поступлении документа в организацию; | 30 - идентификатор электронной копии документа.

Требования настоящего стандарта являются рекомендуемыми.

Модели документов и информационных потоков

Анализ существующей ИЭС основан на изучении системы документов и информационных потоков, представляющих схему документооборота. Документы являются основой для изучения экономических показателей, структурных единиц информации.

Для анализа существующих форм и построения новых форм документов используются описательные и графические модели документов, информационных потоков. Описательная модель документов включает перечень и характеристики (свойства) реквизитов документа, рекомендации порядка их следования и оформления (например, требования стандартов УСД). Графическая модель документов представляет собой макет формы документа на печатном бланке, экране, структурированный на на зоны для расположения реквизитов документов, координаты расположения реквизитов документа (левый верхний угол, габариты, формат значений реквизита, особенности стилевого оформления. Графическая модель является основой изготовления форм документов, учитывается при выборе информационных технологий обработки документов.

Анализ потоков информации позволяет определить:

  • источники входных и потребители выходных форм документов;

  • маршруты и временной регламент движения документов;

  • характеристики документов (количество экземпляров, заполняемых за один раз; общее количество экземпляров за интервал времени, например, год; периодичность формирования документа);

  • перечень реквизитов, показателей и их свойства, структуры данных СЕИ и др.

Используются различные методы моделирования информационных потоков. Например, различные матричные модели, которые описывают взаимосвязи форм документов и структурных подразделений, форм документов, связи СЕИ документов (показателей, рекувизитов).

Например, матричная модель взаимосвязи подразделений и форм документов:

Код подразделения | Наименование подразделения | Количество форм документов
 |  | Разрабатываемых |  | Поступающих
 |  | Всего | Из них передаваемых в другие подразделения | Всего | В том числе от внешних организаций

Позволяет сформировать итоговые показатели для подразделений:

  • количество форм документов;

  • количество экземпляров форм документов;

  • объем формируемой, обрабатываемой и хранимой информации (в символах) за опредеелнный интервал времени (год).

Модель взаимосвязи форм документов и реквизитов:

Формы документов |  |  | Ф1 | Ф2 | Ф3 | Ф4 | ....
Полное наименование реквизита | Условное обозначение реквизита | Тип и формат значений |  |  |  |  |

Позволяет создать унифицированный набор реквизитов, проанализировать применяемость реквизитов в формах документов, описать реквизитный состав формы документа.

Для анализа соответствия форм документов требованиям УСД, выполнения расчетов объема данных документов применяется модель вида:

№ п/п | Название формы | Код формы | УСД | Кол-во экз. | Объем данных документа (симв.) | Общий объем данных документов за год (симв.)

Анализ маршрутов движения документов поддерживает переход к технологиям обработки документов:

Подразделения |  | Формы документов
 |  | Ф1 | Ф2 | Ф3 | Фk
 | П1 |  |  |  |
 | П2 |  |  |  |
 | Пn |  |  |  |

На пересечении подразделения и формы документа определяется набор свойств объекта "операция", например: содержание операции, время выполнения операции обработки, информационные технологии, объемы обрабатываемой информации и др...


Систематизация документов и подготовка дел к передаче на хранение в государственные архивы

Формирование дел

Дело - «совокупность документов или документ, относящихся к одному вопросу или участку деятельности, помещенных в отдельную обложку»1.

Формирование дела - «группирование исполненных документов в дело в соответствии с номенклатурой дел и систематизация документов внутри дела»2.

При формировании дел используются следующие признаки заведения дел (классификационные признаки):

  • номинальный (по видам и разновидностям документов) - приказы, указания, протоколы, акты, справки и т.д.;
  • предметно-вопросный (по содержанию). Например: «Документы о модернизации оборудования (докладные записки, графики, сметы, отчеты)»;
  • авторский (документы одного автора группируются в одно дело). Например: «Протоколы собраний трудового коллектива фирмы «Заря» за 1998 год» или «Документы о совместной деятельности с фирмой «Икс» (договор, акты сдачи-приема выполненных работ, протоколы)»;
  • корреспондентский;
  • по грифу ограничения доступа к документу (13).

Внутри дела документы располагают по алфавитному, нумерационному (приказы, протоколы), географическому (переписка) и др. признакам.

Основной признак группировки документов - вопросно-логический, т.е. документы располагаются в деле в логической последовательности решения вопроса. Дело должно отражать историю решения вопроса.

Категорически недопустимо в качестве признака систематизации использовать способ отправки документов («письма отдельно, факсы отдельно») и формировать в отдельные дела входящие и исходящие письма.

При формировании документы в дела необходимо учитывать следующие требования.

  1. 1. В дело помещаются:
    • исполненные документы;
    • правильно (в соответствии с ГОСТ Р 6.30-97) оформленные документы;
    • один экземпляр каждого документа (подлинник или заверенная копия);
    • документы одного года (за исключением переходящих дел3).
  2. 2. Черновики документов в дело не помещаются. Планы и отчеты хранятся в делах того года, к которому они относятся по содержанию («План работы... на 1998 год», «Отчет о работе... в 1998 году» должны храниться в делах 1998 года).
  3. 3. Приложения, независимо от даты их утверждения или составления, помещаются после основных документов.
  4. 4. Дело не должно содержать более 200-250 листов. При необходимости дело разделяют на несколько томов, частей.

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.З, п.71.

2 Там же, п.72.

3 Переходящим называется дело, документы которого отражают решение вопроса, которое длится более одного года (устав фирмы, уголовное дело и т.д.). Переходящее дело вносится в номенклатуру дел следующего года с тем же индексом.

Номенклатура дел

Для обеспечения правильной систематизации документов в организации должна составляться номенклатура дел. Номенклатура дел - «систематизированный перечень наименований дел, заводимых в организации, с указанием сроков их хранения, оформленный в установленном порядке»1.

В номенклатуру дел включаются все документы, образующиеся в деятельности предприятия, кроме технической документации и печатных изданий. Номенклатура дел составляется в последнем квартале текущего года на следующий. Номенклатуру дел составляет работник службы ДОУ с привлечением специалистов структурных подразделений.

Формуляр номенклатуры дел:

  • постоянные реквизиты «единого» бланка:
    • эмблема (03);
    • наименование организации (06);
    • наименование вида документа (08) (НОМЕНКЛАТУРА ДЕЛ);
  • переменные реквизиты «единого» бланка:
    • дата (09);
    • регистрационный номер (10);
    • место составления или издания документа (12);
    • заголовок (17);
    • текст (19);
    • подпись составителя (21);
    • гриф согласования (22)2;
    • гриф утверждения (15).

В заголовке номенклатуры дел указывают «на_____год». Например:

Текст номенклатуры дел представляет собой таблицу из пяти граф.

Индекс дела | Заголовок дела (тома, части) | Кол-во дел (томов, частей) | Срок хране- ния дела (тома, части) и № статей по перечню6 | Примечание
1 | 2 | 3 | 4 | 5

Содержательная часть текста номенклатуры дел группируется по разделам.

Названиями разделов являются наименования структурных подразделений или направлений деятельности фирмы. Названия разделов нумеруются парами арабских цифр и указываются в графе 2. Например:

  1. 01. Дирекция
  2. 02. Бухгалтерия и т.д.

В графе 1 номенклатуры дел указывается делопроизводственный индекс дела, который должен включать порядковый номер раздела и порядковый номер заголовка дела в пределах этого раздела. Например: 01-05.

В графе 2 указывают заголовки дел. Порядок расположения заголовков внутри раздела определяется важностью документов, входящих в дело. В начале располагаются заголовки организационных документов, далее - распорядительных и справочно-информационных (планы, отчеты, акты, справки и т.д.) в порядке убывания сроков хранения. При составлении заголовков необходимо учитывать следующее:

  • заголовок должен быть кратким, четко сформулированным;
  • заголовок должен полностью соответствовать смысловому содержанию документов, формируемых в данном деле;
  • заголовки типа «Общая переписка», «Материалы разные» и т.п. не допускаются.

Заголовок дела должен состоять из следующих элементов:

  • наименование вида или разновидности документов;
  • наименование предприятия или структурного подразделения;
  • корреспондент;
  • краткое содержание документов дела;
  • название региона, с которым связано содержание документов дела;
  • даты (период), к которым относятся документы дела;
  • указание на копийность документа.

Заголовок может начинаться с указания вида документов («Приказы», «Протоколы») и разновидности документов (... «по основной деятельности», ... «заседаний совета директоров»). Если в качестве вида документов названы «Планы ...» или «Отчеты ...», необходимо указать периодичность и характер документов. Например: «Годовой финансовый план» или «Квартальные отчеты о сбыте продукции».

Заголовок может начинаться со слов «Документы...» или «Материалы...». В этом случае необходимо в скобках перечислить основные виды документов дела. Например: «Материалы научно-производственной конференции (список участников, повестка дня, тезисы докладов, решение)».

Заголовок может начинаться со слова «Переписка». В этом случае необходимо указать, с кем и по какому вопросу она ведется. Если в дело помещена переписка с одним корреспондентом, его указывают в заголовке. Например: «Переписка с фирмой «Закат» о поставках оборудования». Если в деле содержится переписка с несколькими однородными корреспондентами, в заголовке их не перечисляют, а указывают их общее видовое название. Например: «Переписка с предприятиями химической промышленности о закупке сырья». Если в деле содержится переписка с несколькими разнородными корреспондентами, в заголовке их не перечисляют, а указывают вопрос, по которому она ведется. Например: «Переписка о подготовке научно-практической конференции».

В номенклатуру дел включаются справочные картотеки и журналы регистрации.

Графа 3 заполняется по окончании года, на который составлена номенклатура дел, т.е. в номенклатуре дел на 2000 год графа 3 будет заполнена в 2001 году.

В графе 4 указывается срок хранения дела и ссылка на статью перечня, которой руководствовался составитель номенклатуры дел.

Сроки хранения некоторых документов даны в приложении.

В графе 5, если необходимо, проставляются отметки о переходящих делах, об уничтожении дел, о месте хранения подлинника, «Дело не заведено» и т.д.

При оформлении номенклатуры дел в каждом разделе оставляют резервные номера (свободное место) для того, чтобы была возможность внести в номенклатуру заголовки дел, сформированных в течение года.

Номенклатуру дел подписывает составитель. При необходимости оформляют гриф согласования (22) с экспертной комиссией (ЭК). Примерное положение об экспертной комиссии дано в приложении.

Номенклатуру дел утверждает руководитель организации (15).

До начала календарного года следует перенести данные граф 1, 2, 4 на обложки заводимых дел.

В течение календарного года необходимо формировать дела строго в соответствии с номенклатурой дел.

После того, как год истек, в начале следующего календарного года на основании данных граф 3, 5 составляется итоговая запись о количестве заведенных дел (приложение).

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.З, п.75.

2 Заполняется при необходимости.

Экспертиза ценности документов

Сведения итоговой записи о количестве заведенных дел лежат в основе проведения экспертизы ценности документов. Работу по организации и проведению экспертизы ценности документов должна проводить постоянно действующая экспертная комиссия (ЭК) организации. Примерное положение об экспертной комиссии дано в приложении. Экспертиза ценности документов постоянного и временного сроков хранения документов должна проводиться ежегодно. Отбор документов постоянного срока хранения проводится на основании номенклатуры дел с обязательным полистным просмотром дел. При полистном просмотре подлежат изъятию дублирующие экземпляры, черновики, неоформленные копии документов и документы временного (до 10 лет включительно) хранения. По документам, сроки хранения которых не установлены государственным или отраслевыми перечнями, экспертная комиссия принимает самостоятельное решение.

В результате работы экспертной комиссии формируются четыре группы документов с различными сроками хранения:

  • подлежащие постоянному хранению в государственных архивах;
  • подлежащие временному (свыше 10 лет) хранению в ведомственном архиве (документы по личному составу);
  • подлежащие временному (до 10 лет включительно) хранению;
  • подлежащие уничтожению в связи с истечением срока хранения.

По результатам экспертизы составляются описи дел постоянного, временного (свыше 10 лет) сроков хранения и акты о выделении к уничтожению документов с истекшими сроками хранения (приложение). В акт об уничтожении включаются дела, срок хранения которых истек к 01 января того года, в котором составлен акт. При определении срока хранения значение имеет только год заведения дела, месяц во внимание не принимается. (Дело «Переписка...», заведенное в январе 1999 года и дело «Переписка ...», заведенное в декабре 1999 года должны быть уничтожены в 2003 году).

Уничтожать документы без составления актов о выделении документов к уничтожению категорически запрещается.

1 Название Перечня с указанием сроков хранения документов и его выходные данные. Действует Перечень типовых документов, образующихся в деятельности госкомитетов, министерств, ведомств и других учреждений, организаций, предприятий с указанием сроков хранения. М., 1989.

Подготовка дел к передаче на хранение в государственные архивы

Законченные делопроизводством дела постоянного, временного (свыше 10 лет) срока хранения и по личному составу должны храниться в службе ДОУ или в архиве организации в течение трех лет, после чего они подлежат передаче на государственное хранение.

Распоряжением мэра Москвы от 19.10.93 № 595-РМ установлен размер штрафных санкций, налагаемых объединением «Мосгорархив» за нарушение действующего законодательства по архивному делу: 70 минимальных окладов — за утрату (гибель, незаконное уничтожение) дел постоянного и долговременного хранения (в том числе по личному составу), 35 — за отказ от передачи на государственное хранение, 28 — за несоблюдение сроков упорядочения документов постоянного и долговременного сроков хранения, а также за немотивированный отказ в допуске представителей объединения «Мосгорархив» к проверке условий хранения архивных документов и состояния работы с ними.

В процессе подготовки дел для передачи на государственное архивное хранение необходимо:

  1. 1. Перегруппировать документы дела в хронологической последовательности (с 01.01.00 по 31.12.00), располагая документы в порядке прямой хронологии. Приложения от основных документов не отделяют.
  2. 2. Пронумеровать листы черным графитным карандашом в правом верхнем углу арабскими цифрами. В каждом томе — сквозная валовая нумерация листов. При нумерации листов необходимо иметь в виду следующее:
    • если лист формата A3 подшит за середину, он нумеруется как два листа, если он подшит за левое поле - как один лист;
    • на листах, представляющих собой чертеж, рисунок, фотографию, номер проставляется на обороте;
    • если в дело подшит конверт с вложениями, то последовательно нумеруются конверт, вложения, затем очередной лист дела.
  3. 3. Удалить канцелярские скрепки и скрепки степлера.
  4. 4. Составить заверительную надпись дела (приложение).
  5. 5. Составить для наиболее ценных дел внутреннюю опись документов дела (приложение).
  6. 6. Поместить документы в картонную обложку и прошить их в четыре прокола шпагатом (или переплести).
  7. 7. Внести необходимые уточнения в реквизиты обложки дела (приложение).

Взаимодействие государственных архивов с коммерческими структурами предполагается осуществлять на договорной основе.


ГОСТ Р 6.30-2003

ГОСУДАРСТВЕННЫЙ СТАНДАРТ РФ
ГОСТ Р 6.30-2003
УНИФИЦИРОВАННЫЕ СИСТЕМЫ ДОКУМЕНТАЦИИ
"УНИФИЦИРОВАННАЯ СИСТЕМА ОРГАНИЗАЦИОННО-РАСПОРЯДИТЕЛЬНОЙ ДОКУМЕНТАЦИИ.
ТРЕБОВАНИЯ К ОФОРМЛЕНИЮ ДОКУМЕНТОВ"
Дата введения 1 июля 2003 г.

  1 Область применения
  2 Состав реквизитов документов
  3 Требования к оформлению реквизитов документов
  4 Требования к бланкам документов
  Приложение А. Схемы расположения реквизитов документов
  Приложение Б. Образцы бланков документов


ПРИМЕРНАЯ ТЕМАТИКА РЕФЕРАТОВ

Тематика студенческих рефератов

http://db.edu.kubannet.ru/infoneeds/file_export.do?fid=31360

1. История развития системы государственного делопроизводства.
2. Государственная система документационного обеспечения управления.

3. Нормативно-методическая база делопроизводства в РФ.
4. Особенности языка и стиля служебных документов.
5. Аббревиатуры и языковые формулы в документах.
6. Система организационно-распорядительные документации.
7. Документация по личному составу.
8. Информационно-справочная документация.
9. Применение и внедрение ГОСТов по делопроизводству.
10. Особенности документооборота на малом предприятии.
11. Служебные формуляры и документы.
12. Типовые контракты, договоры и другие документы малого бизнеса.
13. Информационные технологии обеспечения делопроизводства.
14. Электронные табличные документы.
15. Возможности автоматизации делопроизводства в малом бизнесе.
16. Обработка конфиденциальных документов.
17. Экспертиза ценности документов организации.
18. Информационно-справочная работа по документам.
19. Хранение документов в электронной форме.
20. Типичный документооборот в ЖКХ
21. Автоматизация делопроизводства ЖКХ
22. Информационный сервис ЖКХ
23. Профессия секретаря сегодня и завтра.


Требования к документации в стандартах ИСО серии 9000

О.Ю. Митченко, О.И. Рысков, ВНИИДАД
Журнал "Секретарское дело" N12, 2004 год
  • Стандарты ИСО серии 9000 как основа при разработке СМК (систем менеджмента качества)
  • Документирование процессов СМК
  • Состав документации СМК
Сегодня все больше организаций уделяют особое внимание внедрению систем менеджмента качества (СМК), соответствующих требованиям международных стандартов ИСО серии 9000, в которых термином "качество" обозначается способность продукции (услуг) удовлетворять потребности клиентов (потребителей).
Почему организации тратят немалые средства на разработку, внедрение и сертификацию СМК?
Интеграция России на равноправной основе в мировую экономику при вступлении в ВТО будет возможна только при условии использования международных стандартов. Внедрение в организациях СМК, основанных на международных стандартах, приводит к повышению конкурентоспособности продукции (услуг), снижению рисков и повышению доверия со стороны потребителей, кредиторов и инвесторов. Когда говорят о "стандартах ИСО серии 9000", имеют в виду три международных стандарта:
  • ISO 9000:2000 Quality management systems - Fundamentals and vocabulary;
  • ISO 9001:2000 Quality management systems - Requirements;
  • ISO 9004:2000 Quality management systems - Guidelines for performance improvements.

    • Эти стандарты были приняты в 2000 году Международной организацией по стандартизации (ИСО) для того, чтобы организации могли использовать их как основу при разработке собственных СМК1 . Они содержат основные положения, требования и рекомендации по совершенствованию СМК. В 2001 году в России были введены в действие три аналогичных государственных (национальных) стандарта:
  • ГОСТ Р ИСО 9000 - 2001 "Системы менеджмента качества. Основные положения и словарь" (принят и введен в действие постановлением Госстандарта РФ от 15 августа 2001 г. N 332-ст, с изменениями от 7 июля 2003 г.);
  • ГОСТ Р ИСО 9001 - 2001 "Системы менеджмента качества. Требования" (утв. постановлением Госстандарта РФ от 15 августа 2001 г. N 333-ст, с изменениями от 7 июля 2003 г.);
  • ГОСТ Р ИСО 9004 - 2001 "Системы менеджмента качества. Рекомендации по улучшению деятельности" (принят постановлением Госстандарта РФ от 15 августа 2001 г. N 334-ст, с изменениями от 7 июля 2003 г.).

    • Эти стандарты могут применяться в любых организациях независимо от вида деятельности, размера, формы собственности и т.д.
    Требования к СМК выдвигаются для того, чтобы потребители и руководство были уверены в способности организации эффективно выпускать качественную продукцию (предоставлять услуги) в течение длительного времени. За это время могут меняться технологии, поставщики, сотрудники и т.д., но это не должно сказываться на качестве продукции (услуг).
    Важной особенностью стандартов ИСО серии 9000 является то, что они предъявляют требования не к качеству продукции напрямую, а к системе управления организацией на основе установленных в этих стандартах критериев качества продукции (услуг). Управление организацией включает менеджмент качества наряду с другими аспектами менеджмента.
    Стандарт ИСО 9000 содержит основные положения систем менеджмента качества и устанавливает единую терминологию для менеджмента качества. ИСО 9001 - это стандарт, устанавливающий требования, которым должна отвечать СМК, чтобы гарантировать постоянное соответствие продукции и услуг требованиям заказчиков и регулирующих органов.
    ИСО 9004 - это стандарт-руководство, который дает рекомендации по постоянному улучшению СМК на благо всех сторон в целях стабильного обеспечения удовлетворенности потребителей.
    В настоящее время ИСО 9001 - это единственный стандарт в семействе ИСО 9000, по которому можно проводить сертификацию. Сертификация системы качества - это действия, проводимые по определенной схеме уполномоченной третьей стороной (независимой от организации и ее потребителей) с целью подтверждения соответствия СМК требованиям стандарта ИСО 90012 . Сертификация системы качества состоит из двух этапов: сначала проверяется, что документация СМК отвечает требованиям стандарта, а потом - что практическая деятельность организации соответствует процессам, зафиксированным в документации.
    Итак, одним из наиболее сложных вопросов при внедрении и функционировании СМК является документирование процессов. ИСО 9001 устанавливает, что организация должна "задокументировать" систему менеджмента качества (п. 4.1).
    Значение документации для СМК состоит в том, что она "дает возможность передать смысл и последовательность действий" (п. 2.7.1 ГОСТ Р ИСО 9000).
    Как говорят специалисты по менеджменту качества, стандарты ИСО серии 9000 основаны на следующих принципах:
    - скажи то, что ты делаешь;
    - делай, что сказал;
    - запиши, что это сделано.

    Или другими словами: "Пишем то, что делаем. Делаем, как написали".
    Наличие документированных описаний процессов позволяет согласовать деятельность отдельных сотрудников и подразделений, решать возникающие между ними спорные вопросы. Такие документы выступают в качестве учебных материалов, особенно при приеме на работу или внутренних перемещениях сотрудников. Они также облегчают внедрение изменений в процесс, способствуют повторяемости и прослеживаемости процессов. Но самое главное - документация обеспечивает объективные свидетельства.
    Термин "документ" определен в ГОСТ Р ИСО 9000 как информация (то есть значимые данные) и соответствующий носитель, который может быть бумажным, магнитным, электронным или оптическим компьютерным диском, фотографией или эталонным образцом, а также комбинированным (п. 3.7.2). Соответствующим английским термином признается "document".
    Согласно ИСО 9000 (п. 2.7.1), разработка документации не является самоцелью СМК. Во многих случаях документация не является обязательной по требованиям стандарта, но позволяет эффективно управлять существующими процессами, повышать результативность менеджмента качества. Следует подчеркнуть, что ИСО 9001, требуя документированности СМК, дает возможность каждой конкретной организации определить необходимые именно для нее документы, их оптимальное количество, степень детализации, носители. Выбор зависит от таких факторов, как вид деятельности и размер организации, сложность и взаимодействие процессов, компетентность персонала и др. (п. 2.7.2 ИСО 9000, п. 4.2.1 ИСО 9001). Такой подход позволяет избежать создания чрезмерного количества документов, которые в конечном итоге могут не применяться или даже мешать в работе.
    Обязательный состав документации СМК определен ИСО 9001 (п. 4.2.1).
    1. Документально оформленные заявления о политике и целях в области качества (
  • uality policy,
  • uality objectives), требования к которым установлены в п. 5.3 и п. 5.4.1 ИСО 9001.
    2. Руководство по качеству (
  • uality manual). Это документ, определяющий СМК организации (п. 3.7.4 ИСО 9000). В примечании к термину поясняется, что руководства по качеству могут различаться по форме и детальности изложения, исходя из соответствия размеру и сложности организации.
    В соответствии с ИСО 9001 (п. 4.2.2), руководство по качеству должно как минимум содержать: а) область применения СМК, включая подробности и обоснование любых исключений; б) документированные процедуры, разработанные для СМК, или ссылки на них; в) описание взаимодействия процессов СМК.
    3. Документированные (или письменные) процедуры. Это документы, содержащие процедуры (procedures), то есть установленные способы осуществления деятельности или процесса (п. 3.4.5 ИСО 9000). В примечании к термину поясняется, что процедуры могут быть как документированными, так и недокументированными.
    ИСО 9001 требует наличия следующих документированных процедур:
    1) управление документацией (п. 4.2.3);
    2) управление записями о качестве (п. 4.2.4);
    3) внутренние проверки (п. 8.2.2);
    4) управление несоответствующей продукцией (п. 8.3);
    5) корректирующие действия (п. 8.5.2);
    6) предупреждающие действия (п. 8.5.3).
    4. Документы, необходимые организации для обеспечения эффективного планирования, осуществления процессов и управления ими. Стандарт ИСО 9001 не определяет их виды, но предполагает, что они могут быть созданы для реализации некоторых требований (например, карты, графики и/или описания процессов, оргсхемы, спецификации, инструкции, планы проверок, планы качества).
    5. Записи. Этот особый вид документов ГОСТ Р ИСО 9000 определяет как документ, содержащий достигнутые результаты или свидетельства осуществленной деятельности (п. 3.7.6). Соответствующим английским термином признается "record".
    ИСО 9001 требует поддерживать в рабочем состоянии:
  • записи об анализе СМК со стороны руководства (п. 5.6.1);
  • записи об образовании, подготовке, навыках и опыте персонала, выполняющего работу, которая влияет на качество продукции (п. 6.2.2д);
  • записи, необходимые для подтверждения того, что производственные процессы и выпускаемая продукция соответствуют требованиям (п. 7.1г);
  • записи о результатах анализа требований к продукции и о действиях, вытекающих из проведенного анализа (п. 7.2.2);
  • записи о входных данных для проектирования и разработки (п. 7.3.2);
  • записи результатов анализа проектирования и разработки, а также всех необходимых действий (п. 7.3.4);
  • записи результатов верификации проектирования и разработки, а также всех необходимых действий (п. 7.3.5);
  • записи результатов валидации проектирования и разработки, а также любых необходимых действий (п. 7.3.6);
  • записи о вносимых изменениях, касающихся проектирования и разработки (п. 7.3.7);
  • записи результатов анализа изменений проектирования и разработки, а также любых необходимых действий (п. 7.3.7);
  • записи результатов оценки поставщиков и всех необходимых действий, вытекающих из этих оценок (п. 7.4.1);
  • записи валидации (подтверждения) тех процессов, результаты которых не могут быть проверены последующим мониторингом или измерениями (7.5.2г);
  • записи по уникальной идентификации продукции, для которой требуется прослеживаемость (п. 7.5.3);
  • записи обо всех случаях, связанных с утратой собственности потребителя, ее повреждением или признанием непригодной для использования (п. 7.5.4);
  • записи об эталонах (базисных данных), использованных для калибровки или поверки измерительного оборудования, для которого международных или национальных измерительных эталонов не существует (п. 7.6а);
  • записи валидации (подтверждения) предыдущих результатов измерений, если выявлено несоответствие измерительного оборудования установленным требованиям (п. 7.6);
  • записи результатов калибровки и проверки измерительного оборудования (п. 7.6);
  • записи о планировании, проведении и результатах внутренних аудитов (п. 8.2.2);
  • записи, свидетельствующие о соответствии продукции критериям приемки (с указанием лиц, разрешивших выпуск продукции) (п. 8.2.4);
  • записи сведений о характере несоответствия продукции и любых предпринятых действиях, включая полученные разрешения на отклонение (п. 8.3);
  • записи о результатах корректирующих действий (п. 8.5.2);
  • записи о результатах предупреждающих действий (п. 8.5.3).

    • В стандарте ИСО 9000 упоминаются, помимо вышеперечисленных обязательных документов, такие виды документов, как план качества и спецификация.
    План качества (quality plan) - это документ, определяющий, какие процедуры и соответствующие ресурсы, кем и когда должны применяться к конкретному проекту, продукции, процессу или контракту (п. 3.7.5 ИСО 9000). В примечании к термину поясняется, что план качества часто содержит ссылки на разделы руководства по качеству.
    ИСО 9001 (п. 7.1, примечание 1) устанавливает, что документ, определяющий процессы СМК и ресурсы, которые предстоит применять к конкретной продукции, проекту или контракту, может рассматриваться как план качества.
    Рекомендации по планам качества содержит ИСО 10005:1995 (ISO 10005:1995 Quality management - Guidelines for quality plans). Спецификация (specification) - это документ, устанавливающий требования (п. 3.7.3 ИСО 9000). В ГОСТ Р ИСО 9000 этот термин дан в редакции "нормативная и техническая документация", отличной от приведенной в ИСО 9000, в соответствии с терминологией, принятой в Российской Федерации.
    В организации могут применяться и различные другие виды документов. В целом состав документации, применяемой в СМК, охарактеризован в ИСО 9000 (п. 2.7.2). Он включает следующие комплексы документов:
    1) документы, предоставляющие согласованную информацию о СМК организации, предназначенную как для внутреннего, так и внешнего пользования (например, руководство по качеству);
    2) документы, описывающие, как СМК применяется к конкретной продукции, проекту или контракту (например, план качества);
    3) документы, устанавливающие требования (например, спецификация);
    4) документы, содержащие рекомендации или предложения (например, методические документы);
    5) документы, содержащие информацию о том, как последовательно выполнять действия и процессы (например, документированные процедуры, рабочие инструкции и чертежи);
    6) документы, содержащие объективные свидетельства выполненных действий или достигнутых результатов (например, записи).
    Организация эффективного управления документацией СМК является обязательным требованием к организации, претендующей на сертификацию своей СМК.
    Всеми видами документов СМК необходимо управлять в соответствии с п. 4.2.3 и/или 4.2.4 ИСО 9001, однако требования к управлению отчетностью (записями) отличаются от требований к управлению другими документами (см. п. 4.2.4).
    В примечании к термину "запись" в ИСО 9000 отмечено, что "обычно пересмотры записей не нуждаются в управлении". Это значит, что запись - документ неизменный, содержащий информацию о конкретном процессе в определенное время.
    Итак, управление качеством базируется на документировании существующих процессов, управлении документацией и выполнении требований, заложенных в документации. Стандарты ИСО серии 9000 устанавливают требования к документации СМК, но не диктуют способы выполнения этих требований в организациях. Вопросы документирования и управления документацией СМК во многих случаях решаются организациями самостоятельно.
    При проведении сертификации организация должна продемонстрировать объективное свидетельство эффективности ее деятельности. Наличие такого доказательства зависит не только от наличия документированных процедур, записей или других документов (кроме специально упоминаемых стандартом ИСО 9001), поскольку необходимые данные могут быть получены и методом изучения документов, и путем наблюдения, измерения, тестирования и т.д. В некоторых случаях (например, при планировании процессов жизненного цикла продукции, мониторинге и измерении продукции) организация сама определяет, какие документы необходимы для обеспечения свидетельства того, что процессы ее деятельности соответствуют установленным стандартом ИСО 9001 требованиям.
    В настоящее время наличие СМК, соответствующей стандартам ИСО серии 9000, становится обязательным атрибутом любой успешной и стабильной компании. Существует достаточно много примеров российских компаний, получивших сертификат. Однако следует учитывать, что ценится не сам сертификат, а репутация выдавшей его компании и результативность внедрения СМК. Причем эффективность внедрения во многом зависит от того, насколько правильно СМК зафиксирована в документах и насколько четко организовано управление документами в организации. Документация - это основа и механизм реализации управления организацией и, в частности, управления качеством.


Документирование аудита*(1)

В.В. Скобара, к.э.н., член ЦАЛАК Минфина России,
вице-президент Аудиторских палат России и Санкт-Петербурга,
генеральный директор аудиторской фирмы "Петро-Балт-Аудит".
"Аудиторские ведомости" N 8, август 1998 г.

Документирование аудита является одним из важнейших условий его квалифицированного проведения. Трудно представить бухгалтера, который при отсутствии первичных бухгалтерских документов составляет баланс (отчет) организации. И если даже такое случится, то достоверность составленного им отчета будет вызывать глубокие сомнения. Для аудитора, составляющего отчет о результатах проведенного аудита, рабочие документы (файлы) с подробным описанием планирования проверки, ее хода, анализа системы внутреннего контроля и учета, выводов по результатам проверки отдельных разделов и документов, их подтверждающих, - такие же первичные документы, без них подготовка достоверного отчета (заключения) невозможна. Наличие рабочей документации позволяет анализировать действия аудиторов и, следовательно, организовать как внутрифирменный, так и внешний контроль качества их работы. На основе рабочей документации аудиторская фирма может отстаивать свои интересы в суде в случае претензий клиентов по поводу низкого качества проведенного аудита. Отметим, что сфабриковать рабочую документацию аудитора с указанием номеров и дат проверенных документов без проведения аудита практически нереально.

Рабочие документы должны обеспечивать документальное подтверждение того, что проверка проведена надлежащим образом (глубоко и качественно), раскрывать методы аудита, объем проверенных документов и подтверждать полноту и качественность аудиторского заключения. Они должны также содержать пояснения о том, что книги и журналы, записи и т. п. отражают (или не отражают) совершенные операции в соответствии с нормативной и законодательной базой Российской Федерации надлежащим образом. Кроме того, должно быть документально подтверждено, что проверка была надлежащим образом спланирована, реализация плана аудиторами ежедневно контролировалась и в ходе аудита подвергалась рассмотрению, что при необходимости выполнялись соответствующие исследования.

Рабочие документы должны позволять аудитору, возглавляющему проверку, и руководству фирмы оценить работу как бригады в целом, так и каждого аудитора в отдельности, и определить, не требуется ли изменить условия проведения проверки в последующих периодах.

Правило (стандарт) аудиторской деятельности "Планирование аудита" (одобрен Комиссией по аудиторской деятельности при Президенте Российской Федерации 25.12.96 г.) дает примерный перечень документов, которые могут быть включены в состав рабочей документации аудиторской организации.
1. Информация относительно организационно-правовой формы и организационной структуры экономического субъекта.
2. Извлечение или копии учредительных документов экономического субъекта, а также иных важных его юридических документов (договоров, контрактов, протоколов и т.п.).
3. Материалы, свидетельствующие о планировании аудита, и программы аудита.
4. Записи об изучении и оценке систем бухгалтерского учета и внутреннего контроля (описания, вопросники, схемы документооборота или их комбинации).
5. Анализ хозяйственных операций и остатков по счетам бухгалтерского учета.
6. Анализ существенных показателей и тенденций деятельности экономического субъекта.
7. Записи о характере, дате проведения и объеме проведенных аудиторских процедур и результатах таких процедур.
8. Материалы, свидетельствующие о том, что работа, выполненная не аудиторами, контролировалась аудиторами.
9. Сведения о том, кем и когда выполнялись аудиторские процедуры.
10. Копии переписки с другими аудиторскими организациями, экспертами и прочими лицами в связи с проводимым аудитом экономического субъекта.
11. Копии переписки или записи обсуждений во время встреч с экономическим субъектом по поводу вопросов, возникших в процессе аудита, включая условия проведения аудита.
12. Письма-подтверждения, полученные от экономического субъекта.
13. Выводы, сделанные аудиторской организацией по результатам аудита.
14. Копии бухгалтерской и иной финансовой документации экономического субъекта.

Однако это далеко не все возможные рабочие документы. Более широкий и подробный их перечень должен определяться каждой аудиторской организацией своими внутрифирменными стандартами.

В аудиторской организации целесообразно подразделять рабочие документы на типы. Можно выделить следующие четыре основных типа документов.

1. Документы сверки. К ним относятся:

  • входящее сальдо по счетам от предшествующего периода;
  • сальдо и обороты по счетам за текущий период;
  • соответствие сальдо и оборотов по каждому счету главной книги;
  • корректировочные исправления, внесенные в ходе аудита;
  • корректировочные исправления, внесение которых требуется по результатам аудита;
  • окончательное сальдо по счетам за текущий период в тех случаях, когда его определение возможно.

    2. Документы проверки. Они характеризуют изучение расхождения в остатке на счете, определявшемся по разным источникам, т.е. соответствие данных первичных документов данным главной книги. В этот комплект входят все документы (таблицы и т.п.), составляемые при проверке правильности, правомерности и достоверности совершенных операций и их соответствия законодательным и нормативным документам Российской Федерации.

    3. Документы по анализу сальдо на конец периода. В этом комплекте документов подытоживаются компоненты сальдо на конец периода и проверяется его достоверность. Например, в аналитическом учете - достоверность данных по отдельным покупателям или поставщикам применительно к дебиторским и кредиторским задолженностям. Приводятся данные по сверкам, запросам, результатам инвентаризаций и т.п. с выводами о достоверности аналитических компонентов, формирующих сальдо в синтетическом учете.

    4. Документы по анализу финансового состояния организации. Эти документы включают в виде таблиц и расчетов все аналитические показатели, связанные с проведением экспресс-анализа и детального анализа финансового состояния и баланса организации.

    Правило (стандарт) определяет, что конкретный состав и содержание рабочих документов определяются аудиторской организацией (аудитором) исходя из:

  • характера проводимой работы;
  • типа и сложности деятельности экономического субъекта;
  • состояния бухгалтерского учета экономического субъекта;
  • надежности системы внутреннего контроля экономического субъекта;
  • необходимого уровня руководства и контроля за работой персонала аудиторской организации при выполнении отдельных процедур.

    Нельзя в полной мере согласиться с тем, что "рабочие документы составляются по произвольной форме"*(2). Каждый рабочий документ должен "отвечать за себя", поэтому в нем должны содержаться вся информация, необходимая для того, чтобы определить объем выполненной работы и сделать выводы, ссылка на соответствующий раздел программы, принцип выборки, если он используется, адекватные ссылки на соответствующие документы.

    Правило (стандарт) "Планирование аудита" устанавливает, что во всех документах, входящих в состав рабочей документации, необходимо указывать следующие реквизиты:

  • название документа;
  • наименование экономического субъекта, в отношении которого проводится аудит;
  • период, за который проводится аудит;
  • дата выполнения аудиторской процедуры или составления документа;
  • содержание документа;
  • личная подпись лица, создавшего документ, и ее расшифровка либо легко идентифицируемое условное обозначение такого лица;
  • дата проверки документа;
  • личная подпись лица, проверившего документ, и ее расшифровка либо легко идентифицируемое условное обозначение такого лица.

    Для краткого пояснения выполненных процедур в рабочих документах возможно использование специальных символов, однако все символы необходимо подробно разъяснить. Объяснения могут находиться на той же странице, на которой выполнена работа, или на отдельном стандартном листе с перекрестными ссылками на комплект рабочих документов. Приведем пример возможных стандартных обозначений (символов) произведенных сокращений.
    1. С/Г - Согласовано с главной бухгалтерской книгой.
    2. С/Б - Согласовано с текущим (аудируемым) балансом.
    3. С/Ф - Согласовано с финансовыми отчетами.
    4. С/ПБ - Согласовано с балансом предшествующего аудиту периода.
    5. А - Отслежено вплоть до постоянного архива.
    6. РД - Рабочий документ.
    7. КЗ - Корректировочные записи.
    8. ПК - Подготовлено клиентом.
    9. НЗ - Несущественно, слишком незначительно, чтобы корректировать.
    10. НИ - Не подвергалось дальнейшим исследованиям.
    11. О - Отслежено вплоть до ...
    12. С - Согласовано с ...
    13. П - Подтверждено.
    14. И - Исследовано.
    15. P - Рассмотрено.
    16. ПОД - Подытожено.
    17. ПВГ - Подытожено по вертикали и горизонтали.
    18. ДИ - Оправдательный денежный документ исследован.

    При возможности аудитор может использовать комплекты документов, подготовленные клиентом. Такие документы должны быть подытожены, просуммированы и помечены соответствующим символом (например, ПК - подготовлено клиентом).

    При работе в организациях, для которых аудиторская фирма предоставляет услуги постоянно, целесообразно составление комплекта документов для последующей работы (например, данные об остатках на счетах, перечень операций, договоров, сделок и т. п., завершаемых в следующем периоде и на которые следует обратить внимание при последующих проверках и т.п.). В случае составления комплекта документов для последующей работы его необходимо поместить в отдельную папку и соответствующим образом обозначить.

    Анализ взаимосвязанных счетов целесообразно выполнять в одном рабочем документе. Этот метод позволяет сэкономить время, а также облегчает проведение аналитических процедур.

    Все корректировочные записи, внесенные в ходе аудита или требующиеся по его результатам, необходимо выполнять с соблюдением следующих условий:

    адекватное объяснение и выполнение проводки должно иметь ссылку на необходимые нормативные и первичные документы;

    подытоживание должно осуществляться в рамках одного комплекта документов и по всем проведенным корректировкам, чтобы обеспечить текущий итог их влияния на активы, обязательства и прибыль с соответствующими вводами.

    В рабочих документах не должно быть выражений, которые могут ввести в заблуждение. Например, примечание типа "с клиентом обсуждались возможные налоговые махинации" может повредить репутации как аудиторской фирмы, так и клиента.

    Все рабочие документы, связанные со сверками остатков, оборотов или набором информации, целесообразно выполнять в основном в виде таблиц. Формы таблиц, удобные для использования и понимания, разрабатываются аудиторской фирмой или непосредственно исполнителями в ходе проверки и до их применения согласовываются с руководителем группы. По окончании аудита руководитель группы должен обобщить все рабочие документы и сгруппировать их в папках по разделам.

    Учитывая, что вся информация, содержащаяся в рабочих документах, является конфиденциальной и не подлежит разглашению, а рабочая документация находится в собственности аудиторской фирмы, хранить ее необходимо в специально оборудованном архиве. Порядок работы архива и ответственное лицо, отвечающее за сохранность документов, могут быть определены приказом руководителя аудиторской фирмы в соответствии с требованиями правила (стандарта). Однако для удобства работы архивные документы целесообразно разделять на документы текущего архива и документы постоянного архива.

    Предлагается еще иметь специальный архив, содержащий "подшивки корреспонденции; специальные постановления, указы; налоговую документацию; данные по соблюдению законодательства и т.п."*(3). На наш взгляд, в этом нет необходимости, поскольку в зависимости от того, носят ли указанные документы характер длительного действия или нет, они могут быть включены в специальные разделы постоянного или временного архива.

    В текущих архивах хранятся все рабочие документы, разрабатываемые, составляемые или копируемые в ходе аудита. В него включаются разделы:

  • план проведения аудита;
  • проверяемая бухгалтерская (финансовая, налоговая) отчетность;
  • все рабочие документы, подшиваемые по счетам, в соответствии с планом счетов.

    Документы, подтверждающие выполненные процедуры или являющиеся основой для этих процедур, целесообразно копировать для включения в рабочие документы текущего года, если существует вероятность их изменения в последующем. Все документы должны быть надежно закреплены в папках текущего и постоянного архива, на папках указано наименование аудируемой организации.

    В постоянном архиве целесообразно содержать документы и информацию постоянного характера, которые будут использоваться в будущем. Архив должен поддерживаться на уровне текущего положения. При каждом случае выполнения работ данные постоянного архива должны пересматриваться и соответствующим образом обновляться.

    Постоянный архив создается для:

  • обеспечения готовых ссылок на повторяющиеся обстоятельства. Этим исключается необходимость поиска информации среди старых рабочих документов и проведения повторного изучения широкого круга вопросов;
  • исключения необходимости ежегодно готовить новые рабочие документы для позиций, которые остались без изменений;
  • обеспечения сохранности той информации, которая касается политики и процедур учета, а также системы внутреннего контроля;
  • сохранения данных, касающихся изучения тенденций в работе организации;
  • обеспечения документирования проделанной работы;
  • подготовки информации для новых сотрудников, чтобы помочь им ознакомиться с историей деятельности клиента, осуществляемыми им операциями и т.д.

    В постоянный архив могут включаться разделы:
    1. Данные об организации.
    2. Протоколы и материалы общих собраний и заседаний совета директоров, правления.
    3. Юридические документы постоянного характера.
    4. Заключения по аудиту.
    5. Материалы по организации учета и внутреннему контролю.
    6. Отчеты по ценным бумагам.
    7. Аналитическая информация.
    8. Разное (например, переписка, имеющая длительный или перспективный характер).

    Материалы, хранящиеся в папке постоянного архива, используются руководителем группы при подготовке к аудиту. При разработке рабочих документов для постоянного архива следует указывать фамилии лиц, готовивших такие документы и даты их подготовки. Постоянные архивы должны постоянно обновляться и не иметь бесполезных и устаревших материалов. Поэтому руководитель группы после каждого случая выполнения работ в организации вносит в документы изменения, убирает ненужные, подшивает новые и т.д. После каждого внесения изменений в архивные документы на первом листе в папке делается запись с указанием фамилии лица, проверяющего архив, даты проверки и внесения изменений.

    Ниже перечислены специфические позиции, которые целесообразно включать в постоянный архив, однако точное содержание архива может варьироваться в зависимости от масштаба проверяемой организации и характера ее деятельности. В рамках типичного аудита некоторые из этих позиций не понадобятся, и в то же время придется включить ряд других позиций, которых нет в приведенном выше перечне.

    Данные об организации

    1. История деятельности организации - данные о структуре, об источниках начального капитала, тенденции в области сбыта и прибылей, географическая экспансия, приобретения других предприятий, слияния и т.п.

    2. Описание организации:

  • базовая организационная структура (основные отделы, персонал, организационные характеристики, централизованная, децентрализованная и т.д.);
  • обеспечиваемая продукция и услуги (объем и прибыльность ассортимента основных продуктов, тенденции в ценообразовании, типы и местоположение средств производства, характеристики и уровни рабочей силы, типы используемых материалов);
  • методы сбыта и распределения (доля клиента на рынке, основные конкуренты, спрос на продукцию, основные покупатели, стратегии в области гарантий качества);
  • финансовая политика (финансовая структура, связи с инвестиционными компаниями и банками, история открытого и индивидуального предложения ценных бумаг, планы экспансии, замена активов и т. д).

    3. Общая информация, помогающая понять организацию и отрасль, в которой она работает.

    4. Копии писем о приглашении для аудита, все специальные исследования в области налогообложения.

    Юридические документы
    1. Учредительные документы, свидетельства о регистрации, изменения к ним.
    2. Внутренние правила деятельности организации.
    3. Копии имеющихся лицензий.
    4. Образцы облигаций и сертификатов на акции.
    5. Допуски акций к официальной торговле на фондовой бирже.
    6. Договоры об управлении или руководстве.
    7. Планы развития организации (бизнес-планы).
    8. Долгосрочные инвестиции.
    9. Перечень основных акционеров с указанием числа принадлежащих им акций.
    10. Сводки результатов основной деятельности и статистических данных, финансовая отчетность.

    Материалы по организации учета и внутреннему контролю
    1. Приказы по учетной политике.
    2. Характеристики (описательные и с использованием структурных схем) и оценка процедур внутреннего контроля, включая перечень ключевого персонала и лиц, ответственных за документирование по каждой области.
    3. Служебные записки, связанные с важными или постоянными проблемами бухгалтерского учета.
    4. Исследования клиента, касающиеся эффективности, процедур и т. д.
    5. Информация об использованных компьютерных программах по учету и анализу.
    6. Рекомендательные письма.
    7. План счетов, утвержденный организацией.

    _________________________________________________________________________

    1. В полном объеме материал по данному вопросу изложен в монографии автора "Аудит: методология и организация", издаваемой издательством "Дело и Сервис" в III квартале 1998 г.

    2. Барышников Н.П. Организация и методика проведения общего аудита. Изд. 3-е, перераб. и дополн. М., Информационно-издательский дом "Филинъ", 1996 г., с. 13.

    3. Шеремет А.Д., Суйц В.П. Аудит: Учебное пособие. М., ИНФРА-М, 1995, с. 94.


Таксономия Блума и почему ей нельзя пользоваться

Таксономия педагогических целей в познавательной сфере

http://en.wikipedia.org/wiki/Bloom's_Taxonomy

Бенджамин Блум (Benjamin Bloom), психолог Университета в Чикаго, предложил метод оценки успешности обучения в 1956 году, принятый за основу в США и других странах мира. Метод может использоваться для самодиагностики и самооценки учащимися в ходе освоения новых предметов, допускающих не только восприятие прошлого опыта и запоминание базовых понятий, но также их интерпретацию, критическое переосмысливание и творческое дополнение с выходом за рамки известного...

Уровни учебных целей | Примерные действия учащихся
1. Знание Эта категория обозначает запоминание и воспроизведение изученного материала - от конкретных фактов до целостной теории. | n воспроизводит термины, конкретные факты, методы и процедуры, основные понятия, правила и принципы.
2. Понимание Показателем понимания может быть преобразование материала из одной формы выражения - в другую, интерпретация материала, предположение о дальнейшем ходе явлений, событий. | n объясняет факты, правила, принципы; n преобразует словесный материал в математические выражения; n предположительно описывает будущие последствия, вытекающие из имеющихся данных.
3. Применение Эта категория обозначает умение использовать изученный материал в конкретных условиях и новых ситуациях. | n применяет законы, теории в конкретных практических ситуациях; n использует понятия и принципы в новых ситуациях.
4. Анализ Эта категория обозначает умение разбить материал на составляющие так, чтобы ясно выступала структура. | n вычленяет части целого; n выявляет взаимосвязи между ними; n определяет принципы организации целого; n видит ошибки и упущения в логике рассуждения; n проводит различие между фактами и следствиями; n оценивает значимость данных.
5. Синтез Эта категория обозначает умение комбинировать элементы, чтобы получить целое, обладающее новизной. | n пишет сочинение, выступление, доклад, реферат; n предлагает план проведения эксперимента или других действий; n составляет схемы задачи.
6. Оценка Эта категория обозначает умение оценивать значение того или иного материала. | n оценивает логику построения письменного текста; n оценивает соответствие выводов имеющимся данным; n оценивает значимость того или иного продукта деятельности.

http://www.coun.uvic.ca/learn/program/hndouts/bloom.html

Bloom's Taxonomy *

Benjamin Bloom created this taxonomy for categorizing level of abstraction of questions that commonly occur in educational settings. The taxonomy provides a useful structure in which to categorize test questions, since professors will characteristically ask questions within particular levels, and if you can determine the levels of questions that will appear on your exams, you will be able to study using appropriate strategies.

Competence

Skills Demonstrated

Knowledge

  • observation and recall of information
  • knowledge of dates, events, places
  • knowledge of major ideas
  • mastery of subject matter
  • Question Cues:
    list, define, tell, describe, identify, show, label, collect, examine, tabulate, quote, name, who, when, where, etc.

Comprehension
  • understanding information
  • grasp meaning
  • translate knowledge into new context
  • interpret facts, compare, contrast
  • order, group, infer causes
  • predict consequences
  • Question Cues:
    summarize, describe, interpret, contrast, predict, associate, distinguish, estimate, differentiate, discuss, extend

Application
  • use information
  • use methods, concepts, theories in new situations
  • solve problems using required skills or knowledge
  • Questions Cues:
    apply, demonstrate, calculate, complete, illustrate, show, solve, examine, modify, relate, change, classify, experiment, discover

Analysis
  • seeing patterns
  • organization of parts
  • recognition of hidden meanings
  • identification of components
  • Question Cues:
    analyze, separate, order, explain, connect, classify, arrange, divide, compare, select, explain, infer

Synthesis
  • use old ideas to create new ones
  • generalize from given facts
  • relate knowledge from several areas
  • predict, draw conclusions
  • Question Cues:
    combine, integrate, modify, rearrange, substitute, plan, create, design, invent, what if?, compose, formulate, prepare, generalize, rewrite

Evaluation
  • compare and discriminate between ideas
  • assess value of theories, presentations
  • make choices based on reasoned argument
  • verify value of evidence
  • recognize subjectivity
  • Question Cues
    assess, decide, rank, grade, test, measure, recommend, convince, select, judge, explain, discriminate, support, conclude, compare, summarize

* From Benjamin S. Bloom Taxonomy of educational objectives.
Published by Allyn and Bacon, Boston, MA. Copyright (c) 1984 by Pearson Education.
Adapted by permission of the publisher.

Классификация Блума является не единственной в сфере образования, но наиболее распространенной и совершенной, используется в национальном масштабе университетами США и согласуется с общими требованиями Болонского процесса. Может рассматриваться как разновидность концепции системы оценок профессионально-личностного роста и реальных достижений современных студентов.


Заключение

Восприятие знаний

"Мудрости слишком много не бывает."
 Народное

Восприятие означает запоминание и максимально точное воспроизведение изученного материала - от конкретных фактов до целостной теории. При этом студент воспроизводит термины, конкретные факты, методы и процедуры, основные понятия, правила и принципы, изложенные в учебных материалах, не претендуя на оригинальность и свой взгляд на предмет...

Восприятие информации позволяет человеку открывает человеку различать предмет и его свойства(особенности), выстроить свое отношением к нему на фоне других известных объектов. Полученные дескриптивные ретроспективные знания при этом не нацелены на результат, не обладают силой действия, не соотносятся с практическими задачами, абстрактны и инвариантны. Знания такого рода принадлежат другим по праву и получатель не становится его обладателем (собственником), но лишь одним из пользователей.

Каждый термин изучаемой дисциплины должен получить максимально точную, лаконичную и правильную трактовку в тематическом глоссарии курса, начиная с кратких дефиниций и до обстоятельных энциклопедических статей включительно. Развитие определений может осуществляться автором поэтапно в течение семестра...
Определи значение слов!')">

Типичной формой репродукции чужих мыслей является реферат на заданную тему, включающий извлечения из одного или множества источников с простейшей авторской(редакционной) правкой без изменения смыслов.

Факт успешного восприятия знаний формально удостоверяется опросами учащихся компетентными лицами, оформлением полученной информации в конспектах и памятных записках, либо иными способами, принятыми в системе образования.


Заключение

Понимание источников

"Не хлебом единым жив человек"
 Екклезиаст

Показателем понимания может быть преобразование материала из одной формы выражения - в другую, интерпретация материала, предположение о дальнейшем ходе явлений, событий и т.п. При этом происходит творческое переосмысление исходных данных и придание им качественно новых свойств - по содержанию и(или) форме.

В данном случае авторская трактовка изучаемых материалов осуществляется одним из следующих способов:

  • краткое изложение пройденной темы в виде эссе в дневниках-блогах;

В своей среде обитания и в рамках своих возможностей инициативные студенты могут отличиться и внести свою лепту в глобальные инновационные процессы, совершенствуя свои познавательные процессы и придавая им практическую направленность, стремясь к полновесной и безотлагательной реализации получаемых знаний в реальных делах и интеллектуальных продуктах. И даже робкие попытки здесь похвальны и уместны как способ формирования характера, своего взгляда на жизнь и происходящее в этом мире...


Заключение

Применение знаний

"Мертва теория, мой друг,
Лишь древо жизни вечно зеленеет."
Гёте

Применение знаний обзначает умение использовать изученный материал в конкретных условиях и новых ситуациях, когда автор применяет законы, теории в конкретных практических ситуациях или использует понятия и принципы в новых ситуациях...

В открытой экциклопедии Wikipedia есть место для новых статей (и возможность почерпнуть дополнительную информацию)

В рамках данной программы обучения предусматриваются варианты исполнения:

  • разработка нвых форм дркументов;

В своей среде обитания и в рамках своих возможностей инициативные студенты могут отличиться и внести свою лепту в глобальные инновационные процессы, совершенствуя свои познавательные процессы и придавая им практическую направленность, стремясь к полновесной и безотлагательной реализации получаемых знаний в реальных делах и интеллектуальных продуктах. И даже робкие попытки здесь похвальны и уместны как способ формирования характера, своего взгляда на жизнь и происходящее в этом мире...


Заключение

Анализ предметной области

"...Природа неисчерпаема."
 В.И.Ленин

Анализ обозначает умение разбить материал на составляющие так, чтобы ясно выступала структура, когда автор:

  • вычленяет части целого;
  • выявляет взаимосвязи между ними;
  • определяет принципы организации целого;
  • видит ошибки и упущения в логике рассуждения;
  • проводит различие между фактами и следствиями;
  • оценивает значимость данных.
Это уместно при исследовании разнородных сложных систем, допускающих декомпозицию - расчленение на составные части вплоть до элементов...

В документалистике объектов анализа немало, но для учебных целей имеет смысл выбрать типовые документы семейства ОРД с жестко регламентированными характеристиками, определенными действующими стандартами - более простые для изучения, однородные, повсеместные и устойчивые. При этом выделяется несколько уровней детализации и моделирования:

  • система документов (ОРД) в целом;
  • отдельные документы;
  • функциональные блоки(части, разделы) документов;
  • отдельные реквизиты (классы) со своими элементами и синтаксическими особенностями.
На каждом уровне используется своя терминология, особые методы и приемы...

В своей среде обитания и в рамках своих возможностей инициативные студенты могут отличиться и внести свою лепту в глобальные инновационные процессы, совершенствуя свои познавательные процессы и придавая им практическую направленность, стремясь к полновесной и безотлагательной реализации получаемых знаний в реальных делах и интеллектуальных продуктах. И даже робкие попытки здесь похвальны и уместны как способ формирования характера, своего взгляда на жизнь и происходящее в этом мире...


Заключение

Синтез новых струкур

"Господь всегда в творении."
 А.Эйнштейн

Синтез означает умение комбинировать элементы, чтобы получить нечто целое, обладающее к тому же новизной на фоне известного их практики. В сфере образования для этого студент пишет сочинение, выступление, доклад, реферат; предлагает план проведения эксперимента или других действий; составляет схемы задачи и т.п.

В документалистике объектами синтеза могут быть технологии делопроизводства и системы документации, отдельные документы и их части (логотипы, например).


Заключение

Экспертные оценки

"Совершенству нет предела."
 Народное

Оценка означает умение квалифицированно оценивать значение того или иного материала. Например, студент оценивает логику построения письменного текста и соответствие выводов имеющимся данным; значимость того или иного продукта деятельности для практики и т.п.

Высший уровень освоения предмета и постижения всех его тонкостей позволяет обнаружить недостатки в суждениях и публикациях других авторов, дать им квалифицированную оценку и обосновать критические замечания, помогая тем самым избавиться от огрехов. Экспертизу резонно проводить вначале в своем кругу, избегая сокрушительного отпора и больших неприятностей...

В открытой экциклопедии Wikipedia есть место для новых статей (и возможность почерпнуть дополнительную информацию)

В документалистике возможна разносторонняя экспертиза и комплексная, разносторонняя оценка отдельных документов или целого их класса, функциональных блоков технологии и структурных елиниц информации (вплоть до реквизитов). Оценки в общем случае делаются через сравнение объекта экспертизы с известными аналогами, научными постулатами, эталонными моделями, действующими нормами и т.п. Понятно, что эксперт должен обладать знаниями сверх того, что требуется для понимания сути и особенностей конкретного предмета, иметь достаточно широкий кругозор и глубину знаний предмета. Все это дает ему моральное право на критические суждения и ранжирование ..


Литература

  1. Конституция Российской Федерации: офиц. текст. - М.: Юристъ, 2001
  2. Гражданский Кодекс Российской Федерации: офиц. текст. - М.: Элит, 2004
  3. Трудовой кодекс Российской Федерации: офиц. текст. - М.: Экзамен, 2004
  4. Федеральный Закон РФ "Об информации, информатизации и защите информации" от 20.02.95 24-ФЗ
  5. Общероссийский классификатор управленческой документации ОК 011-93. - М.: Юрист, 2001г
  6. ГОСТ Р 51141-1998. Делопроизводство и архивное дело. Термины и определения. - М.: Издательство стандартов, 1998
  7. ГОСТ Р 6.30-2003 Унифицированные системы документации. Унифицированная система организационно-распорядительной документации. Требования к оформлению документов. - М.: Издательство стандартов, 2004
  8. Государственная система документационного обеспечения управления. Общие требования к документам и службам документационного обеспечения. - М.: Главархив, 1991
  9. Типовая инструкция по делопроизводству в федеральных органах исполнительной власти. - М.: Росархив, 2001
  10. Андреева В.И. Делопроизводство. Требования к документообороту фирмы (на основе ГОСТов РФ). - М.: АО "Бизнес-школа "Интел-синтез", 1994
  11. Андреева В.И. Делопроизводство в кадровой службе. Практическое пособие с образцами документов. - М.: ЗАО "Бизнес-школа "Интел-Синтез" - 2000
  12. Васильев А.В. Делопроизводство на компьютере. - М.: "Новое знание", 2003
  13. Давыдова Э.Н. Делопроизводство. - Минск. - "Книга сервис", 2004
  14. Деловая переписка с иностранными фирмами: практическое пособие. - М.: ИМИДЖ, 1991
  15. Делопроизводство. Более 120 документов. Образцы, документы. Организация и технология работы - М.: ООО "ТК Велби", 2004
  16. Делопроизводство (Организация и технология документационного обеспечения управления): Учебник для вузов /Кузнецова Т.., Санкина Л.В., Быкова Т.А. и др.;Под ред. Т.В.Кузнецовой. - М.: ЮНИТИ-ДАНА, 2001
  17. Делопроизводство: Учебник для вузов /Т.А.Быкова, Л.М.Вялова, Г.Ю.Максимович, Л.В.Санкина; Под общ. ред. проф. Т.В.Кузнецовой. - М.: МЦФЭР, 2004
  18. Договоры в хозяйственной практике. Образцы документов и комментарии. / Сост. М.Ю.Тихомиров. - М.: ЮРИНФОРМЦЕНТР, 1995
  19. Документы. Делопроизводство: Практическое пособие по документационному обеспечению деятельности предприятия. - М.: Изд-во "ПРИОР", 1995
  20. Кирсанов В.К. Курс делопроизводства. - М.: ИНФРА-М, 2004
  21. Коммерческая корреспонденция на английском языке: Справочник / Сост. А.Р.Бердинский, А.В.Шапурко. - С.-Пб., 1992
  22. Компьютерные технологии обработки информации: учебное пособие / С.В.Назаров, В.И. Першиков, В.А. Тафинцев и др. / под ред. С.В. Назарова. - М.: Финансы и статистика, 1995
  23. Кудряев В.А. Делопроизводство: образцы, документы. Организация и технология работы: учеб. пособие. - М.: Проспект, 2004
  24. Кузнецова Т.В., Степанов Е.А., Филиппов Н.Г. Делопроизводство и техническая документация: Учебник для среднеспециальных учебных заведений. - М.: Высшая школа, 1991
  25. Кушнаренко Н.Н. Документоведение: Учебник. - 4-е изд., испр. - К: О-во "Знання", КОО, 2003
  26. Кирсанов М.В., Аксенов Ю.М. Курс делопроизводства. Документационное обеспечение управления: Учебное пособие. - 3-е изд. - М.: ИНФРА-М; Новосибирск: Сибирское соглашение, 2000
  27. Организация работы с документами: Учебник / Под ред. проф. В.А.Кудряева. - 2-е изд., перераб. и доп. - М.: ИНФРА-М, 2003
  28. Офисная документация: Подготовка и оформление / Сост. И.Н.Кузнецов. - Мн.: Книжный Дом, 2004
  29. Печникова Т.В., Печникова А.В. Документационное обеспечение деятельности органиации. Учебное пособие. - М.: Ассоциация авторов и издателей "Тандем". Издательство ЭКМОС, 1998
  30. Пшенко А.В. Документационное обеспечение управления. - М. ИНФРА-М, 2003
  31. Рогожин А.Р. Документационное обеспечение управления. - М. "Книга сервис", 2002
  32. Рогожин М.Ю. Справочник кадровика. Оформление документов. - М.: Бератор-Пресс, 2003
  33. Сотов К.Н. Делопроизводство. - Минск ООО "Феникс", 2003
  34. Спивак В.А. Документирование управленческой деятельности (Делопроизводство). - СПб.: Питер, 2005
  35. Труханович Л.В. Справочник по кадровому делопроизводству, - 2-е изд., перераб и доп. - М.: Дело и Сервис, 2003
  36. Чуковенков А.Ю. Правила оформления документов. - М.: Проспект, 2004
  37. Чуковенков А.Ю., Янковая В.Ф. Правила оформления документов: Комментарий к ГОС Р 6.30-2003 "Унифицированные системы документации. Унифицированная система организационно-распорядительной документации. требования к оформлению документов". - М.: ТК Велби, Изд-во Проспект, 2004
  38. Энциклопедия секретаря / В.И. Андреева, Т.А. Быкова, Л.М. Вялова и др. - М.: МЦФЭР, 2004
  39. Журнал "Секретарское дело"
  40. Журнал "Делопроизводство"


Документирование управленческой деятельности предприятия

Документирование управленческой деятельности

Реферат

Добавлен 29.11.2003 в рубрику "Бухгалтерский учет и аудит"

Введение

Конечный результат управленческой деятельности государственного аппарата зависит от множества промежуточных звеньев, одним из которых является делороизводство, позволяющее обеспечить оперативность и гибкость в принятии решений. Делопроизводство координирует все этапы работы - от проектирования до практической реализации решений.

Процесс управления включает следующие основные типовые документируемые операции:

  • сбор и обработку документной информации;
  • подготовку решения;
  • принятие и документирование решения;
  • доведение решений до исполнителей;
  • исполнение решения;
  • контроль исполнения;
  • сбор информации об исполнении;
  • передачу информации по вертикальным и горизонтальным связям;
  • хранение и поиск информации.

Аппарат управления реализует свои функции главным образом посредством универсальных и полномочных организационно- распорядительных документов (ОРД), создаваемых циркулирующих вне зависимости от специфики деятельности во всех отраслях народного хозяйства и государственного управления.

Если учесть, что в аппарате управления занято более 14 млн. человек, а ежегодный документооборот в стране составляет примерно 60 млрд. Листов и продолжает расти, то несомненно, что эффективное нормативное регулирование этого процесса имеет большое значение. В качестве одного из средств регулирования документопотоков выступают документные государственные стандарты, общесоюзные классификаторы и унифицированные системы документации. Эти и другие нормативы признаны стабилизировать документооборот в стране по всему технологическому циклу, создать оптимальную технологию ведения документного хозяйства каждой управленческой единицы.

Организационно-распорядительная документация.

Организационно-распорядительная документация выделяется из единой по своей информационной природе документации в зависимости от функций государственного органа, учреждения, который обслуживает делопроизводство.

Органы государственной власти и государственного управления РФ, все учреждения, организации и предприятия отражают свою деятельность в распорядительных документах. В соответствии с положениями о государственных органах классифицируются и распорядительные документы.

К распорядительным документам, отражающим административно-управленческую деятельность учреждений, относятся: постановления, решения, распоряжения, уставы, положения, приказы, инструкции, протоколы, докладные и объяснительные записки, акты, отчёты и др.

Распорядительная документация.

1.1.1. Постановление определено как « правовой акт, принимаемый высшими и некоторыми центральными органами коллегиального управления в целях разрешения наиболее важных и принципиальных задач, стоящи перед данными органами, и установления стабильных норм правил поведения.

Постановления принимаются Верховным Советом РФ и Верховными Советами союзных и автономных республик по организационным и другим вопросам, связанным с осуществлением высшими органами государственной власти своих полномочий; Президиумом верховного Совета РФ и Президиумами Верховных Советов союзных и автономных республик по итогам рассмотрения вопросов о состоянии той или иной сферы государственного руководства и по вопросам, связанным с подготовкой сессий и координацией деятельности постоянных комиссий; Советом Министров РФ и Советами Министров союзных и автономных республик как нормативные акты или акты, имеющие важное народнохозяйственное и общее значение. По наиболее важным вопросам государственного управления издаются совместные постановления, являющиеся правовыми актами.

1.1.2. Решение как распорядительный документ является правовым актом, принимаемым Советами народных депутатов и исполнительными комитетами. Решения оформляют также результаты деятельности и других коллегиальных органов- коллегий министерств и ведомств, научных советов и т.п.

1.1.3. Распоряжение - акт управления государственного органа, имеющий властный характер, изданный в рамка присвоенный должностному лицу, государственному органу компетенции, имеющий обязательную силу для граждан и организаций, которым распоряжение адресовано. Распоряжение являются подзаконными актами и делятся на две группы: распоряжение общего, длительного действия и распоряжения, касающиеся конкретного узкого вопроса, разового случая. Распоряжения издают Совет Министров РФ, Советы Министров союзных республик ( на основе и во исполнение законов, решений Верховных Советов и их президиумов), исполкомы Советов народных депутатов. Распоряжения издают также руководители коллегиальных органов Государственного управления и администрация предприятий и учреждений в пределах прав, предоставленных им законами РФ или союзных республик для решения главным образом оперативных вопросов. (Приложение №1).

1.1.4. Приказ - акт издаваемый руководителями министерств, ведомств, отделов и управлений исполкомов местных Советов народных депутатов, руководителями учреждений, объединений, организаций и предприятий, действующими на основе единоналичия. Приказ издается для решения основных оперативных задач, стоящих перед данным органом. По юридической природе приказ может быть нормативным актом управления, содержащим нормы права, регулирующие определенные сферы общественных отношений, и актом применения норм права (например, о назначении на должность).

Приказ является самым распространенным видом распорядительного документа, применяемого в практике управления. Он издается по вопросам создания, ликвидации, реорганизации учреждений или их структурных частей; утверждения положения, инструкций, правил и т. п. документов, требующих утверждения; по всем вопросам внутренней жизни учреждения, организации, предприятия, а также по кадровым вопросам приема, перемещения, увольнения работников и т.д. Посредством приказа руководитель ставить основные задачи перед работниками, указывает пути решения принципиальных вопросов. Приказ обязателен для всех работников данной организации или отрасли. В отдельных случаях приказ может касаться широкого круга организаций и должностных лиц независимо от их подчиненности. Все распорядительные документы должны строго соответствовать закону, ни один из них не может содержать положений, противоречащих закону.

Подготовка основных видов распорядительных документов в основном аналогична. Она представляет собой достаточно сложный процесс, имеющий различия в конечной стадии оформления документов, отражающих результат коллегиальной деятельности (постановления и решения) и единоналичие (приказ, распоряжение).

Можно выделить следующие стадии подготовки распорядительных документов: изучение существа вопроса, подготовка проекта документа, согласование документа, подписание. Для постановления и решения добавляется стадии обсуждения и принятия этих документов на заседании коллегиального органа.

Процедура составления и оформления распорядительного документа должна быть описана в табеле форм документов конкретного учреждения или в ее инструкции по делопроизводству. В них излагаются последовательность над проектом документа и те требования, соблюдение которых обеспечивает юридическую полноценность документа.

Подготовка проекта распорядительного документа может быть поручена одному или нескольким структурным подразделениям или отдельным должностным лицам. При разработке проектов сложных и больших распорядительных документов могут создаваться рабочие группы (комиссии) привлекаться ученные или квалифицированные специалисты из числа практических работников. Главное условие, обеспечивающее качество, документа,- достаточная компетентность лиц, его готовящих. Чем выше уровень составляемого документа, тем выше требования, предъявляемые к его составителям (профессионализм, глубина знания вопроса, общий культурный уровень, умение излагать мысли).

Юридическим основанием разработки распорядительного документа может быть издание документа органами власти и управления, конкретное поручение вышестоящего органа, необходимость осуществления исполнительной и распорядительной деятельности для осуществления задач, возложенных на учреждение. Учреждение или структурное подразделение может выступать с инициативой разработки распорядительного документа по какому-либо вопросу.

Первая стадия разработки проекта любого распорядительного документа - определение круга вопросов, которые предстоит в нем отразить. В зависимости от важности управленческого действия приступают к изучению материалов по существу, и прежде всего законодательных актов и решений правительства, затем ведомственных нормативных документов, предшествующих распорядительных документов по данному и аналогичным вопросам.

Изучение законодательных актов и правительственных документов обеспечивает правовую основу документа, его направленность государственную постановку проблемы. Пересмотр ранее издававшихся по данному вопросу распорядительных документов позволит избежать дублирования и противоречий, заострить внимание на нерешенных сторонах проблемы. Подготовка проекта распорядительного документа требует сбора необходимой информации по существу поставленного вопроса. Для этого используется различные информационно-справочные документы: отчеты, справки, докладные и объяснительные записки, акты, служебные переписка. Собрав и изучив необходимые материалы, получив полную ясность по существу вопроса, четко определив цель издания распорядительного документа, приступают к составлению его проекта. Основное внимание следует сконцентрировать на формулировании основных положений конкретного решения. Сначала нужно сделать это в черне, а затем отредактировать и уточнить части в порядке согласования.

Текст распорядительного документа чаще всего состоит из взаимозависимых двух частей - констатирующей и распорядительной. Констатирующая часть является введением в существо рассматриваемого вопроса, призвана объяснить, чем вызваны распоряжения. В ней могут перечислены факты, события, дана оценка. Нередко в констатирующей части дается пересказ акта вышестоящего органа, во исполнение которого издается данный распорядительный документ (чаще всего пересказ), В этом случае вид акта, его автор, полное название (заголовок), номер и дата, т. е. приводятся все поисковые (ссылочные) данные. Констатирующая часть необязательна, она может и отсутствовать, если нет необходимости давать разъяснения.

Основную нагрузку в распорядительных документах несет распорядительная часть, которая излагается в повелительной форме. В зависимости от вида документа она начинается словами: «постановляет» - в постановлении; «решает» («решил») - в решении; «предлагаю» - в распоряжении «приказываю» - в приказе. Вид распорядительного документа предопределяет и характер изложения его текста. Слова «постановляет», «решает» («решил»), «предлагаю», «приказываю» печатаются прописными буквами или строчными в разрядку т.е. они зрительно выделяются и таким образом отделяют констатирующую часть документа от распорядительной. (Приложение №1).

Располагаются эти слова с отдельными строки от нулевого положения табулятора. В постановлениях и решениях перед словами «постановляет» и «решает» указываются название коллегиального органа.

Совет Министров РФ постановляет

Коллегия решает

Затем с новой строки абзаца следует текст постановляющей части. К формулировкам этой части документа представляются особенно жесткие требования. Они должны быть конкретными, не противоречить по смыслу ранее изданным ранее документам, четкими, ясными, не допускающими различных толкований. В них следует избегать неконкретных выражений типа: «поднять», «повысить», «усилить», «улучшить», «принять меры», «активизировать» и т.д. Сформулированый таким образом поручения расплывчаты, проверка их выполнения затруднительна.

Если распорядительная часть предполагает различные по характеру действия и нескольких исполнителей, она делиться на пункты, которые нумеруются арабскими цифрами. В каждом пункте указываются исполнитель (организация, структурное подразделение, конкретное должностное лицо, например, в приказах), предписываемое действие в срок исполнения. Исполнитель указывается в детальном падеже. Можно указывать и обобщенно, например: директорам заводов, руководителям архивов.Предписываемое действие выражается глаголом в неопределенной форме - «подготовить», «зачислить», «организовать», «обеспечить», «возложить», «разработать» и т.д. Срок исполнения должен быть реальным, соответствовать объему предполагаемых работ. (Приложение №2).

Следует учитывать время доведения информации до-конкретных исполнителей. Распорядительный документ может иметь общий для всех пунктов исполнительный срок. Однако чаще срок исполнения устанавливается для каждого задания в отдельности. В конце текста распорядительного документа помещается перечень документов, утративши силу или подлежащих изменению с изданием данного акта. Последним пунктом в приказах, решениях, распоряжения указывается лицо на которое возлагается контроль за исполнением документа. Распорядительные документы могут иметь приложения, указания на которые даются в соответствующих пунктах текста. Реквизит «Приложение» после текста распорядительных документов самостоятельно не оформляется.

Текст распорядительного документа должен иметь заголовок. Заголовок начинается с предлога «О» («ОБ») и формируется при помощи отлагательных существительных (например «О назначении...», «Об утверждении...», «О введении...», предмет (например, «Об итогах...», «О мерах...»). Для ряда типовых управленчески ситуаций, требующих издания приказа (о создании, реорганизации, ликвидации учреждений, организаций и предприятий, о распределении обязанностей между руководством, о внесении изменений в положение (устав), структуру, штатную численность и штатное расписание аппарата управления, в должностные инструкции, о переходе на новый режим работы), разработаны унифицированные формы документов, в которых предопределен не только состав, но и порядок расположения информации. Унифицированную форму имеют также кадровые приказы по приему на работу, перемещению, переводу на другую работу, освобождению от должности, вынесению поощрений, наложению дисциплинарных взысканий, изменению фамилий.

Подготовив текст распорядительного документа, приступают к его оформлению, Распорядительные документы оформляются на общем бланке, формат А4. В состав реквизитов входят: Герб РФ, союзной или автономной республики, наименование ведомства, наименования учреждения, название вида документа, дата, индекс (номер), место составления, заголовок, текст, подпись (подписи), отметки о согласовании.

Завершающим этапом работы с проектами распорядительных документов является их согласование и подписание. Проект до подписания подлежит согласованию с заинтересованными лицами, которых он касается. Согласование осуществляется путем визирования при постановления грифа согласования. Так, проект приказа, решения, распоряжения визируется составителем проекта и руководителем структурного подразделения, вносящего проект, всеми указанными в проекте исполнителями, должностными лицами, ответственными за исполнение документа в целом, юриконсультантом. Проекты документов, выполнение которых требует финансового обеспечения, обязательно согласовываются с финансовыми органами или службами.

Виза юриконсультанта свидетельствует о соответствии документа законодательным и нормативным актам, а также о соответствии отдельных формулировок специальным требованиям некоторых органов (например, суда, прокуратуры, здравохранения). Согласовние проводит структурное подразделение или лицо, готовившее проект распорядительного документа. Визы или гриф согласования как правило, проставляются на первом экземпляре проекта. В случае несогласования с проектом пишется мотивированное заключение. Перед подписание проект дополнительно тщательно выверяется. При этом особое внимание следует обратить на проверку цифровых данных, фамилий, имен и отчеств.

Проекты распорядительных документов, принимаемых коллегиальными органами,- постановлений и решений - обсуждаются и принимаются на заседаниях. В ходе обсуждения в них можно вносить поправки и дополнения. Доработанные проекты выносятся на утверждение на следующее заседание.

Полностью подготовленные проекты документов представляются на подпись. Приказы подписываются руководителем или его заместителем. Постановление и решение имеют две подписи - председателя и секретаря (управляющего делами) коллегиального органа. Подписывается первый экземпляр документа, изготовленный на бланке. Распорядительные документы вступают в силу с моментах подписания или доведения до сведения исполнителя. В ряде случаев срок вступления в силу и срок действия акта управления указываются в самом документе.

Особое значение придается доведению распорядительного документа до исполнителя. Постановления Совета министров РФ публикуется в Собрании Правительства РФ, а в случае необходимости широкого обнародывания доводятся до всеообщего сведения средствами массовой информации. Аналогично доводятся до сведения акты правительств других государств. Акты министерств и государственных комитетов публикуются в Бюллетене нормативных актов министерств и ведомств РФ - органе Министерства юстиции РФ и ведомственных изданиях. Решения, распоряжения, приказы тиражируются и рассылаются в соответствии со списком, подготовленным составителями проекта документа.

1.1.5. Протокол - организационо-распорядительный «документ», фиксирующий ход обсуждения вопросов и принятия решений на собраниях, совещаниях, конференциях и заседаниях коллегиальных органов. Более обобщенное определение дают толковые словари русского языка, определяющее его как « документ с записью всего происходящего на заседании, собрании».

Проведению заседания коллегиального органа предшествует большая подготовительная работа, в оде которой составляется группа документов, сопровождающих протокол: повестка дня, списки участников заседания и списки приглашенных, доклады или тезисы основных выступлений, справки по обсуждаемым вопросам, проекты решений (или постановлений) по каждому вопросу. Протокол, как правило, ведется во время заседания. В тех случая, когда заседание стенографируется или проводиться магнитная звукозапись, протокол может составляться после их расшифровки. Вести протокол должен секретарь или специально назначенное лицо. От его квалификации, умения вникнуть и разобраться в существе обсуждаемых вопросов зависит качество записи выступления. Поэтому назначение лица, ведущего протокол, является ответственной частью подготовки заседания. Протокол оформляется по форме общего бланка. В его формуляр входят: наименование ведомства, наименование учреждения (может быть наименование структурного подразделения), указание вида документа (протокол), дата заседания, номер, место заседания, гриф утверждения, заголовок, текст, подписи.

На протоколе проставляется дата заседания, а не окончательного оформления или подписания протокола. В том случае, если заседание продолжается несколько дней, указывается дата начала заседания и через тире - окончание. Например, 12-14.03.93. Номер протокола является порядковым номером заседания коллегиального органа в течение года (в учебном заведение, может быть, учебного года). В реквизите «место заседания» указывается город, где состоялось заседание.

Заголовок протокола содержит указание вида коллегиальной деятельности (заседание, собрание, совещание) и название коллегиального органа в родительном падеже. Например, «совещание студсовета», «заседание комисии», «собрание трудового коллектива». После оформления заголовочной части (это можно сделать до начала заседания) приступают к составлению текста. Текст протокола распадается на две части: первую - вводную, содержащую указания председательствующего, секретаря, присутствующих и повестку дня; вторую - основную, фиксирующую ход заседания. Словом «председатель» начинают протокол; оно печатается через два интервала после заголовка, прямо от полей с нулевого положения табулятора с прописной буквы; после тире указывают фамилию председателя, инициалы. Так же оформляется слово «секретарь».

Председатель - Харченко В.И.

Секретарь - Филимонов С.Б.

При проведении оперативных совещаний эта часть протокола опускается. Далее перечисляются присутствующие. Порядок оформления этого раздела следующий. В протоколе заседания постоянно действующего коллегиального органа присутствующие постоянные члены указываются в алфавитном порядке. После них записываются фамилии приглашенных с указанием их должности. На расширенных собраниях и заседаниях с большим числом присутствующих их состав указывается количественно, а по фамильный список прилагается к протоколу, о чем делается соответствующая запись в самом протоколе. Например:

Присутствовали: 43 человека (список прилагается).

На собраниях, конференциях и съездах, где принятие решения требует определенного кворума, в разделе «Присутствовали» указывается, сколько человек должно присутствовать и сколько пришло на заседание.

Далее следует повестка дня. В этой части протокола перечисляются вопросы, вынесенные на расмотрение коллегиального органа. Каждый вопрос нумеруется и начинается с предлоге «О» («ОБ»).

В ряде случаев, например при протоколирование заседаний коллегий министерств, комитетов, повестка дня может прилагаться к протоколу. Тогда она не вноситься в текст протокола, а делается лишь отсылочная запись: «Повестка заседания прилагается».

Основная часть текста протокола строится по разделам, соответствующим пунктам повестки дня. По каждому пункту могут быть такие части: СЛУШАЛИ - ВЫСТУПИЛИ - РЕШИЛИ (ПОСТАНОВИЛИ). Эти слова пишутся прописными буквами, каждое с новой строки, после них ставится двоеточие, таким образом они зрительно разбивают текст.

Слова СЛУШАЛИ начинает раздел по каждому пункту повестки дня. Оно пишется на одной строке вслед за цифрами, обозначающими порядковый номер вопроса.

Фамилия и инициалы докладчика и выступавших в прениях указываются с новой строки в абзаце. Содержание выступлений излагается от третьего лица единственного числа. Если имеются тексты (или тезисы) докладов и выступлений, они не записываются в протокол, а через тире после фамилии докладчика или выступившего указывается: «Текст доклада (выступления, сообщения) прилагается». После каждого выступления, если имеются, записываются вопросы и ответы в порядке выступления.

Завершающая часть раздела по каждому пункту повестки дня - запись принятого по обсуждаемому вопросу решения (постановления). Решения, содержащие несколько вопросов, подразделяются на пункты и подпункты, нумеруемые арабскими цифрами. Постановляющая часть решений, как и распорядительные документы, должна быть конкретна и содержать составные части: кому, что сделать и к какому числу. При выборах должностных лиц в протоколе указываются результаты голосования по каждой кандидатуре отдельно.

По полноте освещения хода обсуждения вопросов на заседаниях протоколы делятся на полные и краткие. Краткий протокол содержит указание фамилии докладчика, темы доклада, фамилии выступавших. Получить представление о характере замечаний, ходе обсуждения, мнениях, высказанные в прениях, по такому протоколу невозможно.

Краткий протокол допустим только при наличии стенограммы или когда тексты докладов и выступлений прилагаются к протоколу. Кратко протоколируется также оперативные совещания. Во всех остальных случаях протокол должен содержать записи всех выступлений, отразить работу коллектива, показать выработку решения в столкновении мнений, дискуссиях. В ходе заседания можно составить лишь черновик протокола. В пятидневный срок протокол уточняется, добавляется, выверяется по стенограммам и фонозаписи, редактируется и оформляется. Если к протоколу будет приложена стенограмма, об этом делается запись после первой части протокола: «Заседание ученого совета стенографировалось. Стенограмма прилагается». Полностью подготовленный протокол подписывается председателем и секретарем.

Решения коллегиальных органов доводятся до исполнителей в виде самостоятельных документов - постановлений и решений; приводятся в жизнь приказами. В остальных случаях делается выписка из протоколов. (Приложение№3)

1.2 Организационные документы.

1.2.1. Уставы. Под уставом понимается свод правил, регулирующих деятельность организаций, учреждений, обществ и граждан, их взаимоотношения с другими организациями и гражданами, права и обязаности в определенной сфере государственного управления или хозяйственной деятельности. Например, Устав железных дорог РФ, Ветеринарный устав и т. д. Отдельно следует выделить уставы, определяющие организацию определенной сферы деятельности Вооруженных сил РФ (Строевой устав, Дисциплинарный устав и т.д.) Общие уставы утверждаются высшими органами государственной власти и управления, а уставы общественных организаций принимаются и утверждаются съездами. Уставы предприятий, учреждений и организаций утверждаются их вышестоящими органами (министерствами, ведомствами, исполкомами местных Советов).

1.2.2. Положения- нормативные акты, имеющие сводный кодификационный характер и определяющие порядок образования, структуру, функции, компетенцию, обязанности и организацию работы системы органов государства (например, Общеее положение о министерствах РФ), едного органа (например, Положение о государственной автомобильной инспекции), структурного подразделения (комиссии, группы). Положения могут регламентировать деятельность должностных лиц. В отдельную группу следует выделить положения, регулирующие совокупность организационных, трудовых и других отношений по конкретному вопросу. Например, Положения об открытиях, изобретения и рационализаторских предложениях или Типовое положение о ведении делопроизводства по предложениям, заявлениям и жалобам граждан в государственных органа, на предприятиях, в учреждениях и организациях. Наиболее многочисленны разновидности положений о проведении различных конкурсов, смотров и других мероприятий.

Положения утверждаются в установленном порядке.

Уставы и положения являются сложными документами. Их структура и содержание, как правило, определяются учрежденями-разработчиками.

Индивидуальные положения разрабатываются на основе типовых. Типовые положения,как правило, утверждаются вышестоящими органами управления, а индивидуальные- руководителями предприятий и организаций. (Приложение №4).

1.2.3. Инструкции - «правовой акт, издаваемый органом государственного управления (или утверждаемый его руководителем) в целях установления правил, регулирующих организационные вопросы, научно-технические, технологические, финансовые и иные специальные стороны деятельности учреждений, организаций, предприятий (их подразделений и служб), должностных лиц и граждан.

Инструкции издаются также в целях разъяснения и определения порядка применения законодательных актов и распорядительных документов (например, приказов).

Заголовок инструкции должен четко очерчивать круг вопросов, объектов и лиц, на которых распространяются ее требования. Например «Должностная инструкция инспектору по контролю...», «Инструкция о порядке предоставления льгот лицам, работающим в районе Крайнего Севера», «Инструкция о ведении делопроизводства».

Текст инструкции разбивается по определенной логической схеме на разделы, пункты и подпункты. Начинается, как правило, инструкции разделом «Общие положения», в котором указывается цели ее издания, области распространения, порядок пользования и другие сведения общего характера. Инструкция является документом постоянного длительного действия (до замены новой).

Текст инструкции носит указующий характер, поэтому в ней рекомендуется четкие формулировки с распорядительными словами типа: «должен», «следует», «необходимо», «имеет право», «не допускается», «рекомендуется», «запрещается» и т.д. Текст инструкции излагается от третьего лица (например, «Руководители или по их поручению другие должностные лица государственных органов, предприятий, учреждений и организаций должны систематически анализировать, обощать предложения, заявления и жалобы граждан, содержащиеся в них практические замечания...») или в безличной форме (например, «Повторным предложениям, заявлениям, и жалобам граждан при их поступлении присваивается очередной регистрационный индекс, в соответствующей графе регистрационно-контрольной карточки указываются регистрационные индексы первого предложения, заявления, жалобы»).

Инструкция оформляется на общем бланке. Она утверждается специальным распорядительным актом или непосредственно руководителем, о чем свидетельствует соответствующий по форме гриф утверждения. На инструкции может быть сделана отметка о том, что она является приложением к распорядительному документу. При утверждении инструкции распорядительным документом (например, приказом) в нем устанавливается срок введения инструкции, перечисляются необходимые организационные мероприятия, указываются ответственные исполнители. (Приложени №5).

Работа с документацией.

2.1. Автоматизация. Процесс докментообразования в управлении традиционно состоит из операции сбора исходной информации,изготовления документа (подготовки текстовых и (или) цифровых данных и печатания их на бланке), придания документу юридической силы. Эти операции могут выполняться как вручную, так и с помощью средств вычислительной техники (ВТ).

Внедрению современной электронной вычислительной техники в управление предшествовала механизация вычислительных работ на базе клавишных и счетно-перфорационны вычислительных машин.

Электронная техника обладает по сравнению с механизированными клавишными и счетно-перфорационными машинами более значитеольными вычислительными возможностями.Это позволило в свое время перейти к комплексной автоматизации управленческих функций. С появлением ЭВМ стало возможным создание автоматизированных информационных систем и систем управления,автоматизированных рабочих мест, других систем автоматизированной обработки документов.

Широкое распространение в документообороте предприятий и организаций получают документы,ориентированные на обработку средствами вычислительной техники и создаваемые средствами ВТ на бумажном и машинном носителях. Рационализация формы и содержания документов на бумажном носителях с последующим их вводом в базу данных ЭВМ,фиксацией на машинный носитель или отображением на экране видеотерминала осуществляется в процессе унификации.

2.2. Унификация документов направлена на их сокращение и приведение к единообразию(имеется в виду единообразное размещение показателей на формах, а также обеспечение сопоставимости информации во взаимосвязанных документах). Сокращение достигается пктем исключения документов, не имеющих существенного значения, и дублируемых показателей.

Унификация форм документов осуществляется на основе единой графической модели их построения-формуляра-образца.

С 1987 г. Введен ГОСТ 6.10.5-87, который может рассматриваться как основа для проектирования формуляров-образцов на единых методологических принципах.

Унификация формы и содержания документов проводится с первых лет образования Советского государства с целью совершенствования процессов управления и технологии их выполнения управленческим аппаратом. Как общегосударственная проблема унификации документов осуществляется с 1971г. Во исполнение специального постановления правительства с этого времени стали разрабатываться унифицированные системы документации (УСД), внедрение которых наряду с общесоюзными классификаторами ТЭИ должно способствовать стандартизации информационного обеспечения процессов управления народным хозяйством.

Заключение.

В работе инженеров, конструкторов, руководителей производства много времени отводится изучению, анализу и составлению различной докуметации. Особенно большие трудности возникают,как правило, при разработке производственных документов, что обусловлено в первую очередь недостатком специальных знаний у составителей.

Устранение непроизводительных затрат времени в процессах составления и использования документов требукет разумного сочетания формализации и творцества, а это, по мнению авторов, требуют, с одной стороны, ознакомления составителей документов с наиболее общими законами восприятия документов, с другой- и в этом главная задача - формулирование и систематизации общих правил и норм составления основных документов.

Индивидуальные положения разрабатываются на основе типовых. Типовые положения,как правило, утверждаются вышестоящими органами управления, а индивидуальные- руководителями предприятий и организаций.


"Вечный календарь" от секции Web-дизайна НОУ

Планирование операций


Реферат: Оформление и составление основных видов управленческих документов - BestReferat.ru - Банк рефератов, дипломы, курсовые работы, сочинения, доклады

Оформление и составление основных видов управленческих документов.

Кирсанова М.В.

Рефераты по менеджменту
Добавлен 03:22:43 28 апреля 2006
Просмотров: 2588

1. Современное деловое письмо.

Официальное письмо — один из важнейших каналов связи предприятия, организации, учреждения с внешним миром. Через письма ведутся преддоговорные переговоры, выясняются отношения между предприятиями, излагаются претензии. Письма сопровождают материальные ценности в пути и т.д.

Несмотря на наличие современных форм связи: телефона, телеграфа, факса, модемной связи и т.п., — объем переписки даже на небольшом предприятии весьма велик. Однако диапазон управленческих ситуаций, дающих повод для составления деловых писем, далеко не беспределен и поддается сравнительно четкой классификации. Огромное количество писем при однотипности управленческих ситуаций, требующих их составления, вызывает острую необходимость в унификации делового письма. К сожалению, анализ современной деловой переписки показывает отсутствие у многих управленческих работников навыков составления писем. Между тем неправильное оформление письма затрудняет работу с ним. Эксперты единодушны в том, что деловое письмо должно занимать не более страницы. Авторы изданного в 70-е годы в США под руководством канцелярии Белого дома сборника «Простые письма» считают, что расточительство в словах ведет к расточительству в долларах. Нельзя не учитывать и того обстоятельства, что деловые документы вовсе не материал для «чтения», а информация, которая должна побуждать к определенным поступкам.

Очень важно, чтобы текст официального письма не допускал нескольких толкований. Ввиду правовой зависимости официальных писем их язык и стиль должны удовлетворять тем же требованиям, что и язык законов. «Всегда, во все века однозначность языка деловой бумаги, строгая его формализованность рассматривались людьми как средство ограничения произвола власти. Еще в V в. до н.э. древнеримский плебс требовал введения четких «писаных» законов. Создание зафиксированных на бумаге установлений и правил было также главным требованием многих средневековых восстаний. Когда же такие законы появились, от делопроизводителей требовались абсолютная точность формулировок, доскональное соблюдение формы. Иначе документ терял юридическую силу» [1].

Сегодня во многих странах активно идет процесс унификации делового письма. Так, в Англии разработан кодифицированный стиль официального общения, известный под названием Zip - Cole , что в буквальном переводе означает «код-молния». Но особенно сильна тенденция к унификации делопроизводства в США, что обусловлено широкой автоматизацией информационных процессов в управлении. Сейчас, когда компьютеризация охватывает все новые и новые сферы информационной деятельности учреждений, предприятий, организаций, факт преднамеренной эволюции американского делового письма служит убедительным доводом в пользу того, что весь состав информации в служебной документации настолько стандартен, что его выражение через индивидуальную исполнительскую технику совершенно не оправданно.

Унификация затрагивает все уровни и аспекты языка: его словарный состав, морфологию, синтаксис, графику, пунктуацию и стиль. В частности, поскольку деловые письма отражают в основном не индивидуальные, а групповые интересы — интересы государственных учреждений, фирм, компаний и т.д., практически во всех странах письма сегодня составляются чаще всего от имени коллективного субъекта. Иными словами, унифицированный стиль изложения в деловой переписке в сфере промышленности и торговли имеет свою социальную базу — коллективный характер производственных отношений. Технической его базой является, как уже отмечалось, компьютеризация.

Правила оформления делового письма

Официальные письма пишутся на специальных бланках, соответствующих стандарту. Для таких бланков установлен комплекс обязательных элементов (реквизитов), которые должны располагаться в определенном порядке.

Бланк официального письма представляет собой лист бумаги с воспроизведенными типографским способом постоянными элементами. Можно сказать, что официальное письмо состоит из «рамы» письма и основного текста и содержит помимо основного текста информацию об адресанте: полное и сокращенное название организации-отправителя, ее почтовый и телеграфный адреса, номера телефона, факса и телетайпа, номер того письма или телеграммы, которые послужили поводом для переписки, и многое другое. Бланки могут быть как с угловым, так и с продольным расположением реквизитов.

Оформление бланка, соответствующее принципам технической эстетики, положительно влияет на восприятие его содержания. Например, учитывая свойство человеческого глаза легче фиксировать верхнюю часть любого объекта, при оформлении документов следует их верхнюю часть делать более насыщенной, а нижнюю — более «устойчивой».

Стандарты на формуляры-образцы устанавливают форматы и размеры полей документов, входящих в состав унифицированной системы документации, а также требования к построению конструкционной сетки формуляра-образца, реквизиты и правила их расположения. Документы, входящие в состав унифицированных систем документации, состоят из трех основных частей, которые рас-. полагаются в пределах четко разграниченных зон. Такая «геометрия» документа обеспечивает необходимую быстроту .восприятия его текста.

Реквизиты — это обязательные признаки, установленные законом или положениями для отдельных видов документов. Состав и расположение реквизитов на бланках организационно-распорядительных документов должны соответствовать ГОСТ Р 6.30-97.

Установление стандарта на формуляр-образец, который, в свою очередь, определяет требования к бланку официального письма, вызвано необходимостью унифицировать процесс его оформления, что позволяет:

организовать централизованное изготовление бланков для писем;

уменьшить стоимость машинописных работ;

сократить трудозатраты на составление и оформление писем;

облегчить визуальный поиск необходимой информации;

расширить возможности применения вычислительной и организационной техники при обработке писем.

Формуляр-образец является основой для конструирования формуляров и бланков всех видов управленческой документации. Площадь, отводимая формулярам-образцам для расположения каждого реквизита, соответствует оптимальному объему этого реквизита в печатных знаках.

Согласно ГОСТ Р 6.30-97 документы могут содержать (в зависимости от назначения) до 29 реквизитов, однако ни один документ не оформляется полным их набором. Для каждого вида документа определен состав реквизитов в зависимости от назначения документа. Так, для официального письма рекомендуется следующий состав реквизитов:

  1. Государственный герб Российской Федерации или герб субъекта Федерации (для государственных предприятий);
  2. эмблема организации (если не государственное);
  3. код предприятия по ОКПО (для внутриреспубликанской переписки), если он есть;
  4. код документа по ОКУД (если есть);
  5. наименование организации (полное и сокращенное);
  6. справочные данные об организации;
  7. дата;
  8. регистрационный номер документа;
  9. ссылка на индекс и дату входящего документа;
  10. адресат;
  11. заголовок к тексту;
  12. текст;
  13. подпись;
  14. фамилия (или фамилия, имя, отчество) и телефон исполнителя;
  15. идентификатор электронной копии документа.

Могут быть указаны инициалы машинистки и количество экземпляров, но они не входят в состав обязательных реквизитов.

Совокупность реквизитов официального письма называется формуляром. Реквизиты (1) — (6) печатаются, как правило, типографским способом.

Официальное письмо является единственным документом, на котором не ставится название его вида. Все остальные документы имеют названия. Например: «Приказ», «Акт», «Решение», «Докладная записка» и т.д.

Согласно ГОСТ Р 6.30-97 изображение Государственного герба РФ помещается на бланках писем государственных учреждений.

Наименование организации — адресанта документа дается в полном и сокращенном виде. Например: Всероссийский научно-исследовательский институт документирования и архивного дела — ВНИИДАД.

Следует помнить, что сокращать названия организаций произвольно нельзя. Сокращенные наименования организаций образуются тремя способами:

по первым буквам слов, входящих в наименования. Например: МВД (Министерство внутренних дел). Аббревиатуры пишутся слитно и буквы в них не разделяются точками;

по начальным слогам букв, входящих в наименования. Например: Уралмаш (Уральский машиностроительный завод);

смешанным способом, когда сложносокращенные наименования образуются частично из начальных букв, частично из усеченных слов и пишутся в первой части прописными буквами, во второй — строчными. Например: ВНИИдормаш. Такие слова пишутся тоже слитно.

Названия учреждений сокращаются только в том случае, если сокращенное название указано в официальном документе.

К обязательным реквизитам официального письма относятся почтовый и телеграфный адреса. Порядок и форма записи сведений о почтовом и телеграфном адресах организации должны соответствовать Почтовым правилам. На бланке письма необходимо указывать также номера телефона, факса, номер счета в банке.

Обязательным реквизитом письма является дата, которая проставляется в левом верхнем углу. Датой письма считается дата его подписания. Она служит поисковым признаком и используется при ссылке на письмо. Даты в письме должны оформляться цифровым способом. Элементы даты приводятся в одной строке арабскими цифрами в такой последовательности: число, месяц, год. Число, месяц и год записываются тремя двузначными цифрами. Например, дату 25 октября 1998 года следует записать так: 25.10.98 (допускается и иная запись: 25.10.1998). Если число или месяц обозначаются одной цифрой, то перед ней ставится ноль. Например, дату 12 января 1998 года записывают следующим образом: 12.01.98. После двух цифр, обозначающих число и месяц, ставятся точки, после двух цифр, обозначающих год, точка не ставится.

Регистрационный номер исходящего документа—номер письма и его условное обозначение — обычно состоит из нескольких частей. Сначала может быть записан индекс структурного подразделения, индекс по номенклатуре дел классификатора корреспондентов, исполнителей, а последней частью будет порядковый номер исходящего письма. Например: № 2/16-2955 или 18/275.

Ссылка на номер и дату входящего документа включает регистрационный номер и дату письма, на которое дается ответ, и располагается ниже индекса и даты исходящего документа. Этот реквизит присутствует только на бланке для писем. Сопоставление дат отправки и получения писем дает представление о степени оперативности работы учреждения с корреспонденцией.

При ссылке на входящий документ слова «наш», «ваш» употреблять не рекомендуется. Наиболее рациональна следующая форма этого реквизита:

На №___________ от_____________

Ни в коем случае не следует помещать эти данные в самом тексте письма. Вид этого реквизита в письме должен быть следующим: «На № 4520/144 от 17.05.98».

Адресат — наименование и адрес получателя письма (наименование и адрес организации, структурной части организации, фирмы или фамилия и адрес лица, которому направляется письмо) — указывается на верхней правой стороне бланка письма. Это внутренний адрес письма. В адресате название организации-получателя пишется в именительном падеже. Например: ЗАО «Оксид».

Отчасти это делается с учетом машинной обработки. В целях ускорения исполнения письма, если известна фамилия лица, которое будет его рассматривать, рекомендуется указывать и эту фамилию. Согласно ГОСТ Р 6.30-97 при направлении письма должностному лицу название организации указывается в именительном падеже, а должность и фамилия — в дательном.

Например:

Кемеровское ОАО «Гранит»

А.Н. Смирнову

Если же письмо адресуется руководителю организации, наименование организации должно входить в состав наименования должности адресата. Например:

Ректору Новосибирской государственной академии экономики и управления

проф. Ю.В. Гусеву

Знаки препинания во внутреннем адресе могут быть опущены. Наименование организации, имя и фамилию лица, которому письмо адресовано, следует писать так, как они даны на исходящей от этой организации корреспонденции или как в справочнике.

В состав реквизита «адресат» может входить почтовый адрес. Почтовый адрес не проставляется на документах, направляемых в правительственные организации и постоянным корреспондентам — в этих случаях целесообразно применять конверты с заранее напечатанными адресами.

Если письмо адресуется официальному лицу, сначала указывается должность, затем фамилия и инициалы, адрес организации. Например:

Директору акционерного общества «Кристалл»

Г.Н. Некрасову

Скатертный пер., д. 22,

Москва, 103030

Если письмо адресуется частному лицу, сначала указываются инициалы и фамилия получателя, а затем адрес и почтовый индекс. Например:

П.И. Григорьеву

ул. Кирова, д. 76, кв. 12,

г. Новосибирск, 630102

Согласно ГОСТ Р 6.30-97 инициалы ставятся после фамилии во всех случаях, кроме подписи. В подписи инициалы предшествуют фамилии.

Если лицо, на имя которого пишется письмо, имеет ученое звание (ученую степень), его следует указывать перед фамилией. Например:

акад. А.Г. Иванову

проф. Н.Г. Кирсанову

Текстовое сокращение «гр.» (от слова «гражданин») применяется тогда, когда лицо, которому адресуется письмо, рассматривается как субъект гражданских правоотношений. В переписке с организациями и фирмами других стран слова «господин», «господину» передаются сокращениями «г.», «г-ну».

Заголовок к тексту должен отражать основной вопрос, затронутый в письме, и быть кратким и емким, сформулированным в одной фразе. Заголовок помещается перед текстом письма. Содержание письма выражается в нем формой предложного падежа с предлогом «О» («Об»). Кавычками заголовок не выделяется, пишется с прописной буквы и начинается сразу от левого поля листа. Например:

Об организации выездной торговли

О поставке угля по контракту № 33-02/567

О закупке кирпичного завода

Заголовок не должен превышать двух строк.

Заголовок должен составлять непосредственный исполнитель, который лучше, чем кто-либо другой, знает содержание документа. Сотруднику, разбирающему почту, должно быть достаточно прочитать заголовок, чтобы определить, к какой категории писем относится данное письмо и куда его следует направить, что особенно важно в тех случаях, когда в адресе не указывается конкретное лицо, которому адресовано письмо. Кроме того, беглый взгляд на заголовок может избавить сотрудника от необходимости прочитывать письмо полностью.

Не рекомендуется в заголовке употреблять слова «касательно», «касается». Также не следует писать «по делу», так как данное выражение принято в юридической практике. Оно вполне уместно, например в письме, адресованном в отделение милиции:

Начальнику отделения милиции

Кировского района

г. Новосибирска Г.В.

Сидорову

По делу гр. Круглова А.А.

Основной реквизит делового письма — текст. Максимальная длина стандартной строки официального письма равна 64 печатным знакам, что составляет около 17 см. Обычно строка вмещает 60-62 знака. Выбор такой длины строки объясняется наиболее употребимым форматом А4, а также тем, что, читая текст, мы, как правило, держим его на расстоянии 30-35 см от глаз, а угол сектора наилучшей восприимчивости человеческого глаза равен 30 градусам.

Отметка о наличии приложения делается, если к письму приложены какие-либо документы. В левом нижнем углу письма сразу от поля ставится слово «Приложение», затем помещаются названия прилагаемых документов в цифровой последовательности с указанием количества экземпляров и листов. Каждое название располагается на отдельной строке. Под словом «Приложение» никакая запись не производится. Например:

Приложение: Копия контракта с фирмой «Келлер» на 3 л. в 1 экз.

Указание на наличие приложения, упоминаемого в тексте письма, может быть сделано в таком виде:

Приложение: на _____________л. в _________________ экз.

Этот реквизит может быть заготовлен на бланке письма. В сброшюрованном приложении количество листов не указывается. Например:

Приложение: Информационный материал о международной выставке «СИБ-98» в 3 экз.

Сами документы, входящие в состав приложения, должны иметь все необходимые реквизиты: наименование вида документа, заголовок, дату, подпись. Кроме того, на приложениях в верхнем углу справа делается отметка, указывающая на связь приложения с основным документом. Если приложение является самостоятельным документом, оно направляется с сопроводительным письмом.

Реквизит «подпись» помещается слева под текстом письма сразу от поля. В состав подписи входят наименование должности лица, подписывающего письмо, личная подпись и ее расшифровка. Поскольку деловые письма пишутся на бланках учреждений, название учреждения в подписи не указывается. Например:

Директор школы Подпись К. К. Сидоров

Две подписи ставятся в том случае, когда необходимо подтвердить действительность первой подписи, а также в особо ответственных документах, например, в письмах по финансово-кредитным вопросам, направляемым финансово-банковским учреждениям. В таких письмах всегда ставится подпись главного (старшего) бухгалтера предприятия.

При подписании письма несколькими должностными лицами их подписи располагают одну под другой в последовательности, соответствующей занимаемой должности:

Директор института Подпись А. С. Марченко

Главный бухгалтер Подпись Ю.П. Волков

При подписании письма несколькими лицами, занимающими одинаковые должности, их подписи располагаются на одном уровне: Директор ОАО «Карелия» Директор ЗАО «Корсар»

Подпись И.В. Петров Подпись Г.А. Фомин

Все экземпляры писем, остающиеся в делах организаций, должны содержать подлинные подписи должностных лиц.

Если должностное лицо, подпись которого заготовлена на проекте письма, отсутствует, письмо подписывает лицо, исполняющее его обязанности, или его заместитель. При этом обязательно указывается фактическая должность лица, подписавшего письмо (например, «и.о», «зам.») и его фамилия. Нельзя подписывать письма с предлогом «за» или с проставлением косой черты перед наименованием должности.

Подписание документа является одним из способов удостоверения его. Официальное письмо без подписи не имеет юридической силы.

Отметка об исполнителе (составителе письма) включает фамилию исполнителя, полностью имя и отчество, номер его служебного телефона и помещается на лицевой стороне письма.

Приведем образец оформления служебного письма с угловым расположением реквизитов:

Герб РФ

Наименование организации

Наименование структурного подразделения Адресат

(или бланк конкретного должностного лица.

Например, зам, министра)

Справочные данные организации

Заголовок письма [2]

(начинается с предлогов «О» или «Об»)

Текст

Должность Подпись Инициалы, фамилия

Фамилия исполнителя (или Ф.И.О. и номер телефона)

2. Организационно-распорядительные документы.

Деятельность всех учреждений фиксируется в разного вида документах. Попытка определения видов документов, в том числе и организационно-распорядительных, сделана в приложениях к Основным положениям Единой государственной системы делопроизводства [3] , а виды распорядительных документов рассмотрены в Юридическом энциклопедическом словаре. В своей деятельности учреждения руководствуются наряду с актами органов государственной власти и государственного управления положениями, уставами, правилами. Согласно действующему законодательству органы законодательной и исполнительной власти Российской Федерации издают следующие документы: решения, указы, распоряжения, постановления, приказы, указания, инструкции. На территориях краев и областей издаются постановления, распоряжения главы администрации и его заместителей. Такие же документы издаются в районных (городских) администрациях. Органы представительной власти принимают решения.

Организационная документация

Все государственные, муниципальные, частные предприятия, общественные объединения действуют на основе устава.

Устав — это свод правил, регистрирующих деятельность организаций, учреждений, обществ и граждан, их взаимоотношения с другими организациями и гражданами, права и обязанности в определенной сфере государственной или хозяйственной деятельности. Существуют, например, Устав добровольного спортивного общества, Устав акционерного общества, Устав товарищества с ограниченной ответственностью и т.д. Отдельно следует выделить уставы, определяющие организацию той или иной сферы деятельности Вооруженных Сил РФ (Строевой устав, Дисциплинарный устав и т.д.).

Общие уставы утверждаются высшими органами государственной власти и управления, а уставы общественных организаций принимаются и утверждаются их съездами. Уставы государственных предприятий и учреждений утверждаются их вышестоящими органами (министерствами, ведомствами). Уставы муниципальных предприятий утверждаются районными (городскими) администрациями, частных — соответствующими владельцами, коллективами, регистрируются в областных, краевых, городских и районных администрациях.

В оформлении уставов должны присутствовать следующие реквизиты: наименование министерства, наименование организации, вид документа, индекс, дата, место издания, гриф утверждения (в случае частного предприятия указать, кем оно зарегистрировано). В реквизите «текст» необходимо предусмотреть такие разделы, как общие положения, основные функции, права и обязанности, руководство, взаимоотношения и связи, -производственно-хозяйственная, коммерческая деятельность, имущество и средства, контроль, проверка и ревизия, реорганизация или ликвидация. В зависимости от формы частной собственности (товарищество с ограниченной ответственностью, акционерное общество закрытого либо открытого типа и т.д.) разделы в тексте изменяются, добавляются. Включаются, например, такие разделы, как уставный капитал, акции и ценные бумаги, распределение прибыли, формирование фондов и т.д. После текста ставится подпись руководителя. Образец оформления уставов приведен в прилож. 6.1.

Положение — это нормативный акт, устанавливающий порядок образования, структуру, функцию, компетенцию, обязанности и организацию работы системы государственных органов (таковы общие положения о министерствах РФ), одного органа (например, Положение о государственной автомобильной инспекции, Положение об общем отделе администрации области и т.д.) либо структурного подразделения (комиссии, группы). В отдельную группу следует выделить положения, регулирующие совокупность организационных, трудовых и других отношений по конкретному вопросу (например, Типовое положение о ведении делопроизводства по предложениям, заявлениям и жалобам граждан в государственных органах, на предприятиях, в учреждениях; наиболее многочисленны разновидности положений о проведении конкурсов, смотров и т.д.).

Положения бывают типовые и индивидуальные. Типовые разрабатываются для системы учреждений и предприятий. В текст положения необходимо включить такие разделы, как общая часть (преамбула), основные функции, права, порядок образования и организации работы и др. в зависимости от характера положения.

В формуляр-образец положения входят следующие реквизиты: наименование министерства, ведомства, наименование организации, наименование структурного подразделения, дата, индекс, наименование вида документа, место издания, гриф утверждения,, заголовок к тексту, текст, подпись, отметка о согласовании. Образцы положения даны в прилож. 6.2.

Уставы и положения являются сложными документами. Их структура и содержание, как правило, определяются учреждениями-разработчиками.

Инструкция — это правовой акт, издаваемый органом государственного управления (или утверждаемый его руководителем) в целях установления правил, регулирующих организационные, научно-технические, технологические, финансовые и иные специальные стороны деятельности учреждений, организаций, предприятий (их подразделений и служб), должностных лиц и граждан [4] . Инструкции издаются также в целях разъяснения и определения порядка применения законодательных актов и распорядительных документов (например, приказов).

Заголовок инструкции должен четко очерчивать круг вопросов, объектов и лиц, на которые распространяются ее требования (например, «Инструкция о ведении делопроизводства в аппарате Администрации Новосибирской области», «Должностная инструкция инспектору по контролю...»).

Текст инструкции разбивается по определенной логической схеме на разделы, пункты и подпункты. Как правило, инструкция начинается с раздела «Общие положения», в котором указываются цели ее издания, область распространения, порядок применения и другие сведения общего характера. Инструкция является документом постоянного или длительного действия (до замены ее новой).

Поскольку текст инструкции носит характер указания, в ней рекомендуются четкие формулировки со словами, имеющими распорядительное значение, типа «должен», «следует», «необходимо», «имеет право», «не допускается», «рекомендуется», «запрещается» и т.д. Текст инструкции излагается от третьего лица (например, «Руководители или по их поручению другие должностные лица государственных органов, предприятий, учреждений и организаций должны систематически анализировать, обобщать предложения, заявления, жалобы граждан, содержащиеся в них практические замечания...») или в безличной форме (например, «Повторным предложениям, заявлениям, жалобам граждан при их поступлении присваивается очередной регистрационный индекс, в соответствующей графе регистрационно-контрольной карточки указываются регистрационные индексы первого предложения, заявления, жалобы...»).

Инструкция оформляется на общем бланке. Она утверждается специальным распорядительным актом или непосредственно руководителем. На инструкции может быть сделана пометка о том, что она является приложением к распорядительному документу. При утверждении инструкции распорядительным документом (приказом, распоряжением и т.д.) в нем устанавливается срок введения инструкции, перечисляются необходимые организационные мероприятия, указываются ответственные исполнители. Если в тексте распорядительного документа не указан срок введения инструкции, таковым считается день подписания и регистрации документа.

Например: в распоряжении главы Администрации Новосибирской области от 01.03.93 № 90-р «Об утверждении Инструкции по делопроизводству» присутствует такой текст:

«В целях упорядочения работы с документами, совершенствования делопроизводства в аппарате администрации области:

Утвердить Инструкцию по делопроизводству в аппарате администрации области.

Общему отделу Администрации (Кирсанова М.В.) обеспечить методическое руководство организацией делопроизводства в аппарате администрации и установить контроль за соблюдением требований Инструкции».

Распорядительные документы

Одна из форм исполнительно-распорядительной деятельности организаций, учреждений, предприятий — издание распорядительных документов, посредством которых решаются важнейшие вопросы управления. В соответствии с действующим законодательством и компетенцией органы управления издают следующие распорядительные документы: приказы, инструкции, указания; решения; постановления, распоряжения.

Решения, постановления и приказы издают во всех случаях, когда необходимо принять нормативный или индивидуальный акт по основным вопросам компетенции организации. Распоряжения, указания издаются по оперативным вопросам и для организации исполнения постановлений, решений и приказов.

Постановление принято определять как «правовой акт», принимаемый высшими и некоторыми центральными органами коллегиального управления в целях разрешения наиболее важных и принципиальных задач, стоящих перед данными органами, и установления стабильных норм правил поведения [5] . Однако в законах «О краевом областном совете и краевой областной администрации» и «О местном самоуправлении» постановление определено как правовой акт, издаваемый главой администрации (на правах единоначалия). Это сама жизнь внесла коррективы в определение сути и видов данного документа.

Образцы постановления и выписки из постановления даны в прилож. 6.3 и 6.4.

Решение как распорядительный документ является правовым актом, принимаемым коллегией министерства или ведомства, научным советом и т.д.

Распоряжение — акт управления государственного органа, имеющий властный характер, изданный в рамках присвоенной должностному лицу, государственному органу компетенции, имеющий обязательную силу для граждан и организаций, которым это распоряжение адресовано. Распоряжения являются подзаконными актами и делятся на две группы: распоряжения общего, длительного действия и распоряжения, касающиеся конкретного вопроса, отдельного случая. Распоряжения издают правительство, министерства, ведомства, администрации краев, областей, городов, районов, администрации предприятий, учреждений в пределах прав, предоставленных им законами Российской Федерации.

Образцы распоряжения и выписки из распоряжения приведены в прилож. 6.5 и 6.6.

Указание — распорядительный документ, издаваемый министерствами, ведомствами, организациями преимущественно по вопросам информационно-методического характера, а также вопросам, связанным с организацией исполнения приказов, инструкций и других актов. Право подписи указаний делегируется руководителем своим заместителям или руководителям подразделений в пределах их компетенции. Подготовка и оформление указаний проводятся в соответствии с установленным порядком подготовки и оформления приказов.

Распорядительная часть указания начинается словами «Предлагаю» («Обязываю»). Указания нумеруются по порядку в пределах календарного года [6] .

Приказ —правовой акт, издаваемый руководителями министерств, ведомств, отделов, управлений, учреждений, объединений, организаций, предприятий, действующими на основе единоначалия. Приказ издается для решения основных оперативных задач, стоящих перед данным органом. По юридической природе приказ может быть нормативным актом управления, содержащим нормы права, реализующие определенные сферы общественных .отношений, и актом применения норм права (например, приказ о назначении на должность).

Приказ является самым распространенным видом распорядительного документа, применяемого в практике управления. Он издается по вопросам создания, ликвидации, реорганизации учреждений или их структурных подразделений, утверждения положений, инструкций, правил и тому подобных документов, требующих утверждения, организации, предприятия, а также по кадровым вопросам приема, перемещения, увольнения работников и т.д. Посредством приказа руководитель ставит перед работниками основные задачи, указывает пути решения принципиальных вопросов. Приказ обязателен для всех работников данной организации или отрасли. В отдельных случаях приказ может касаться широкого круга организаций и должностных лиц независимо от их подчиненности. Образцы оформления приказа даны в прилож. 6.7 и 6.8. Все распорядительные документы должны строго соответствовать закону, ни один из них не может содержать положений, противоречащих закону.

Основные виды распорядительных документов подготавливаются в целом аналогично. Это достаточно сложный процесс, различия же возникают на конечной стадии оформления документов, отражающей результат коллегиальной деятельности (в случае постановлений и решений) и единоначалия (в случае постановлений, распоряжений, приказов, указаний).

Можно выделить три стадии подготовки распорядительного документа. Это изучение существа вопроса и подготовка проекта документа: стадия обсуждения и принятия документа на заседаниях коллегиального органа (в случае постановлений, решений); согласование документа и его подписание.

Процедура составления и оформления распорядительного документа конкретного учреждения может быть описана в инструкции по делопроизводству или в инструкции, устанавливающей порядок работы с документами.

Подготовка проекта распорядительного документа может быть поручена одному или нескольким структурным подразделениям или отдельным должностным лицам. При разработке проектов сложных и больших распорядительных документов могут создаваться рабочие группы. Главное условие, обеспечивающее высокое качество документа, — достаточная компетентность лиц, его готовящих. Чем выше уровень составляемого документа, тем выше требования, предъявляемые к его составителям (профессионализм, глубина знания вопроса, общий культурный уровень, умение четко излагать мысли). Юридическим основанием разработки распорядительного документа могут быть издание документа органами власти и управления, конкретное поручение вышестоящего органа, необходимость осуществления исполнительной и распорядительной деятельности для решения задач, возложенных на учреждение.

Подготовка проекта распорядительного документа требует сбора необходимой информации по существу поставленного вопроса. Для этого используют различные информационно-справочные документы: отчеты, справки, докладные и объяснительные записки, акты, служебную переписку. Собрав и изучив необходимые материалы, получив полную ясность по существу вопроса, четко определив цель издания распорядительного документа, приступают к составлению его проекта. Внимание следует сконцентрировать прежде всего на формулировании основных положений конкретного решения. Сначала это делают вчерне, а затем редактируют и уточняют части в порядке согласования.

Текст распорядительного документа чаще всего состоит из двух взаимозависимых частей: констатирующей и распорядительной.

Констатирующая часть является введением в существо рассматриваемого вопроса и предназначена для того, чтобы объяснить, чем вызвано распоряжение. В ней могут быть перечислены факты, события, дана их оценка. Нередко в констатирующей части дается пересказ акта вышестоящего органа, во исполнение которого издается данный распорядительный документ. В этом случае указываются вид акта, его автор, полное название (заголовок), номер и дата, т.е. приводятся все поисковые (ссылочные) данные. Констатирующая часть не обязательна, она может и отсутствовать, если нет необходимости давать разъяснения.

Основную нагрузку в распорядительных документах несет распорядительная часть, которая излагается в повествовательной форме. В зависимости от вида документа она начинается словами «постановляет» в коллегиальном постановлении, «решает» («решил») — в решении, «предлагаю» — в распоряжении, «приказываю» — в приказе.

Вид распорядительного документа предопределяет и характер изложения его текста. Слова «постановляет», «решает» («решил»), «предлагаю», «приказываю» печатаются прописными буквами или строчными вразрядку, они зрительно выделяются и таким образом отделяют констатирующую часть документа от распорядительной. Располагаются эти слова в отдельной строке, начиная от нулевого положения табулятора. В постановлениях или решениях коллегиального органа перед словами «постановляет», «решает» указывают его название. Например:

Коллегия РЕШАЕТ

Правительство ПОСТАНОВЛЯЕТ

Затем с новой строки с абзаца следует текст постановляющей части. К формулировкам этой части документа предъявляются особенно жесткие требования. Формулировки должны быть конкретными, не противоречить по смыслу ранее изданным распорядительным документам, четкими, ясными, не допускающими различных толкований. В них следует избегать неконкретных выражений типа «поднять», «повысить», «усилить», «улучшить», «принять меры», «активизировать» и т.д., поскольку сформули рованные таким образом поручения расплывчаты, проверка их выполнения затруднительна. Если распорядительная часть предполагает различные по характеру действия и нескольких исполнителей, она делится на пункты, которые нумеруются арабскими] цифрами. В каждом пункте указываются исполнитель (организация, структурное подразделение, конкретное должностное лицо — например, в приказах), предписываемое действие и срок исполнения. Исполнитель указывается в дательном падеже. Можно указывать и обобщенно, например: «директорам заводов», «руководителям архивов». Предписываемое действие выражается глаголом в неопределенной форме «подготовить», «зачислить», «организовать», «обеспечить», «возложить», «разработать» и т.д. Срок исполнения должен быть реальным, соответствовать объему предполагаемых работ.

Следует учитывать время доведения информации до конкретных исполнителей. Распорядительный документ может иметь общий для всех пунктов срок исполнения. Однако чаще срок исполнения устанавливается для каждого задания в отдельности. В конце текста распорядительного документа помещается перечень документов, утративших силу или подлежащих изменению с изданием данного акта. Последним пунктом в приказах, решениях, распоряжениях указывается лицо, на которое возлагается контроль за исполнением документа. Распорядительные документы могут иметь приложения, ссылки на которые даются в соответствующих пунктах текста, реквизит «приложение» после текста распорядительных документов самостоятельно не оформляется.

Текст распорядительного документа должен иметь заголовок. Заголовок начинается с предлога «О» («Об») и формируется при помощи отглагольных существительных (например, «О назначении...», «Об утверждении...», «О введении...», «О создании...») или существительных, указывающих на предмет (например, «Об итогах...», «О мерах....»). Для типовых управленческих ситуаций, требующих издания приказа о создании, реорганизации, ликвидации учреждений, организаций и предприятий, о распределении обязанностей между руководством, о внесении изменений в положение (устав), структуру, штатную численность и штатное расписание аппарата управления, в должностные инструкции, о переходе на новый режим (работы), созданы унифицированные формы документов, в которых предопределен не только состав, но и порядок расположения информации [7] . Унифицированную форму имеют также кадровые приказы о приеме на работу, перемещении, переводе на другую работу, освобождении от должности, вынесении поощрений, наложении дисциплинарных взысканий, изменении фамилии [8] .

Подготовив текст распорядительного документа, приступают к его оформлению. Распорядительные документы оформляются на общем бланке формата А4. В состав реквизитов входит Герб РФ, наименование ведомства, наименование учреждения, название вида документа, дата, индекс (номер), место составления, заголовок, текст, подпись (подписи), отметки о согласовании.

Завершающим этапом работы с проектами распорядительных документов является их согласование и подписание. Проект до подписания подлежит согласованию с заинтересованными учреждениями, а также со структурными подразделениями или должностными лицами, которых он касается. Согласование осуществляется путем визирования или проставления грифа согласования. Так, проект приказа, решения, распоряжения визируется составителем проекта и руководителем структурного подразделения, вносящего проект, всеми указанными в проекте исполнителями, должностными лицами, ответственными за исполнение документа в целом, юрисконсультом. Проекты документов, исполнение которых требует финансового обеспечения, обязательно согласовываются с финансовыми органами или службами. Виза юрисконсульта свидетельствует о соответствии документа законодательным и нормативным актам, а также о соответствии отдельных формулировок специальным требованиям некоторых органов (например, суда, прокуратуры, органов здравоохранения).

Согласование проводит структурное подразделение или лицо, готовившее проект распорядительного документа. Визы или гриф согласования, как правило, проставляются на первом экземпляре проекта. В случае несогласия с проектом пишут мотивированное заключение. Перед подписанием проект еще раз тщательно выверяется. При этом особое внимание следует обратить на проверку цифровых данных, фамилий, имен, отчеств.

Проекты распорядительных документов, принимаемых коллегиальными органами (постановлений и решений), обсуждаются и: принимаются на заседаниях. В ходе обсуждения в них можно вносить поправки и дополнения. Доработанные проекты выносятся на утверждение на следующее заседание.

Полностью подготовленные проекты документов "Представляются на подпись. Приказы и распоряжения подписываются руководителем или его заместителем. Постановления и решения должны иметь две подписи: председателя и секретаря (управляющего делами) коллегиального органа. Подписывается первый экземпляр документа, изготовленный на бланке. Распорядительные документы вступают в силу с момента их подписания или доведения до сведения исполнителя. В ряде случаев срок вступления в силу и срок действия акта управления указываются в самом документе.

Протокол — организационно-распорядительный «документ, фиксирующий ход обсуждения вопросов и принятия решения на собраниях, совещаниях, конференциях и заседаниях коллегиальных органов» [9] . Более обобщенное определение протокола дается в толковых словарях русского языка, трактующих его как «документ с записью всего происходящего на заседании, собрании».

Протокол, как правило, ведется во время заседания. В тех случаях, когда заседание стенографируется или производится запись на магнитную ленту, протокол может составляться после их расшифровки. Вести протокол должен секретарь или специально назначенное лицо. От его квалификации, умения вникнуть в существо обсуждаемых вопросов зависит качество протокольной записи выступления. Протокол оформляется на Общем бланке формата А4. В его формуляр входят следующие реквизиты: наименование ведомства, наименование организации (структурного подразделения), указание вида документа (протокол), дата заседания, номер, место заседания, гриф утверждения (в случае, когда протокол подлежит утверждению), заголовок, текст, подписи.

На протоколе проставляется именно дата заседания, а не окончательного оформления или подписания протокола. В случае если заседание продолжается несколько дней, указываются дата начала заседания и через тире дата окончания. Например: 12-14.03.97.

Номер протокола является порядковым номером заседаний коллегиального органа в течение года (в учебном заведении — учебного года). В реквизите «место заседания» указывается город, где состоялось заседание.

Заголовок протокола содержит указание на вид коллегиальной деятельности (заседание, собрание, совещание) и название коллегиального органа в родительном падеже, например: «заседания комиссии», «собрания трудового коллектива». После оформления заголовочной части (это можно сделать до начала заседания) приступают к составлению текста. Текст протокола подразделяется на две части: вводную, где указываются председательствующий, секретарь, присутствующие и повестка дня, и основную, где фиксируется ход заседания. Словом «председатель» начинают протокол. Оно печатается через два интервала после заголовка, прямо от полей с нулевого положения табулятора с прописной буквы. После тире указывают фамилию председателя, инициалы. Так же оформляется слово «секретарь». Например:

Председатель — Харченко В.И.

Секретарь — Филимонов С.Б.

При проведении оперативных совещаний эта часть протокола опускается. Далее перечисляются присутствующие. Порядок оформления этого раздела следующий. В протоколе заседания постоянно действующего реального органа присутствующие постоянные члены указываются в алфавитном порядке. После этого записываются фамилии приглашенных с указанием их должности. На расширенных собраниях и заседаниях с большим числом присутствующих их состав указывается количественно, а пофамильный список прилагается к протоколу, о чем делается соответствующая запись в самом протоколе. Например:

Присутствовали: 43 чел. (список прилагается).

На собраниях, конференциях, съездах, где принятие решения требует определенного кворума, в разделе «Присутствовали» указывается, сколько человек должно присутствовать и сколько пришло на заседание. Например: в протоколе собрания членов акционерного общества указано «Всего членов ОАО 135 чел., присутствуют 117».

Далее следует повестка дня. В этой части протокола перечисляются вопросы, вынесенные на рассмотрение коллегиального орга4 на. Каждый вопрос нумеруется и начинается с предлога «О» («Об»).

Например:

О перспективах развития завода. Доклад директора... (фами лия, инициалы).

Об итогах социологического опроса рабочих. Доклад начальника социологической службы... (фамилия, инициалы).

В ряде случаев, например при протоколировании заседаний коллегий министерств, комитетов, повестка дня может прилагаться к протоколу. Тогда она не вносится в текст протокола, а делается лишь отсылочная запись: «Повестка дня заседания прилагается».

Основная часть текста протокола строится по разделам, соответствующим пунктам повестки дня. В каждом пункте могут быть такие части: СЛУШАЛИ, ВЫСТУПИЛИ, РЕШИЛИ (ПОСТАНОВИЛИ). Эти слова пишутся прописными буквами, каждое с новой строки, после них ставится двоеточие — таким образом они зрительно разбивают текст.

Слово «слушали» начинает раздел по каждому пункту повестки дня. Оно пишется на одной строке вслед за цифрами, обозначающими порядковый номер вопроса.

Фамилия и инициалы докладчика и выступающих в прениях указываются в новой строке с абзаца. Содержание выступления излагается от третьего лица единственного числа. Если имеются тексты (или тезисы) докладов и выступлений, они не записываются в протокол, а через тире после фамилии докладчика или выступившего указывается «Текст доклада (выступления, сообщения) прилагается». После записи каждого выступления приводятся вопросы и ответы на них в порядке поступления. Например:

Смирнов В.К.: «Были ли приняты меры для ликвидации аварии на стройке?»

Лысиков К.П.: «К 8 часам утра следующего дня вода была полностью откачана и последствия аварии ликвидированы».

Завершающая часть раздела по каждому пункту повестки дня — запись принятого по обсуждаемому вопросу решения (постановления). Решения по нескольким вопросам подразделяются на пункты и подпункты, нумеруемые арабскими цифрами. Постановляющая часть решений, как и распорядительные документы, должна быть конкретной и содержать составные части: кому, что сделать и к какому сроку. Например:

СЛУШАЛИ: Фролова Е.Н. — текст доклада прилагается.

ВЫСТУПИЛИ:

Старостин Е.В. — краткая запись выступления.

Кузнецов Т.Г. — краткая запись выступления.

РЕШИЛИ:

1.1. Специальным кафедрам провести совместное заседание, посвященное .... до 15.05.2000г.

1.2. Илизарову Б.С. Организовать на кафедре выставку... к 11.05.2000 г.

2. СЛУШАЛИ:

ВЫСТУПИЛИ:

РЕШИЛИ:

Председатель Подпись В.А. Сидоров

Секретарь Подпись Е.М. Крылова

При выборах должностных лиц в протоколе указываются результаты голосования по каждой кандидатуре отдельно.

По полноте освещения хода обсуждения вопросов на заседаниях протоколы делятся на полные и краткие. В кратком протоколе указывают фамилии докладчика, тему доклада, фамилии выступавших. Получить представление о характере замечаний, ходе обсуждения, мнениях, высказанных в прениях, по такому протоколу невозможно. Краткий протокол допустим только при наличии стенограмм или когда тексты докладов и выступлений прилагаются к протоколу. Кратко протоколируются также оперативные совещания.

Во всех остальных случаях протокол должен содержать записи всех выступлений, показать выработку решения в столкновении мнений, дискуссиях. В ходе заседания можно составить лишь черновик протокола. В пятидневный срок протокол уточняется, добавляется, выверяется и оформляется. Если к протоколу будет приложена стенограмма, об этом делается запись после первой части протокола: «Заселение ученого совета стенографировалось, стенограмма прилагается». Полностью подготовленный протокол подписывается председателем и секретарем.

Образцы оформления протокола приведен в прилож. 6.9.

3. Документы оперативной информации [10]

Подавляющее большинство документов, создаваемых в организации и поступающих в нее извне, содержат информацию о фактическом положении дел в данной или других организациях, служащую основанием для изучения распорядительных документов. К информационно-справочным документам относятся справки, докладные и объяснительные записки, сводки, обзоры, акты, телеграммы, письма и т.д. (см. прилож. 6.10—6.15). Они носят вспомогательный характер по отношению к организационно-распорядительным документам и в отличие от последних не являются обязательными к исполнению. Информация, содержащаяся в информационно-справочных материалах, может побуждать к действию или может быть лишь принята к сведению.

Справка — это документ, содержащий описание и подтверждение тех или иных фактов и событий. Справки бывают двух видов: с информацией о фактах и событиях служебного характера и выдаваемые заинтересованным гражданам и учреждениям для удостоверения того или иного юридического факта. Более многочисленную группу составляют справки второго вида. Они выдаются ежедневно. Это — справки о подтверждении места учебы и работы, о занимаемой должности, заработной плате, месте проживания, наличии иждивенцев и т.п. Например:

Новомосковское производственное

объединение «Азот» Детский сад № 2

СПРАВКА

10.08.2000 № 113

г. Новосибирск

Тов. ВАСЮКЕВИЧ Оксана Станиславовна работает техником-конструктором проектно-конструкторского отдела объединения.

Оклад — 600 рублей в месяц.

Начальник отдела кадров Подпись А.В. Иванов

Докладная записка — документ, адресованный руководителю данного или вышестоящего учреждения и информирующий его о сложившейся ситуации, имевшем место явлении или^факте, о выполненной работе, а также содержащий выводы и предложения составителя. Докладная записка готовится как по инициативе самого работника, так и по указанию руководства. Цель инициативной докладной записки — побудить руководителя принять определенное решение. Поэтому текст ее четко делится на две части. В первой, констатирующей (описательной), излагаются имевшие место факты или описывается ситуация, во второй излагаются предложения, просьбы. Докладными записками информируют руководителя о ходе работ. Такие записки представляются регулярно.

Тексту докладной записки обязательно предшествует заголовок, начинающийся с предлога «О» («Об»). Как и оформление справок, оформление этого вида документа зависит от адресата. Докладные записки, подаваемые руководителю структурного подразделения или руководителю учреждения, оформляются на простом листе бумаги. Машинописным способом воспроизводятся реквизиты бланка: наименование структурного подразделения, вид документа (докладная записка), дата. Подписывает внутреннюю докладную записку составитель. Внешняя докладная записка, адресуемая в вышестоящие инстанции, оформляется на общем бланке учреждения и подписывается его руководителем.

Пример оформления внутренней докладной записки:

Общий отдел Генеральному директору

ДОКЛАДНАЯ ЗАПИСКА объединения

10.05.2000 №36 Н.К. Иванову

г. Новосибирск

О замене пишущих машин

Довожу до Вашего сведения, что машбюро в настоящее время оснащено пишущими машинками устаревшего образца, многие из которых имеют ненадежные эксплуатационные качества.

Прошу рассмотреть вопрос о приобретении шести новых машинок и одного компьютера с принтером.

Зав. машбюро Подпись Г.Н. Колбина

Пример оформления внешней докладной записки:

Министерство

образования РФ

Новосибирское областное

управление народного образования

Октябрьский отдел

народного образования

Генеральному директору

Завода точного

машиностроения

И.И. Петрову

ДОКЛАДНАЯ ЗАПИСКА

19.05.2000 № 15

г. Новосибирск

О проверке технического

состояния жилых помещений

базы, отдыха для детей

Согласно поручению главы администрации Октябрьского района о проверке готовности баз отдыха для детей и определения количества школьников, которые смогут отдохнуть летом 1998 г., мною 13 мая с.г. был проведен осмотр жилых помещений базы отдыха Вашего завода.

Все жилые корпуса в удовлетворительном состоянии, однако в корпусе № 1 необходимо вставить стекла, корпус № 2 нуждается в ремонте.

Прошу взять на контроль подготовку базы к приему детей на отдых.

Зав. районо Подпись Н.И. Пирогова

Объяснительная записка — это документ, поясняющий содержание отдельных положений основного документа (плана, отчета, проекта и т.п.) или объясняющий причины какого-либо события, факта, поступка. Соответственно объяснительные записки можно разделить на две группы. К первой относятся документы, чаще всего сопровождающие основной документ и поясняющие содержание его отдельных положений. Они оформляются на общем бланке учреждения. Вторую группу составляют объяснительные записки по поводу каких-либо происшествий, сложившихся ситуаций, поступков и поведения отдельных работников. Текст таких записок должен быть убедительным, содержать неопровержимые доказательства. Как и внутренние докладные записки, они оформляются на чистых листах бумаги с воспроизведением тех же реквизитов и подписываются составителем.

Приведем образцы оформления объяснительных записок:

ОБЪЯСНИТЕЛЬНАЯ ЗАПИСКА

10.04.2000 №34

Директору центра

«Кадры»

Н.И. Иванову

О срыве занятий в группе

секретарей-референтов

09.04.2000 на занятия по делопроизводству пришло только трое слушателей из состава группы 19 человек.

В результате этого занятия пришлось отменить.

Преподаватель Подпись Г.И. Григорьева

Наименование организации

Производственный отдел

Генеральному директору

объединения

А.А.Зуеву

ОБЪЯСНИТЕЛЬНАЯ ЗАПИСКА

12.01.2000 №46

Сводный отчет об установке оборудования для производства аммиака за 1999 г. не был представлен в указанный срок в связи с отсутствием подтверждения от трех цехов.

Начальник отдела Подпись Ю.П. Елкин

Производственное объединение

по добыче железной руды

«Крымчермет»

шахта «Юзовская»

Начальнику шахты

К.Е. Матвееву

ОБЪЯСНИТЕЛЬНАЯ ЗАПИСКА

24.01.2000 №87

О нарушении производственной дисциплины

11 января 2000 г. во второй смене во время моего дежурства был разорван силовой кабель, питающий освещение штреков.

Вследствие плохой закрепленности передвижной установки МА-45 произошел ее отрыв от несущей конструкции и наезд на кабель, что привело к разрыву. Ответственный за технику безопасности при эксплуатации передвижной установки — рабочий Егоров С.К.

Егоров С.К. ранее также нарушал правила техники безопасности, за что имел взыскания.

Считаю необходимым принять строгие меры дисциплинарного воздействия к Егорову С.К.

Горный мастер Подпись П.Г. Потапов

Акт —документ, составленный несколькими лицами и подтверждающий установленный факт, событие, действие. Чаще всего акты составляются комиссиями, как постоянно действующими, так и назначаемыми распорядительным документом (обычно приказом) по указанию вышестоящей организации или руководителя. В отдельных случаях акт может быть составлен одним или несколькими должностными лицами.

Поводы для составления акта могут быть различными, отсюда и большое число разновидностей актов: акты ликвидации (учреждений, предприятий, организаций); приема-передачи (при смене руководства, передаче дел, материальных ценностей и т.д.); дегустации; приема объектов; проведения испытаний; уничтожения дел, испорченных товаров и т.п.; инвентаризации, несчастных случаев, аварий и др.

Независимо от разновидности акты составляются по единой схеме. Прежде всего члены комиссии должны изучить существо вопроса, подлежащего отражению в акте, а также законодательные и нормативные документы, регулирующие данный вопрос. Например, в учреждении проводится проверка организации работы с письмами, жалобами и заявлениями граждан. Члены комиссии должны ознакомиться с Типовым положением о ведении делопроизводства по предложениям, заявлениям и жалобам граждан в государственных органах, на предприятиях, в учреждениях и организациях (других нормативных документов пока нет, проект нового закона еще на рассмотрении). Знание этого документа поможет комиссии определить своевременность рассмотрения жалоб, наметить круг вопросов для проверки.

В акте отражаются только те факты, которые точно установлены лицами, подписывающими документы. Первоначально ведутся черновые записи, фиксирующие количественные данные.

Акт оформляется на общем бланке. Дата и место составления, проставляемые в бланке акта, должны соответствовать дате и месту актируемого события. Для значительного количества повторяющихся ситуаций имеются унифицированные формы актов о ликвидации учреждения, объединения, предприятия [11] , актов, составляемых архивными учреждениями при проверке наличия и состояния архивных дел [12] и т.п.

Текст акта делится на три части: введение, констатирующую часть и выводы. Текст введения во всех актах формализован. В нем указывается основание для составления акта, перечисляются лица, составляющие акт (могут быть указаны и присутствующие при этом лица), Начинается эта часть акта словом «Основание», которое печатается через два-три интервала после заголовка, с абзаца. После слова «Основание» ставится двоеточие и указываются наименование распорядительного документа в именительном падеже, его дата, номер и заголовок. Например:

Основание: приказ директора завода от 24.05.2000 № 89 «О проведении инвентаризации материальных ценностей на складе».

С новой строки прямо от полей с прописной буквы пишется слово «Составлен» и далее перечисляются фамилии с инициалами составителей акта либо приводится состав комиссии. Например:

Составлен:

Председатель_____________________________________________

Должность, фамилия, инициалы

Члены комиссии:

Члены комиссии: 1. _____________________________________

Должность, фамилия, инициалы

2.

3.

Присутствовали: 1. _____________________________________

Должность, фамилия, инициалы

2. ….

Фамилии членов комиссии и присутствующих располагаются по алфавиту. В название должности входит и название учреждения.

Констатирующая часть начинается с абзаца. В ней излагаются цели, задачи и существо работы, проделанной составителями акта, ее результаты. Результаты работы могут быть представлены в виде таблицы.

В заключительной части акта делаются выводы или даются рекомендации. Эта часть текста не обязательна — акт может заканчиваться и констатацией фактов.

После текста перед подписями при необходимости указывают количество составленных экземпляров акта и их местонахождение (эта часть акта также не обязательна). Например:

Составлен в 3-х экземплярах:

1-й экз. направлен в Минэкономики России

2-й экз. направлен в МПС России

3-й экз. — в дело 05-24.

Завершают текст акта подписи. Акт подписывают председатель комиссии и все составители. При подписании должности перед фамилиями не указываются. Например:

Председатель комиссии Подпись К.Я. Лакин

Члены комиссии: ______________ В.Н. Кириллов

Подпись

______________ И.Н. Потапов

Подпись

______________ Н.Н. Ламшйна

Подпись

Как и во всяком документе, в акте перед текстом имеется заголовок, начинающийся с предлога «О» («Об») и формулируемый с помощью отглагольного существительного «О проверке», «О приеме-передаче», «О списании», «Об уничтожении» и т.п.

Некоторые виды актов требуют утверждения. Например, акт о ликвидации учреждения утверждается руководителем вышестоящего ведомства (министром), акт о выделении к уничтожению документов и дел — руководителем учреждения. Утверждение оформляется грифом в соответствии с требованиями ГОСТ Р 6.30-97.

Приведем пример оформления акта:

Министерство культуры России

Комитет по культуре

Администрации

___________________________

Наименование области

УТВЕРЖДАЮ

председатель комитета

Подпись Н.И. Петров

___________________

Дата

АКТ

18.05.2000 № 12

г. Новосибирск

О проверке сохранности документов в комитете

Основание: приказ председателя комитета от 20.04.2000 № 102 «О проверке сохранности управленческих документов».

Составлен комиссией в составе:

Председатель: зам. председателя комитета Сидоров Г.В.

Члены комиссии:

Зав. общим отделом Григорьева Н.И.

Инспектор отдела кадров Михайлова Г.Г.

Зам. главного бухгалтера Мышкина С.И.

Референт Прокудина М.В.

В период с 16 по 18 мая 2000 года комиссия проверила организацию и условия хранения управленческих документов в комитете культуры. Документы хранятся в структурных подразделениях и в общем отделе.

Номенклатура дел ежегодно согласовывается с Новосибирским областным архивом. Фактов гибели, утраты, порчи или незаконного уничтожения документов не установлено.

Комиссия рекомендует выделить и оборудовать специальное помещение для архива комитета.

Составлен в 2-х экземплярах:

1-й — в дело № 1—23

2-й — в областной архив.

Председатель комиссии Подпись Г.В. Сидоров

Члены комиссии: Подпись Н.И. Григорьева

Подпись ГГ. Михайлова

Подпись С.И. Мышкина

Подпись М.В. Прокудина

Телеграмма — документ, передаваемый по каналам телеграфной связи. От своевременности передачи и получения информации во многом зависят своевременность и правильность принятия решения. Поэтому чтобы обеспечить срочное получение информации, она передается по телеграфу. Для передачи факсимильной копии документа, а также схем, чертежей и рисунков используются фототелеграммы.

В зависимости от того, насколько быстро необходимо передать информацию, составитель телеграммы указывает степень ее срочности: «внеочередная», «правительственная», «срочная» и т.д. Категория телеграммы указывается перед адресатом.

В телеграмме дается точный адрес без индекса: город, номер почтового отделения, улица, дом, наименование учреждения, фамилия получателя. Для удешевления телеграмм и упрощения их обработки правительственные учреждения и многие организации имеют зарегистрированный на телеграфе условный или сокращенный адрес: Например:

КЕМЕРОВО КОЛОС ПЕТРОВУ

КРАСНОЯРСК КОБРА МАХИНУ

ТОМСК ГРАНИТ ПАХОМОВУ

В телеграмме, направляемой в несколько адресов, каждый адрес указывается индивидуально. Печатается адресат прописными буквами. Текст телеграммы печатается на чистом листе бумаги на одной стороне через два интервала прописными буквами. Между словами в телеграмме делается пропуск в два удара. Начало текста печатается с абзаца, далее абзацы не допускаются. Адрес и текст печатаются без переноса слов. Излагается текст предельно сжато. Он должен состоять из одного логического элемента — заключения. Лишь в исключительных случаях допускают краткое доказательство.

Большое значение при составлении телеграммы следует придавать выбору слов, более точно передающих смысл. Пишется телеграмма особым телеграфным языком, по возможности без предлогов, союзов, знаков препинания. Смысловые оттенки слов и их связь передаются порядком расположения слов в предложении и их окончаниями. Если знаки препинания все же необходимы, так как имеют смысловое значение, они пишутся сокращенно строчными буквами: точка — тчк, запятая — зпт, двоеточие — двтч, кавычки — квч, скобки — скб.

Словами в телеграмме всегда пишутся такие знаки, как № (номер), - (минус), + (плюс), ! (восклицательный знак), ? (вопросительный знак), % (проценты), : (деление) и др. Даты обозначаются арабскими цифрами: число, месяц, год. Между цифрами разделительные знаки не ставятся.

Приведем пример телеграммы:

ТОМСК 25

ОБЪЕДИНЕНИЕ ОКСИД

ПРОСИМ УСКОРИТЬ ОТГРУЗКУ ПИЛОМАТЕРИАЛОВ тчк ДИРЕКТОР ПРЕДПРИЯТИЯ АНДРОН ПЕТРОВ

______________________________________________________________

630012, Новосибирск-12, ул. Крылова, 5.

Тел. 24-02-83. Р/счет________________________________________

Директор Н.И. Петров

Исх. №__________

Дата____________

Пример шифрованной телеграммы:

КЕМЕРОВО АГАТ

ГРУЗ СТРОИТЕЛЬСТВА ОБЪЕКТА ОТПРАВЛЕН САМОЛЕ- ТОМ ВТОРОГО ФЕВРАЛЯ тчк ПОДТВЕРДИТЕ ПОЛУЧЕНИЕ ДИРЕКТОР КАСКАД СОМОВ

______________________________________________________________

630070, г. Новосибирск-70, ул. Горького, 24.

Каскад. Тел. 24 02 50 Р/счет_______________________________

Директор К.П. Сомов

Исх. №__________

Дата____________

Список литературы

Для подготовки данной работы были использованы материалы с сайта http://www.i-u.ru/


Изменение N1 к ГОСТ Р 6.30-97

ИЗМЕНЕНИЕ N1 ГОСТ Р 6. 30 - 97

Изменение подготовлено Федеральной архивной службой России и
утверждено постановлением Госстандарта России
"О принятии и введении в действие изменения ГОСТ Р 6. 30 97" от 21.01.2000 N 9-ст
с датой введения в действие с 1 апреля 2000 года.

Раздел 1. Первый абзац изложить в новой редакции:

"Настоящий стандарт распространяется на организационно-распорядительные документы, относящиеся к Унифицированной системе организационно-распорядительной документации (УСОРД) постановления, распоряжения, приказы, решения, протоколы, акты, письма и др. (далее документы), включенные в Общероссийский классификатор управленческой документации (ОКУД) (класс 0200000) и используемые в деятельности:

  • федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации, включая субъекты

  • Российской Федерации, имеющие наряду с русским языком в качестве государственного национальный язык, органов местного
    самоуправления;
  • предприятий, организаций и их объединений независимо от их формы собственности и организационно-правовой формы".

Пункт 2.1 Первый абзац. Реквизит 29 изложить в новой редакции:
"29 идентификатор электронной копии документа."

Пункты 2.2, 2.3 исключить.

Пункт 3.8 Первый абзац дополнить словами: "и ОКУД (класс 0200000)".

Пункт 3.9 Второй, третий абзацы изложить в новой редакции:

"Дата документа оформляется арабскими цифрами в следующей последовательности: день месяца, месяц, год. День месяца и месяц оформляются двумя парами арабских цифр, разделенными точкой; год четырьмя арабскими цифрами. Например, дату 5 января 2000 г. следует оформлять 05. 01. 2000.

Допускается словесно-цифровой способ оформления даты, например: 5 января 2000 г., а также оформление даты в следующей последовательности: год, месяц, день месяца, например: 20000. 01. 05";

четвертый абзац исключить.

Пункт 3.14 Первый абзац изложить в новой редакции:

"В качестве адресата могут быть организации, их структурные подразделения, должностные или физические лица. При адресовании документа должностному или физическому лицу инициалы указываются перед фамилией. Наименование организации и ее структурного подразделения указывают в именительном падеже, например (здесь и далее по тексту стандарта и в приложении В примеры наименования организаций. Их справочные данные и др. являются условными):

Минюст России

Управление систематизации
законодательства"

четвертый абзац изложить в новой редакции:

"В состав реквизита <Адресат> при необходимости может входить почтовый адрес. Элементы почтового адреса указывают в последовательности, установленной правилами оказания услуг почтовой связи";

дополнить абзацем (после четвертого):

"Допускается центрировать каждую строку реквизита "Адресат" по отношению к самой длинной строке, например:

Председателю садового товарищества
"Можайские дали"
В. А. Бунееву

Пункты 3.14, 3.16 В примерах инициалы указать перед фамилией.

Пункт 3.15 (после первого) дополнить абзацем:

"Допускается в реквизите "Гриф утверждения" документа центрировать элементы относительно самой длинной строки, например:

УТВЕРЖДАЮ

Генеральный директор
ЗАО "Болшевский текстиль"

Личная подпись И. В. Сергеев
12. 09. 2000" .

Третий абзац изложить в новой редакции:

"При утверждении документа постановлением, решением, приказом, протоколом гриф утверждения состоит из слова УТВЕРЖДЕН (УТВЕРЖДЕНА, УТВЕРЖДЕНЫ или УТВЕРЖДЕНО), наименование утверждающего документа в творительном падеже, его даты, номера, например:

УТВЕРЖДЕН

Решением общего собрания
Акционеров от 15.08.2000 N 14

или

УТВЕРЖДЕНО

Приказом Председателя
Правления банка
От 01.02.2000 N 82".

Пункты 3.15, 3.16, 3.20. 3.22, 3.25 Примеры написания дат. Заменить дату 97 на 2000.

Пункт 3.20 дополнить абзацем:

"Допускается выражение "ПРИЛОЖЕНИЕ N" печатать прописными буквами, а также центрировать это выражение, наименование документа, его дату и регистрационный номер относительно самой длинной строки, например:

ПРИЛОЖЕНИЕ N 2

к приказу директора Института
15.06.2000 N 19"

Пункт 3.21 (после второго) дополнить абзацем:

"Допускается в реквизите "Подпись" центровка наименования должности лица, подписавшего документ, относительно самой длинной строки, например:

Исполнительный директор
ЗАО "Партнер" Личная подпись Н. А. Федоров"

Пункт 3.23 изложить в новой редакции:

"3.23 Согласование документа оформляется визой, включающей подпись и должность визирующего документ, расшифровку подписи (инициалы, фамилию) и дату подписания, например:

Начальник юридического отдела
Личная подпись А. С. Орлов
25.01.2000

При наличии замечаний к документу визу оформляют следующим образом:

Замечания прилагаются
Начальник юридического отдела
Личная подпись А. С. Орлов
25.01.2000

Замечания излагаются на отдельном листе, подписываются и прилагаются к документу.

Для документа, подлинник которого остается в организации, визы проставляются в нижней части оборотной стороны последнего листа подлинника документа.

Для документа, подлинник которого отправляется из организации. Визы проставляются в нижней части лицевой стороны копии отправляемого документа.

Возможно оформление виз документа на отдельном листе согласования.

Допускается, по усмотрению организации, полистное визирование документа и его приложения".

Пункт 3.29 изложить в новой редакции:

"3.29 Идентификатором электронной копии документа является отметка (колонтитул), проставляемая в левом нижнем углу каждой страницы документа и содержащая наименование файла на машинном носителе, дату и другие поисковые данные, устанавливаемые в организации".

Пункт 4.1 Третий абзац изложить в новой редакции:

"Каждый лист документа, оформленный как на бланке, так и без него должен иметь поля не менее, мм:

20 - левое;
10 - правое;
15 - верхнее;
20 -
                  нижнее"

Приложение Б. На всех рисунках заменить написание аббревиатуры:
ВНИИДАД на (ВНИИДАД).

Сайт открыт в феврале 2000 года

Последняя редакция 03.12.01

© Лаборатория учебных коммуникаций Uchcom
(uchcom.botik.ru) ИПС РАН
Concept&Content&Webmaster -
© Галина Васильевна Гузилова 1995-2002
 myemail.gif (1009 bytes)


Глоссарий

Бланки документов - стандартный лист бумаги с нанесенными типографным способом обязательных(постоянных) реквизитов официального документа. ГОСТ устанавливает 3 вида служебных бланков для организационно-распорядительных документов(ОРД):

  • общий бланк
  • бланк письма
  • бланк конкретного вида документа.

Общий бланк используется при изготовлении любых документов кроме писем. Такой бланк включает наименование организации, к которому добавляется герб, эмблема, наименование вышестоящих организаций. Особое выделение письма как вида документа и разработка специального бланка для писем связано со спецификой письма предназначенного для отправки в другие организации.

Другие виды ОРД являются, как правило, внутренними документами и не требуют адресной информации.

Бланк для писем включает реквизиты «Наименование организации», «Справочные данные организации», «Код организации». В бланке для писем обозначаются места для расположения реквизитов «Дата документа», «Регистрационный номер», «Ссылка на доту и регистрационный номер документа». Бланк для писем может содержать изображение герба и эмблемы, наименование вышестоящей организации.

Бланк конкретного вида документа включает реквизиты «Наименование организации», «Наименование вида документа», «Место составления или издания документа». Бланк конкретного вида документа может содержать знак герба или эмблемы, наименование вышестоящей организации и код формы документа по ОКОД.

Организации субъектов РФ, как правило, используют в качестве государственного языка не только русский, но и национальный язык, поэтому бланки этих организаций оформляются на двух языках. На них печатают следующие реквизиты бланка: «Наименование предприятия», «Справочные данные об организации», «Место составления или издания документа». Если правом подписи документа обладает не только руководитель организации, но и руководители структурных организаций, а также дожестные лица, то организация может иметь бланки структурных подразделений и должестных лиц. При изготовлении служебных бланков используют 2 основных формата бумаги А4 (210 мм; 294 мм) и А5 (147 мм; 210 мм). Допускается использование бланков формата А3 и А6.

Государственная система документированного обеспечения управления (ГСДОУ) – это совокупность принципов и правил устанавливающих единые требования в документации управленческой деятельности и организации работы с документами в органах государственного управления на предприятиях.

    Основная цель ГСДОУ упорядочивание документа оборота организации сокращения количества и повышение количества документов, создание наиболее благоприятных условий для применения технических средств и современных технологий сбора., обработки и анализа информации.

    Основные положения ГСДОУ охватывают вопросы документирования управленческой деятельностью, организации работы с документами, механизации и автоматизации работы с документами.

Делопроизводство (традиционное определение) – сфера деятельности связанная с обработкой информации.

Делопроизводство (соврем.) – это отрасль деятельности связанное с организацией работы с официальными документами.

Документы - зафиксированная на материальном носителе информации с реквизитами, позволяющими её идентифицировать (различить). Именно в документах информация фиксируется впервые. Это свойство позволяет отличать документы от других источниках информации (книг, газет, журналов) содержащих переработанную вторичную информацию.

Различают следующие виды документов:

  • По назначению (средства фиксации фактов (авто протоколы, отчеты) и средства передачи документов (письмо, телеграмма)).
  • По происхождению (служебные и личные документы).
  • По форме (индивидуальные, типовые, трафаретные).
  • По срокам исполнения и хранения (постоянные, долговременные, временные).
  • По месту составления (внутренние и внешние).
  • По наименованию (проказы, указы, отчеты).
  • По стадиям создания (выписки, отпуск, оригиналы).

Документирование – запись информации на различных носителях по установленным правилам.

Документирование регламентированный процесс записи информации на бумаге или ином носителе обеспечивающий её силу.

Создание документов может осуществляться на естественном или искусственном языках с использованием новых носителей информации. При документировании на естественном языке создаются текстовые документы. При документировании на искусственных языках создаются документы на машинных носителях.

Документооборот учреждения – это совокупность взаимосвязанных процедур обеспечивающие движение документов в учреждение с момента их создания исполнения или отправки.

В целях рациональные организации документа оборота все документы делятся на документальные потоки (не регистрируемые и регистрируемые; входящие, исходящие и внутренние).

Документопоток – совокупность документов выполняющих определенное целевое назначение в процессе документооборота.

Организация работы с документами – предполагает организацию документооборота учреждения, хранение документа и их использование в текущей деятельности учреждения.

Реквизит – обязательный элемент оформления документа (наименование вида документа, адресат, дата, подпись). Современные требования к оформлению организационной распорядительной делопроизводства (ОРД) зафиксированные в ГОСТ Р6.30-2003. Государственным стандартом установлен не только состав реквизитов (30) но и зоны и последовательность их размещение на документе. Отсутствие обязательных реквизитов в документе лишает его юридической силы.

При составлении ОРД используются следующий состав реквизитов:

    01 – герб РФ – помещают на бланках документа в соответствии с положением о государственном гербе РФ.

    02 – герб субъекта РФ – помешают на бланках документа в соответствии с правовыми актами субъектов РФ.

    03 – эмблема организации или товарный знак – помещают на бланках организаций в соответствии с уставом (Положение об организации) если на бланке уже есть герб РФ или герб субъекта РФ, то эмблему не воспроизводят.

    04 – код организации – проставляют по общероссийскому классификатору предприятий.

    05 – код формы документа – проставляют по общероссийскому классификатору управленческой документации.

    06 – наименование организации – должно соответствовать наименованию, закрепленному учредительному документу. Наименование на иностранном языке воспроизводят в тех случаях, когда оно закреплено в уставе и располагают ниже наименования на русском языке. Пример: ООО «СИГМА»: “SIGMA” Ltd

    07 – справочные данные об организации – включают: почтовый адрес, номер телефона и другие сведения по решению организации (номера факсов, счетов в банке, адрес электронной почты, web – страница в интернете). Пример: 352290 Краснодарский край

                Отрадненский р-н

    Ул. Мира

    АО «ОГОНЕК»

    Р/с 20012345627744121235

    Тел.:

    Факс:

    08 – наименование вида документа составляемого или изданного в организации регламентируется уставом и должно соответствовать видам документов предусмотренной в УРД. Этот реквизит оформляется заглавными буквами и пишется на всех документах кроме писем.

    09 – дата документа - дата его подписания или утверждения. Оформляется тремя парами арабских цифр, следующей последовательности: день, месяц, год.

    10 – регистрационный номер документа – состоит из его порядкового номера, который можно дополнять другими признаками классификации.

    11 – ссылка на регистрационный номер и дату документа – включает регистрационный номер и дату, на который дается ответ.

    12 – место составления или издания документа – указывают в том случае если затруднено его определение по другим реквизитам.

    13 – гриф ограничения доступа к документу – для служебного пользования/СЕКРЕТНО/конфиденциально (коммерческая тайна) расставляется без кавычек в правом углу.

    14 – адресат – при адресовании в организацию ее название указывают в именительном падеже, должность в дательном падеже.

    15 – гриф утверждения документа – проставляется в правом верхнем углу документа. Документ может утверждаться должестным лицом или специальным создавшим документом. При утверждении документа должестным лицом расставляется гриф утверждения и слово «УТВЕРЖДАЮ», наименование должности лица утверждающего документ, личная подпись и её расшифровка, ее дата.

      Пример: УТВЕРЖДАЮ

      Гениральный директор

      ЗАО «ГРАНД»

      Личная подпись расшифровка подписи

      16 – резолюция – пишется руководителем непосредственно на документе и включает:

    • фамилию исполнителя (кому поручается)
    • содержание поручения (конкретные действия)
    • срок исполнения
    • подпись руководителя и дата подписания.

    Пример: Соловьеву А.В. подготовить проект приказа

    К 18.09.01 личная подпись 18.08.01

    17 – заголовок к тексту – включает краткое содержание документа. Заголовок согласуется наименованием вида документа и может отвечать на вопросы: о чем, о ком или кого, чего.

    Пример: 1).об увольнении Иванова И.И. (в приказе)

    2). АКТ

    списания продукции.

    18 – отметка о контроле. – ставится должностным лицом или подразделением, осуществляющим контроль подразделения. Отметку о контроле обозначают на поле документа рядом с заголовком буквой «К» или словом на штампе «контроль».

    19 – текст документа – обычно состоит из двух частей. В первой части указывается причины, основания, цели составления документа. Во второй выводы, просьбы, предложения, распоряжения, приказы. Если содержание документа не нуждается в пояснении текст содержит одну заключительную часть.

    20 – отметка о наличии приложения – если приложение не упоминалось в тексте, указывается его наименования, количество листов и экземпляров. При наличии нескольких приложений они нумеруются.

    Пример: приложение 1: Контракт от 20.07.01 №21, на 2л. в 3 экз.

    2 АКТ приема работ от 15.09.01 №17, на 1л. в 17 экз.

    Приложение к распорядительным документам должно оформляться в правом верхнем углу и должно иметь отметку «Приложение» с указанием названия распорядительного документа, его даты и его регистрационного номера.

    Пример: Приложение 1

    К приказу директора ОАО «ЭРА»

    От 01.04.2001 №12

    21 – подпись – включает наименование должности лица подписавшего документ (с указанием предприятия, если документ оформлен не на бланке) личную подпись и ее расшифровку. В расшифровке подписи инициалы ставятся перед фамилией.

    22 – гриф согласования документа – состоит из слова «СОГЛАСОВАННО», должности лица, с которым согласовывается документ (включает наименование организации, подписи и ее расшифровки и даты согласования).

    Пример: СОГЛАСОВАНО

    Начальник Департамента образования

    Подпись ее расшифровка

    18.09.01

    23 – визы согласования документа – включает подпись визирующего, ее расшифровки, дату, при необходимости должность визирующего.

    Пример: Юрист консулат

    Подпись ее расшифровка

    18.09.2001

    24 – печать – заверяет подлинность подписи должестного лица на документах предусмотренных соответствующими нормативными актами; удостоверяющих право лица, фиксирующих факты, связанные с финансово-хозяйственной деятельностью.

    25 – отметка о замирении копии – необходима при заверении соответствия копии документа подлиннику. Отметка содержит за верительную надпись «Верно», должность лица заверившего подпись, подпись и ее расшифровка, дата замирения.

    Пример: Верно

    Менеджер по персоналуподпись ее расшифровка

    18.09.2001

    Для замирения более важных документов расставляется печать.

    26 – отметка об исполнителе – включает фамилию исполнителя документа и номер его телефона. Отметку об исполнителе располагают на лицевой стороне или при отсутствии места на оборотной стороне последнего листа документа в нижнем углу.

    27 – отметка об исполнении документа и направлении его в дело – включает следующие данные: краткие сведения об исполнении, если отсутствует документ, свидетельствующий об исполнении или при наличии такого документа ссылку на его дату и номер документа.

    28 – отметка о поступлении документа в организацию – содержит порядковый номер и дату поступления документа. Отметку о поступлении документа в организацию проставляют в виде штампа. Автоматическим нумератором или иным способом у нижнего поля первого листа документа.

    29 – отметка для автоматического поиска документа – может включать имя файла и другие данные о документе.

Системы документации – совокупность документов взаимосвязанных по признакам происхождения, назначения вида сферы деятельности единых требований к оформлению.

Управленческие документы составляют ядро управленческой документации. Именно они обеспечивают управляемость объектов, как в рамках всего государства, так и в отдельной организации. Управленческие документы составляют объект делопроизводства.

Система хранения документов – это совокупность средств, способов и приема учета и систематизации документа с целью их поиска и использование в текущей деятельности учреждения.

Средства документирования – орудие используемые человеком для создания документов:

  • простые средства (ручки, карандаши)
  • механические и электромеханические (пишущие машинки, магнитофоны, фоно кино и видео техника)
  • средства автоматизации (компьютерная техника).

    В зависимости от используемых средств документации различают способы документирования (кино фото фоно документирование, электронное и текстовое документирование).

    Документирование предполагает соблюдение установленных правил записи информации, специфических для каждого типа документов. Соблюдение этих правил придает юридическую силу создаваемым документам.

Стандартизация – это деятельность по установлению норм, правил и характеристик в целях обеспечения:

  • безопасности продукции, работ и услуг; жизни и здоровья
  • технической и информационной совместимости, а так же взаимозаменяемой продукцией
  • экономии всех видов ресурсов.

    Все ГОСТы, действующие на территории нашей страны обьединены в единую государственную систему стандартизацию – иерархически организованную систему классификации и самих ГОСТов.

    В целях сокращения количества применяемых в деятельности учреждения документов, типизации их формы, снижения трудовых, временных и материальных затрат на их подготовку и обработку, достижения информации. Совместимости автоматизированных баз данных в народном хозяйстве проводятся работы по унификации документов и созданию унифицированных систем документации (УСД).

Типовой текст - это текст-образец, на основе которого в последующем создаются тексты аналогичного содержания.

Унифицированная форма документа (УФД) - созданная с использованием методов унификации документации совокупность реквизитов, установленных в соответствии с решаемыми в данном виде экономической деятельности задачами и расположенных в определенном порядке на носителе информации.

Унифицированная система документации(УСД) - созданная с использованием методов унификации документации совокупность взаимоувязанных унифицированных форм документов, отвечающих единым требованиям и объединенных в зависимости от сферы их применения в общероссийские унифицированные системы документации, отраслевые (ведомственные) унифицированные системы документации, унифицированные системы документации организаций, обеспечивающая документирование данных об определенных видах хозяйственной деятельности.

В основе создания УСД лежит метод унификация – установление единообразия состава и форм управленческих документов создаваемых при решении однотипных управленческих задач. Одновременно разрабатываются классификаторы технико-экономической с социальной информации, обеспечивающих интегративную автоматизированную обработку данных.

Общероссийская унифицированная форма документа - унифицированная форма документа, входящая в состав общероссийской унифицированной системы документации и обязательная для применения на всей территории Российской Федерации в определенном виде экономической деятельности.

Отраслевая (ведомственная) унифицированная форма документа - унифицированная форма документа, входящая в состав отраслевой (ведомственной) унифицированной системы документации и не предназначенная для межотраслевого применения.

Унифицированная форма документа организации - унифицированная форма документа, входящая в состав унифицированной системы документации организации и обязательная для применения только в данной организации (предприятии) или их группах, занимающихся аналогичными видами экономической деятельности.

Формуляр – совокупность реквизитов документов и схема их рассположения на документе. Наличие формуляра установленного в гос.стандарте обеспечивает единство документирования и единство документации как в рамках одного предприятия, так и в стране в целом. В обществе документ является основным носителем управленческой, статистической, научной, технической, и иной социально-значимой информации.

Функции документа - в социальном плане любой документ полифункционален, т.е. выполняет множество функций, что и позволяет ему удовлетворять различные человеческие потребности.

Среди функций документа выделяются общие и специфические.

ОБЩИЕ ФУНКЦИИ:

  • информационная (любой документ создается для сохранения информации т.к. необходимость зафиксировать информацию – причина появления документов)
  • социальная (документ является социально-значимым объектом, поскольку любой документ порожден той или иной социальной потребностью)
  • камунифактивная (документ выступает в качестве средства связи между отдельными элементами общественной структуры в частности между учреждениями)
  • культурная (документ – средство закрепления и передачи культурных традиций).

СПЕЦИФИЧЕСКИЕ ФУНКЦИИ:

  • управленческая (документ является инструментом управления. Этой функцией наделены так называемые управленческие документы специально создаваемые для реализации целей управления)
  • правовая (документ является средством закрепления и изменения правовых норм и правоотношений в обществе)
  • функция исторического источника (документ выступает в качестве источника исторических сведений о развитии общества).

Юридическая сила – свойство официального документа, сообщаемое ему действующим законодательством, компетенцией издавшего его оформление. Юридическая сила документа обеспечивается установленным для каждой разновидности комплексов документов обязательных реквизитов.


Отправка шаблона - Шаблоны Документов Google

  1. Почта
  2. Календарь
  3. Документы
  4. Фотографии
  5. Reader
  6. Веб
  7. ещё
    1. Сайты
    2. Группы
    3. YouTube
    5. Картинки
    6. Видео
    7. Карты
    8. Новости
    9. Переводчик
    10. Академия
    11. Блоги
    12. Вопросы и ответы
    14. Все продукты »

Account Options

  1. Борис Новокрещин
    Борис Новокрещинnewmaster2006@mail.ru
    1. Профиль
    2. Приватность
    3. Настройки аккаунта
    Выйти
    1. Настройки Документов
    2. Справка Документов
    4. Новые возможности!
    5. Главная страница Списка документов
    6. Отправка отзывов
Документы Google
Новый интерфейс
Документы Google › Галерея шаблонов › Отправка шаблона

Отправить шаблон в открытую галерею

Сведения об отправке шаблонов

В случае отправки шаблона в открытую галерею любой пользователь сможет использовать его, создав копию.

Отправка шаблона означает согласие с тем, что все пользователи имеют право использовать созданные вами стили и содержание. Убедитесь в том, что у вас есть права на распространение содержания шаблона.

После отправки все изменения, которые вы вносите в шаблон, будут сразу отображаться в галерее. Будьте внимательны при внесении изменений!

Подробнее о шаблонах и политиках.

Выбрать другой элемент | Открыть в новом окне
Выбрать из Документов Google
Введите описание (не более 1000 символов):

Выберите категорию:

Выберите другую категорию (необязательно):

Выберите язык:
Примечание. Все пользователи в Интернете смогут просматривать ваш шаблон и вносимые в него изменения.
©2011 Google - Справка - Положения и условия


ГОСТ Р 6.30-97 Требования к оформлению документов - RuGost - Разработка документации по ГОСТ

ГОСУДАРСТВЕННЫЙ СТАНДАРТ РОССИЙСКОЙ ФЕДЕРАЦИИ

Унифицированные системы документации
Унифицированная система организационно-распорядительной документации

ТРЕБОВАНИЯ К ОФОРМЛЕНИЮ ДОКУМЕНТОВ

ГОСТ Р 6.30-97

Unified systems of documentation.
Unified system of managerial documentation.
Requirements for presentation of documents

Принят и введен в действие постановлением Госстандарта РФ от 31 июля 1997 г. № 273

с 1 июля 1998 г.
(+Изменения от 2000 г.)

Содержание

  • 1. Область применения
  • 2. Состав реквизитов документов
  • 3. Требования к оформлению реквизитов документов
  • 4. Требования к бланкам документов и оформлению документов
  • 5. Требования к изготовлению, учету, использованию и хранению бланков с воспроизведением Государственного герба Российской Федерации, гербов субъектов Российской Федерации
  • Приложение А. Схемы расположения реквизитов документов
  • Приложение Б. Образцы бланков документов

1. ОБЛАСТЬ ПРИМЕНЕНИЯ

Настоящий стандарт распространяется на организационно-распорядительные документы, предусмотренные Унифицированной системой организационно-распорядительной документации (УСОРД) (далее - документы) - постановления, распоряжения, приказы, решения, протоколы, акты, письма и др., которые фиксируют решения административных и организационных вопросов, а также вопросов управления, взаимодействия, обеспечения и регулирования деятельности:

  • федеральных органов государственной власти, органов государственной власти субъектов Российской Федерации, включая субъекты Российской Федерации, имеющие наряду с русским языком в качестве государственного национальный язык, органов местного самоуправления;
  • предприятий, организаций и их объединений независимо от организационно-правовой формы и вида деятельности.

Настоящий стандарт устанавливает:

  • состав реквизитов документов;
  • требования к оформлению реквизитов документов;
  • требования к бланкам и оформлению документов;
  • требования к изготовлению, учету, использованию и хранению бланков с воспроизведением Государственного герба Российской Федерации, гербов субъектов Российской Федерации.

Схемы расположения реквизитов приведены в приложении А; образцы бланков документов - в приложении Б.

2. СОСТАВ РЕКВИЗИТОВ ДОКУМЕНТОВ

2.1. При подготовке и оформлении документов используют следующие реквизиты:

  • 01 - Государственный герб Российской Федерации;
  • 02 - герб субъекта Российской Федерации;
  • 03 - эмблема организации или товарный знак (знак обслуживания);
  • 04 - код организации;
  • 05 - код формы документа;
  • 06 - наименование организации;
  • 07 - справочные данные об организации;
  • 08 - наименование вида документа;
  • 09 - дата документа;
  • 10 - регистрационный номер документа;
  • 11 - ссылка на регистрационный номер и дату документа;
  • 12 - место составления или издания документа;
  • 13 - гриф ограничения доступа к документу;
  • 14 - адресат;
  • 15 - гриф утверждения документа;
  • 16 - резолюция;
  • 17 - заголовок к тексту;
  • 18 - отметка о контроле;
  • 19 - текст документа;
  • 20 - отметка о наличии приложения;
  • 21 - подпись;
  • 22 - гриф согласования документа;
  • 23 - визы согласования документа;
  • 24 - печать;
  • 25 - отметка о заверении копии;
  • 26 - отметка об исполнителе;
  • 27 - отметка об исполнении документа и направлении его в дело;
  • 28 - отметка о поступлении документа в организацию;
  • 29 - отметка для автоматического поиска документа.

2.2 Для изготовления бланков документов используют следующие реквизиты:
01, 02, 03, 04, 05, 06, 07, 08, а также отметки для расположения реквизитов 09, 10, 11, 12, 14, 17, 18, 19. Возможно использование реквизита 19 при применении трафаретных текстов документов.

2.3 При оформлении документов используют следующие реквизиты:
09, 10, 11, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29.

3. ТРЕБОВАНИЯ К ОФОРМЛЕНИЮ РЕКВИЗИТОВ ДОКУМЕНТОВ

3.1. Государственный герб Российской Федерации помещают на бланках документов в соответствии с Положением о Государственном гербе Российской Федерации.

3.2. Герб субъекта Российской Федерации помещают на бланках документов в соответствии с правовыми актами субъектов Российской Федерации.

3.3. Эмблему организации или товарный знак (знак обслуживания) помещают на бланках организаций в соответствии с уставом (положением об организации).

Эмблему не воспроизводят на бланке, если на нем помещен Государственный герб Российской Федерации или герб субъекта Российской Федерации.

3.4. Код организации проставляют по Общероссийскому классификатору предприятий и организаций (ОКПО).

3.5. Код формы документа проставляют по Общероссийскому классификатору управленческой документации (ОКУД).

3.6. Наименование организации, являющейся автором документа, должно соответствовать наименованию, закрепленному в ее учредительных документах.

Над наименованием организации указывают сокращенное, а при его отсутствии - полное наименование вышестоящей организации.

Наименования организаций субъектов Российской Федерации, имеющих наряду с русским языком в качестве государственного национальный язык, печатают на двух языках - русском и национальном.

Сокращенное наименование организации приводят в тех случаях, когда оно закреплено в учредительных документах организации. Сокращенное наименование (в скобках) помещают ниже полного.

Наименование на иностранном языке воспроизводят в тех случаях, когда оно закреплено в уставе (положении об организации). Наименование на иностранном языке располагают ниже наименования на русском языке.

Наименование филиала, территориального отделения, представительства, структурного подразделения организации указывают в том случае, если оно является автором документа, и располагают ниже наименования организации.

Автором документа может быть должностное лицо, представляющее организацию.

3.7. Справочные данные об организации включают: почтовый адрес; номера телефонов и другие сведения по усмотрению организации (номера факсов, телексов, счетов в банке, адрес электронной почты и др.).

3.8. Наименование вида документа, составленного или изданного организацией, регламентируется уставом (положением об организации) и должно соответствовать видам документов, предусмотренным УСОРД.

В письме наименование вида документа не указывают.

3.9 Датой документа является дата его подписания или утверждения, для протокола - дата заседания (принятия решения), для акта - дата события. Если авторами документа являются несколько организаций, то датой документа является наиболее поздняя дата подписания.

Дату документа оформляют тремя парами арабских цифр в следующей последовательности: день месяца, месяц, год. Например, дату 5 января 1998 г. следует оформлять 05.01.98.

Допускается оформление даты в следующей последовательности: год, месяц, день месяца.

При подготовке нормативных и финансовых документов допускается словесно-цифровой способ оформления даты (без кавычек), например: 1 марта 1998 г.

3.10. Регистрационный номер документа состоит из его порядкового номера, который можно дополнять по усмотрению организации индексом дела по номенклатуре дел, информацией о корреспонденте, исполнителях и др.

Регистрационный номер документа, составленного совместно двумя и более организациями, состоит из регистрационных номеров документа каждой из этих организаций, проставляемых через косую черту в порядке указания авторов в документе.

3.11. Ссылка на регистрационный номер и дату документа включает регистрационный номер и дату документа, на который дается ответ.

3.12. Место составления или издания документа указывают в том случае, если затруднено его определение по реквизитам "Наименование организации" и "Справочные данные об организации". Место составления или издания указывают с учетом принятого административно-территориального деления, и оно включает только общепринятые сокращения.

3.13. Гриф ограничения доступа к документу (секретно, конфиденциально и др.) проставляют без кавычек на первом листе документа, и его можно дополнять данными, предусмотренными законодательством об информации, отнесенной к государственной тайне и конфиденциальной информации.

3.14. В качестве адресата могут быть организации, их структурные подразделения, должностные или физические лица. Наименования организации и ее структурного подразделения указывают в именительном падеже, например:

                                                Управление систематизации
                                                 законодательства

Должность лица, которому адресован документ, указывают в дательном падеже, например:

                                         АОЗТ  "Болшевский текстиль"
                                          Бухгалтерия

                                          Старшему экономисту
                                          Николаеву А.С.

или

                                          Президенту АОЗТ
                                          "Ломоносовский фарфоровый завод"
                                          Петрову В.И.

Если документ отправляют в несколько однородных организаций или в несколько структурных подразделений одной организации, то их следует указывать обобщенно, например:

                                          Администрации районов
                                          Московской области

В состав реквизита "Адресат" при необходимости может входить почтовый адрес. Элементы адреса указывают в последовательности, установленной Почтовыми правилами.

Документ не должен содержать более четырех адресатов. Слово "Копия" перед вторым, третьим, четвертым адресатами не указывают. При большем количестве адресатов составляют список рассылки документа.

Если письмо адресуется организации, указывают ее наименование, затем почтовый адрес, например:

                                   Всероссийский научно-исследовательский
                                    институт документоведения и  архивного
                                    дела

                                    101000, Москва, Центр,
                                    Милютинский пер., д.7а

При адресовании документа физическому лицу указывают почтовый адрес, затем фамилию и инициалы получателя, например:

                                                301264,   Тульская  обл.,
                                                 Киреевский р-н,  г.Липки,
                                                 ул.Садовая, д.5,    кв.12

                                                 Калинину И.П.

3.15. Документ утверждается должностным лицом (должностными лицами) или специально издаваемым документом. При утверждении документа должностным лицом гриф утверждения документа должен состоять из слова УТВЕРЖДАЮ (без кавычек), наименования должности лица, утверждающего документ, его подписи, инициалов, фамилии и даты утверждения, например:

                                              Утверждаю

                                               Генеральный директор
                                               АОЗТ "Болшевский текстиль"

                                               Личная подпись  И.В.Сергеев
                                               12.09.97

При утверждении документа несколькими должностными лицами их подписи располагают на одном уровне.

При утверждении документа постановлением, решением, приказом, протоколом гриф утверждения состоит из слова Утверждено (без кавычек), наименования утверждающего документа в именительном падеже, его даты и номера, например:

                                                      Протокол общего
                                                       собрания акционеров
                                                       от 15.08.97 N 14

или

                                                      Утверждено

                                                       Приказ Председателя
                                                       Правления банка
                                                       от 30.09.97 N 82

Гриф утверждения документа располагают в правом верхнем углу документа.

3.16. Резолюция пишется на документе соответствующим должностным лицом и включает фамилии исполнителей, содержание поручения, срок исполнения, подпись и дату, например:

                                              Никитину П.С.

                                               Прошу подготовить проект
                                               генерального соглашения
                                               с фирмой "ХИТЭК" к 21.12.97

                                               Личная подпись
                                               05.11.97

Допускается оформление резолюции на отдельном листе.

3.17. Заголовок к тексту включает краткое содержание документа. Заголовок согласуется с наименованием вида документа.

Заголовок может отвечать на вопросы:

  • о чем (о ком)?, например:
                          Приказ о создании аттестационной комиссии;
  • чего (кого)?, например:
                          Должностная инструкция секретаря-референта.

К тексту документов, оформленных на бланках формата А5, заголовок можно не составлять.

3.18. Отметка о контроле - это отметка о контроле за исполнением документа, которую обозначают буквой "К", словом или штампом "Контроль".

3.19 Текст документа составляют на русском или национальном языке в соответствии с законодательством Российской Федерации и субъектов Российской Федерации о государственных языках.

Тексты документов пишут только на русском языке при направлении их:

  • в федеральные органы государственной власти, органы государственной власти субъектов Российской Федерации;
  • на предприятия, в организации и их объединения, не находящиеся в ведении данного субъекта Российской Федерации или расположенные на территории других субъектов Российской Федерации.

Тексты документов оформляют в виде анкеты, таблицы, связанного текста или в виде соединения этих структур.

При составлении текста в виде анкеты наименования признаков характеризуемого объекта должны быть выражены именем существительным в именительном падеже или словосочетанием с глаголом второго лица множественного числа настоящего или прошедшего времени ("имеете", "владеете" или "были", "находились" и т.д.). Характеристики, выраженные словесно, должны согласовываться с наименованиями признаков.

Графы и строки таблицы должны иметь заголовки, выраженные именем существительным в именительном падеже. Подзаголовки граф и строк должны быть согласованы с заголовками. Если таблица печатается более чем на одной странице, графы таблицы должны быть пронумерованы, и на следующих страницах печатаются только номера этих граф.

Связанный текст, как правило, состоит из двух частей. В первой части указывают причины, основания, цели составления документа, во второй (заключительной) - решения, выводы, просьбы, предложения, рекомендации. Текст может содержать одну заключительную часть (например, приказы - распорядительную часть без констатирующей; письма, заявления - просьбу без пояснения; справки, докладные записки - оценку фактов, выводы).

В тексте документа, подготовленного на основании документов других организаций или ранее изданных документов, указывают их реквизиты: наименование документа, наименование организации - автора документа, дату документа, регистрационный номер документа, заголовок к тексту.

Если текст содержит несколько решений, выводов и т.д., то его следует разбивать на разделы, подразделы, пункты, которые нумеруют арабскими цифрами.

В распорядительных документах (приказ, распоряжение и т.д.) организаций, действующих на принципах единоначалия, а также документах, адресованных руководству организации, изложение текста должно идти от первого лица единственного числа ("приказываю", "предлагаю", "прошу").

В распорядительных документах коллегиальных органов текст излагают от третьего лица единственного числа ("постановляет", "решил").

В совместных распорядительных документах текст излагают от первого лица множественного числа ("приказываем", "решили").

Текст протокола излагают от третьего лица множественного числа ("слушали", "выступили", "постановили").

В документах, устанавливающих права и обязанности организаций, их структурных подразделений (положение, инструкция), а также содержащих описание, оценку фактов или выводы (акт, справка), используют форму изложения текста от третьего лица единственного или множественного числа ("отдел осуществляет функции", "в состав объединения входят", "комиссия установила").

В письмах используют следующие формы изложения:

  • от первого лица множественного числа ("просим направить", "направляем на рассмотрение");
  • от первого лица единственного числа ("считаю необходимым", "прошу выделить");
  • от третьего лица единственного числа ("министерство не возражает", "ВНИИДАД считает возможным").

3.20. Отметку о наличии приложения, названного в тексте, оформляют следующим образом:

    Приложение: на 5 л. в 2 экз.

Если документ имеет приложение, не названное в тексте, то указывают его наименование, количество листов и количество экземпляров; при наличии нескольких приложений их нумеруют, например:

Приложение:
       1. Положение об Управлении регионального кредитования на 5 л. в 1 экз.
       2. Правила подготовки и оформления документов Управления
          регионального кредитования на 7 л. в 2 экз.

Если приложения сброшюрованы, то количество листов не указывают.

В приложении к распорядительному документу на первом его листе в правом верхнем углу пишут "Приложение" с указанием наименования распорядительного документа, его даты и регистрационного номера, например:

                                       Приложение 2
                                             к приказу директора Института
                                             от 15.06.97 ? 319

Если к документу прилагают другой документ, также имеющий приложение, отметку о наличии приложения оформляют следующим образом:

Приложение: письмо  Росархива от 14.06.97 N 02-4/156 и приложение к нему,
             всего на 30 л.

Если приложение направляют не во все указанные в документе адреса, то отметку о его наличии оформляют следующим образом:

Приложение: на 3 л. в 5 экз. в первый адрес.

3.21. В состав реквизита "Подпись" входят: наименование должности лица, подписавшего документ (полное, если документ оформлен не на бланке документа, и сокращенное - на документе, оформленном на бланке); личная подпись; расшифровка подписи (инициалы, фамилия), например:

Исполнительный директор          Личная                       Н.А.Федоров
 АОЗТ "Партнер"                   подпись

или:

 Исполнительный директор          Личная                       Н.А.Федоров
                                  подпись

При оформлении документа на бланке должностного лица должность этого лица в подписи не указывают.

При подписании документа несколькими должностными лицами их подписи располагают одну под другой в последовательности, соответствующей занимаемой должности, например:

Генеральный директор             Личная                      М.А.Медведев
                                  подпись
 Главный бухгалтер                Личная                      Н.И.Логинова
                                  подпись

При подписании документа несколькими лицами равных должностей их подписи располагают на одном уровне, например:

Заместитель Министра                        Заместитель Министра
 юстиции Российской Федерации                финансов Российской Федерации

 Личная         В.М.Степанов                 Личная            А.П.Миронов
 подпись                                     подпись

В документах, составленных комиссией, указывают не должности лиц, подписывающих документ, а их обязанности в составе комиссии в соответствии с распределением, например:

Председатель комиссии            Личная подпись             Н.В.Куликов

 Члены комиссии                   Личная подпись             К.М.Артемьева
                                  Личная подпись             С.П.Матвеев
                                  Личная подпись             В.А.Филатов

Документ может быть подписан исполняющим обязанности должностного лица с указанием его фактической должности и фамилии. При этом не допускается ставить предлог "За", надпись от руки "Зам." или косую черту перед наименованием должности.

3.22. Гриф согласования документа состоит из слова Согласовано, должности лица, с которым согласовывается документ (включая наименование организации), личной подписи, расшифровки подписи (инициалов, фамилии) и даты согласования, например:

Согласовано

 Ректор Финансовой академии
 при Правительстве Российской Федерации

 Личная подпись А.Г.Грязнова
 23.04.97

Если согласование осуществляют письмом, протоколом и др., гриф согласования оформляют по следующей форме:

 Согласовано

 Письмо Российской академии
 медицинских наук
 от 30.10.97 N 451-805

или

 Согласовано

 Протокол заседания
 Правления страховой
 компании "Планета"
 от 21.06.97 N 10

3.23. Согласование документа оформляют визой, которая включает подпись визирующего, расшифровку подписи (инициалы, фамилия) и дату; при необходимости - должность визирующего, например:

Начальник юридического отдела
 Личная подпись В.А.Сидоров
    25.11.97

При наличии замечаний по документу визу оформляют следующим образом:

Замечания прилагаются

 Личная подпись А.С.Орлов
 25.08.97

Визы проставляют на последнем листе подлинника распорядительного документа, на копии отправляемого документа (письмо). Возможно оформление виз распорядительного документа на отдельном листе.

3.24. Печать заверяет подлинность подписи должностного лица на документах, предусмотренных специальными нормативными актами, удостоверяющих права лиц, фиксирующих факты, связанные с финансовыми средствами.

Документы заверяют печатью организации.

3.25. При заверении соответствия копии документа подлиннику ниже реквизита "Подпись" проставляют: заверительную надпись "Верно"; должность лица, заверившего копию; личную подпись; расшифровку подписи (инициалы, фамилию); дату заверения, например:

Подпись
 Верно
 Инспектор отдела кадров Личная подпись                       М.В.Колосков
 07.06.97

Допускается копию документа заверять печатью, определяемой по усмотрению организации.

3.26. Отметка об исполнителе включает фамилию (или фамилию, имя, отчество) исполнителя документа и номер его телефона. Отметку об исполнителе располагают на лицевой или оборотной стороне последнего листа документа в левом нижнем углу, например:

Петров                      или                    Петров Иван Васильевич
 924 45 67                                          924 45 67

3.27. Отметка об исполнении документа и направлении его в дело включает следующие данные:

  • ссылку на дату и номер документа, свидетельствующего о его исполнении, или при отсутствии такого документа краткие сведения об исполнении;
  • слова "В дело";
  • номер дела, в котором будет храниться документ.

Отметка об исполнении документа и направлении его в дело должна быть подписана и датирована исполнителем документа или руководителем структурного подразделения, в котором исполнен документ.

3.28. Отметка о поступлении документа в организацию содержит порядковый номер и дату поступления документа (при необходимости - часы и минуты).

Допускается отметку о поступлении документа в организацию проставлять в виде штампа.

3.29. Отметка для автоматического поиска документа может включать имя файла, код оператора, а также другие поисковые данные, устанавливаемые в организации.

4. ТРЕБОВАНИЯ К БЛАНКАМ ДОКУМЕНТОВ И ОФОРМЛЕНИЮ ДОКУМЕНТОВ

4.1. Документы изготавливают на бланках.

Устанавливаются два основных формата бланков документов - А4 и А5; допускается использование бланков форматов A3 и А6 по ГОСТ 9327.

Бланки документов должны иметь поля не менее, мм:

  • 20 - левое;
  • 10 - правое;
  • 20 - верхнее;
  • 10 - нижнее.

4.2. Бланки документов следует изготавливать на белой бумаге или бумаге светлых тонов.

Бланки допускается изготавливать типографским способом, с помощью средств оперативной полиграфии или воспроизводить с помощью средств вычислительной техники непосредственно при изготовлении конкретного документа. Исключение составляют бланки организаций с изображением Государственного герба Российской Федерации или гербов субъектов Российской Федерации, порядок изготовления которых приведен в разделе 5.

4.3. Бланки документов проектируют в соответствии с приложением А. Сплошными линиями обозначены фиксированные границы зон расположения реквизитов, пунктиром - переменные. Каждая зона определяется совокупностью входящих в нее реквизитов.

4.4. Устанавливают два варианта расположения реквизитов на бланках - угловой и продольный.

4.5. Реквизиты 01, 02, 03 располагают над серединой реквизита 06. Реквизит 06 допускается располагать на уровне реквизита 03.

Реквизиты 06, 07, 08, 12, ограничительные отметки для реквизитов 09, 10, 11 в пределах границ зон расположения реквизитов размещают одним из способов:

  • центрованным (начало и конец каждой строки реквизита равно удалены от границ зоны расположения реквизитов);
  • флаговым (каждая строка реквизита начинается от левой границы зоны расположения реквизитов).

4.6 Для организации, ее структурного подразделения, должностного лица устанавливают следующие виды бланков документов:

  • общий бланк;
  • бланк письма;
  • бланк конкретного вида документа, кроме письма.

Общий бланк используют для изготовления любых видов документов, кроме письма.

Бланки структурного подразделения организации или должностного лица проектируют в том случае, если руководитель подразделения или должностное лицо имеют право подписи.

4.7. Общий бланк в зависимости от учредительных документов организации включает реквизиты 01, 02, 03, 06.

Бланк письма в зависимости от учредительных документов организации включает реквизиты 01, 02, 03, 04, 06, 07 и, при необходимости, ограничительные отметки для верхних границ зон расположения реквизитов 09, 10, 11, 12; 14, 15, 16; 17; 18; 19. Бланк конкретного вида документа, кроме письма, в зависимости от учредительных документов организации включает реквизиты 01, 02, 03, 05, 06, 08, 12, ограничительные отметки для границ зон расположения реквизитов 09, 10, 11, 12; 17; 18.

4.8. На бланках организаций субъектов Российской Федерации, имеющих наряду с русским языком в качестве государственного национальный язык, реквизиты 06, 07, 12 печатают на двух языках: русском и национальном, на одном уровне продольного бланка.

4.9. Допускается документы изготавливать на пишущей машинке или при помощи печатающих устройств средств вычислительной техники.

Отдельные внутренние документы, авторами которых являются должностные лица, допускается писать от руки (заявление, объяснительная записка и т.п.).

4.10 При изготовлении документов на двух и более страницах вторая и последующие страницы должны быть пронумерованы.

Номера страниц проставляют посередине верхнего поля листа.

4.11. Допускается печатание документов с использованием оборотной стороны листа.

5. ТРЕБОВАНИЯ К ИЗГОТОВЛЕНИЮ, УЧЕТУ, ИСПОЛЬЗОВАНИЮ И ХРАНЕНИЮ БЛАНКОВ С ВОСПРОИЗВЕДЕНИЕМ ГОСУДАРСТВЕННОГО ГЕРБА РОССИЙСКОЙ ФЕДЕРАЦИИ, ГЕРБОВ СУБЪЕКТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

5.1. Бланки документов с воспроизведением Государственного герба Российской Федерации и гербов субъектов Российской Федерации (далее - гербовые бланки) являются полиграфической продукцией, подлежащей учету.

5.2. Гербовые бланки изготавливают только полиграфические и штемпельно-граверные предприятия, имеющие лицензии на соответствующий вид деятельности и сертификаты о наличии технических и технологических возможностей для изготовления указанного вида продукции на должном качественном уровне.

5.3. Изготовление гербовых бланков осуществляют по заказам органов государственной власти, иных государственных органов и учреждений (далее - организаций), определенных Положением о Государственном гербе Российской Федерации, соответствующими правовыми актами субъектов Российской Федерации.

5.4 Гербовые бланки в организации подлежат учету. На гербовых бланках типографским способом или нумератором проставляют порядковые номера, а при необходимости и серии этих номеров. Учет гербовых бланков ведется раздельно по видам бланков в регистрационно-учетной форме (карточке, журнале), при этом используются следующие реквизиты:

  • при поступлении бланков:
    • наименование вида гербового бланка;
    • дата поступления;
    • номер сопроводительного документа;
    • наименование организации-поставщика гербовых бланков;
    • количество экземпляров;
    • серия и номера гербовых бланков;
  • при выдаче бланков:
    • наименование вида гербового бланка;
    • количество экземпляров;
    • серия и номера гербовых бланков;
    • наименование структурного подразделения организации, фамилия и инициалы должностного лица - получателя гербовых бланков;
    • расписка в получении;
    • примечание (отметка об уничтожении и т.д.).

5.5. Гербовые бланки хранят в надежно запираемых и опечатываемых шкафах.

5.6. Уничтожение гербовых бланков осуществляют по акту с отметкой в учетно-регистрационной форме.

5.7. Контроль за изготовлением, использованием и хранением гербовых бланков возлагают на подразделение организации, ответственное за делопроизводство организации. Лица, персонально ответственные за учет, использование и хранение бланков, назначаются распорядительным документом руководителя организации.

5.8. Регистрационно-учетные формы включают в номенклатуру дел организации.

5.9. Проверку наличия, использования и хранения гербовых бланков проводят не реже раза в год комиссией, назначаемой распорядительным документом руководителя организации. О проведенных проверках делают отметки в учетно-регистрационных формах после последней записи. В случае обнаружения нарушений при изготовлении, учете, хранении и использовании гербовых бланков комиссия проводит служебное расследование, результаты которого оформляют актом и доводят до сведения руководителя организации.

5.10. Допускается тиражирование средствами оперативной полиграфии организации документов на гербовом бланке, предназначенных для рассылки, при условии заверения каждой копии документа печатью организации.

Приложение А

(обязательное)

Схемы расположения реквизитов документов

Приложение Б

(справочное)

Образцы бланков документов

+-----------------------------------------------------------------------+
 |                                                                       |
 |                  Федеральная архивная служба России                   |
 |                                                                       |
 |            Всероссийский научно-исследовательский институт            |
 |                   документоведения и архивного дела                   |
 |                                                                       |
 |                                ВНИИДАД                                |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 +-----------------------------------------------------------------------+

Рисунок Б.1-- Образец общего бланка организации

+-----------------------------------------------------------------------+
 |                                                                       |
 |                 Федеральная                                           |
 |            архивная служба России                                     |
 |                                                                       |
 |                 Всероссийский                                         |
 |       научно-исследовательский институт                               |
 |       документоведения и архивного дела                               |
 |                                                                       |
 |                    ВНИИДАД                                            |
 |                                                                       |
 |             101000, Москва, Центр,                                    |
 |             Милютинский пер., д.7а                                    |
 |         Тел. 923-00-54, факс 923-23-60                                |
 |                 ОКПО 02842708                                         |
 |                                                                       |
 |         ______________ N ______________                               |
 |         На N________________от_________                               |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 +-----------------------------------------------------------------------+

Рисунок Б.2-- Образец углового бланка письма организации

+-----------------------------------------------------------------------+
 |                                                                       |
 |                  Федеральная архивная служба России                   |
 |                                                                       |
 |            Всероссийский научно-исследовательский институт            |
 |                   документоведения и архивного дела                   |
 |                                                                       |
 |                                ВНИИДАД                                |
 |                                                                       |
 |             101000, Москва, Центр, Милютинский пер., д.7а             |
 |                    Тел. 923-00-54, факс 923-23-60                     |
 |                             ОКПО 02842708                             |
 |                                                                       |
 |        ______________ N ______________                                |
 |        На N________________от_________                                |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 +-----------------------------------------------------------------------+

Рисунок Б.3-- Образец продольного бланка письма организации

+-----------------------------------------------------------------------+
 |                                                                       |
 |                  Федеральная архивная служба России                   |
 |                                                                       |
 |            Всероссийский научно-исследовательский институт            |
 |                   документоведения и архивного дела                   |
 |                                                                       |
 |                                ВНИИДАД                                |
 |             Отдел документационного обеспечения управления            |
 |     101000, Москва, Центр, Милютинский пер., д.7а, тел. 923-43-13     |
 |                                                                       |
 |        ______________ N ______________                                |
 |        На N________________от_________                                |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 +-----------------------------------------------------------------------+

Рисунок Б.4-- Образец продольного бланка письма структурного подразделения организации

+-----------------------------------------------------------------------+
 |                                                                       |
 |                  Федеральная архивная служба России                   |
 |                                                                       |
 |            Всероссийский научно-исследовательский институт            |
 |                   документоведения и архивного дела                   |
 |                                                                       |
 |                                ВНИИДАД                                |
 |                                                                       |
 |                         Заместитель директора                         |
 |                                                                       |
 |             101000, Москва, Центр, Милютинский пер., д.7а             |
 |             Тел. 925-55-14, факс 923-23-60; ОКПО 02842708             |
 |                                                                       |
 |       ______________ N ______________                                 |
 |       На N________________от_________                                 |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 +-----------------------------------------------------------------------+

Рисунок Б.5-- Образец продольного бланка письма должностного лица

+-----------------------------------------------------------------------+
 |                                                                       |
 |                  Федеральная архивная служба России                   |
 |                                                                       |
 |            Всероссийский научно-исследовательский институт            |
 |                   документоведения и архивного дела                   |
 |                                                                       |
 |                                ВНИИДАД                                |
 |                                             ОКУД                      |
 |                                Приказ                                 |
 |                                                                       |
 |              ________________               N _________               |
 |                                                                       |
 |                                Москва                                 |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 |                                                                       |
 +-----------------------------------------------------------------------+

Рисунок Б.6-- Образец бланка конкретного вида документа организации

© 2008 RuGost - Разработка документации по ГОСТ
Joomla! - свободное программное обеспечение, распространяемое по лицензии GNU/GPL.


ГОСТ 24.304-82

ГОСУДАРСТВЕННЫЙ СТАНДАРТ СОЮЗА СССР
СИСТЕМА ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ НА АСУ

Требования к выполнению чертежей
ГОСТ 24.304-82

System of technical documentation for computer control systems. Requirements for drawing making
УДК 65.011.56:002 Группа Т52
Сборник № 434

Вводится с 01.01.83

Настоящий стандарт распространяется на техническую документацию на автоматизированные системы управления (АСУ), разрабатываемые для всех уровней управления (кроме общегосударственного), и устанавливает общие требования к выполнению чертежей форм документов (машиноориентированных документов, машинограмм) и форм видеокадров, входящих в соответствии с ГОСТ 24.101-80 в техническую документацию на АСУ.

1. ОБЩИЕ ПОЛОЖЕНИЯ

1.3. Чертежи форм документов следует разрабатывать на:

унифицированные формы документов для конкретной системы;

специализированные унифицированные формы документов.

Чертежи разрабатываются только на формы документов, не включенные в классификаторы управленческой документации.

1.4. Чертеж формы машиноориентированного документа служит основанием для изготовления бланка формы типографическим способом, чертеж формы машинограммы и формы видеокадра - для программирования.

1.5. Чертежи форм документа и видеокадра должны содержать изображение формы, технические требования к ней и основную надпись.

1.6. В технические требования к формам документа или видеокадра, при необходимости, включают:

сведения о ширине печати (в символах и числе строк);

сведения о максимальных размерах граф по строке;

указания способов заполнения граф;

расшифровку сокращений, не предусмотренных в нормативно-технической документации;

указания о способе выполнения формы и другие сведения.

1.7. Форматы листов чертежей выбирают по ГОСТ 2.301-68, ГОСТ 2.004-79, при этом основные форматы являются предпочтительными. Для текстовой части чертежа (технических требований по п. 1.6 стандарта) при размещении на отдельных листах предпочтительно применение формата А4.

Основная надпись чертежа и дополнительные графы к ней по ГОСТ 2.104-68 должны соответствовать:

форме 1 - для первого листа;

форме 2а - для последующих листов. Допускается применять для изображения форм последующие листы без рамки, основной надписи и дополнительных граф к ней. Обозначение чертежа и номера листов в этом случае размещают на верхнем и нижнем полях, установленных ГОСТ 6.10.1-80.

В графе 1 вместо наименования изделия указывают код или краткое наименование документа, изображенного на чертеже.

В графе 3 основной части следует указывать для чертежей форм документов обозначение государственного стандарта или технических условий на бумагу, из которой изготовляют формы документов, а для чертежей форм видеокадров - технические устройства, на, которых они будут воспроизводиться. Если указывать технические устройства нет необходимости, допускается применять для первого листа чертежа видеокадра форму 2 по ГОСТ 2.104-68.

Дополнительная графа 26 является необязательной.

1.8. При выполнении чертежа формы документа и видеокадра с помощью алфавитно-цифрового печатающего устройства (АЦПУ) должны соблюдаться требования ГОСТ 2.004-79.

1.9. Формы документов и видеокадров, изображаемые на чертежах, должны соответствовать требованиям ГОСТ 6.10.1-80 с дополнениями, приведенными в настоящем стандарте.

1.10. При выполнении чертежа формы на нескольких листах на первом листе размещают текстовую часть, а на последующих листах - графическое изображение формы и ее частей.

2. ТРЕБОВАНИЯ К ВЫПОЛНЕНИЮ ЧЕРТЕЖЕЙ

2.1. Чертеж формы документа

2.1.1. Формы документов на чертежах выполняют на основе формуляров - образцов унифицированных систем документации в зависимости от функционального назначения разрабатываемой формы. Если форма по назначению не может быть отнесена ни к одной из унифицированных систем документации, то форму рекомендуется выполнять по ГОСТ 6.10.1-80.

Изображение формы документа на чертеже, как правило, выполняют в масштабе 1:1. В технически обоснованных случаях допускается применять масштабы увеличения 1,41:1, 2:1; 2,82:1; 4:1 (для изготовления бланков форм с уменьшением площади соответственно в 2, 4, 8, 16 раз). На чертеже указывают ширину и длину формы, получаемые после тиражирования.

2.1.2. Ширина граф содержательной части документа должна обеспечивать размещение заголовка (подзаголовка) граф, наименований и значений реквизитов.

2.1.3. Допускается указывать номер реквизитов:

перед наименованием реквизита - при линейном (анкетном) и текстовом расположениях реквизитов;

под наименованием - при табличном расположении реквизитов.

Например:

3 Код цеха

Сумма,

руб.

5

2.1.4.На чертеже формы документа, расположенной на двух и более листах, в содержательной части, выполненной в табличной форме, допускается вместо повторения заголовков граф приводить номера граф.

Заголовки строк допускается повторять.

Изображение формы на одном листе чертежа допускается делить на части.

2.1.5. Максимальную ширину (в символах) каждой графы содержательной части формы указывают в первой строке формы в скобках, либо приводят в технических требованиях.

2.1.6. На чертежах форм документов не допускается приводить указание и пояснения, регламентирующие порядок заполнения и прохождения документов.

2.1.7. На чертеже формы входного документа следует предусматривать на изображении формы документа поля для подшивки: слева - для лицевой стороны, справа - для оборотной.

2.1.8. Заголовки граф и строк и границы формы выходного документа должны быть выделены.

2.1.9. При наличии в форме документа изменяемых реквизитов-признаков допускается разрабатывать один чертеж на группу форм документов. На таком чертеже формы изменяемую часть наименований реквизитов-признаков приводят на поле чертежа в виде таблицы исполнения различных вариантов, а зоны их расположения на форме указывают пунктирной линией.

При невозможности размещения таблиц исполнений на первом листе над основной надписью следует сделать запись: "Таблицу исполнений см. на листе 2". В таблицу должны быть внесены обозначения всех исполнений. При выполнении групповых чертежей рекомендуется руководствоваться требованиями ГОСТ 2.113-75.

2.1.10. Формы машинограмм формата А5 и менее, выполненные с помощью АЦПУ в нескольких экземплярах, следует размещать на листе чертежа таким образом, чтобы между двумя смежными экземплярами обеспечивалось получение разделительной зоны не менее 5,2 мм (два символа) - по вертикали, 8,5 мм (две строки) - по горизонтали. Размещение каждого экземпляра формы документа следует показать на чертеже в виде отдельного прямоугольника. Только в левом верхнем прямоугольнике указывают состав реквизитов, размеры отведенных для них зон, емкость граф и т. п., а остальные прямоугольники не заполняют. В незаполненных прямоугольниках допускается указывать технические требования.

2.2. Чертеж формы видеокадра

2.2.1. Конструкционную сетку чертежа формы видеокадра следует выполнять с учетом технических характеристик экранов устройств отображения информации (число размещающихся на экране строк и символов в строке).

2.2.2. В незаменяемой части изображения могут быть указаны:

код формы видеокадра (в правом верхнем углу);

наименование видеокадра;

наименование реквизитов, принимающих переменные значения.

Если наименования реквизитов на экран не входят и в неизменяемой части изображения не указывают, то их помещают на чертеже в местах расположения значений реквизитов или на свободном поле первом листе чертежа с необходимыми цифровыми ссылками.

2.2.3. Ширину графы переменных реквизитов следует указывать в соответствующих графах цифрами в скобках, либо соответствующим количеством символов "Х" (для буквенно-цифровых данных) или символом "9" (для цифровых данных).

2.2.4. Неизменяемую содержательную часть изображения формы видеокадра при выполнении чертежей машинописным способом следует печатать прописными буквами или выполнять чертежным шифром по ГОСТ 2.304-81 высотой не менее 3,5 мм. Высота выполняемых цифр должна быть не менее 3,5 мм.

2.2.5. Сокращения слов в содержательной части видеокадров должны соответствовать правилам орфографии и пунктуации и сокращениям, принятым в общесоюзных классификаторах технико-экономической информации.

2.2.6. Требования к шрифтам, линиям, текстовым частям форм видеокадров, получаемых с АЦПУ, - по ГОСТ 2.004-79.

Изм. № 1 (ИУС 2-88)

e-mail: info@


Анализ ситуации

ГОСТ 24.304-82 СТД АСУ
0| 1| 2| 3| 4| 5| 6| и т.д.
ПРАКТИКУМ
Словарь | Источники | Пособие | Темы |


Основы офисного делопроизводства

Управленческая деятельность (управление) основана на следующих процессах:

  • получение информации и ее обработка;
  • анализ, подготовка и принятие решений;
  • выполнение решений;
  • учет и контроль принятых решений.

Документационное обеспечение - важнейшая сторона деятельности любого учреждения, организации, предприятия.

Документационное обеспечение управления (делопроизводство) - «отрасль деятельности, обеспечивающая документирование и организацию работы с официальными документами».1 Организация работы с документами базируется на совокупности принципов и правил, устанавливающих единые требования к документированию управленческой деятельности. Основными функциями служб документационного обеспечения управления (ДОУ) являются:

  • организационное и документационное обеспечение деятельности организации;
  • организация единого порядка работы с документами в структурных подразделениях;
  • координация деятельности структурных подразделений при составлении документов;
  • передача документов внутри и между структурными подразделениями;
  • создание унифицированных технологических процедур прохождения и обработки документов в структурных подразделениях организации;
  • разработка и использование унифицированных форм документов;
  • организация документооборота, т.е. движения входящих, исходящих и внутренних документов;
  • регистрация документов;
  • организация хранения и использования документов;
  • организация контроля исполнения документов;
  • проведение справочно-информационной и аналитической работы, в том числе по вопросам документационного обеспечения управления.

Отдельные направления управленческой деятельности называются функциями управления. Функции управления постоянны в любой управляемой структуре.

Основные (административные) функции управления - планирование, организация, координация, контроль.

Специальные функции управления - финансирование, учет, снабжение и т.д.

Функции управления обслуживаются системами документации. Основные (административные) функции управления обслуживает система организационно-распорядительной документации (ОРД).

Система ОРД включает в себя три документационных массива:

  1. Документы организационные (уставы, положения, инструкции, правила и т.д.).
  2. Документы распорядительные (приказы, распоряжения, указания, решения и т.д.).
  3. Документы справочно-информационные (письма, акты, протоколы, докладные и объяснительные записки, справки, сводки, заявления, планы, отчеты и т.д.).

В учебном пособии рассматриваются вопросы составления, оформления, регистрации, организации документооборота, контроля исполнения, систематизации, хранения организационно-распорядительных документов.

1 ГОСТ Р 51141-98 Делопроизводство и архивное дело. Термины и определения. М.: Издательство стандартов, 1998, с.1, п.1.


Управление портфелем ИТ-проектов

Разработка корпоративных стандартов документирования

Бартенева Мария Юрьевна, Субботин Алексей Викторович,
“ЮНИС лаб”, Москва, 119048, Москва, ул. Усачева, 11, оф. 509, тел./факс 257-2107
barteneva@unislabs.com

Любая автоматизированная система (АС) включает в себя комплект документации, определяющей различные свойства АС. Однако обеспечение полноты и непротиворечивости комплекта документации является крайне трудоемкой задачей. Документацию и АС разрабатывают разные люди, что приводит к несогласованности используемой документации. Этот доклад посвящен подходу к документированию, обеспечивающему получение качественной документации и поддержку ее в актуальном состоянии.

    1. Введение

Существует несколько групп ГОСТ, определяющих требования к составу и содержанию документации на АС (ЕСКД, ЕСПД, Комплекс НД на АС). Выбор между этими стандартами неоднозначен и определяется как особенностями разрабатываемой АС, так и используемыми технологиями разработки. Если разрабатывать все документы, описываемые в различных ГОСТ, то результатом будет набор по разному оформленных и частично пересекающихся документов. Многие современные технологии разработки определяют свой набор документов. При этом большая часть информации может храниться в моделях АС или в различных БД используемых CASE-средств (например, при использовании Rational Unified Process требования могут храниться в БД Rational RequisitePro). Если процесс документирования неправильно поставлен, то эта информация при разработке документации может быть просто потеряна, или ее придется синхронизировать с документацией вручную.

В этом докладе рассматривается подход, основанный на использовании концептуальной модели документации, определяющей элементы модели АС, структуру документации и связи между ними. Концептуальная модель может быть оформлена в виде корпоративного стандарта по документированию АС, который должен соблюдаться при разработке любых документов на АС.

    2. Структура системы документации

Документация АС создается по разработанной модели АС на основе заранее построенной концептуальной модели системы документации.

Модель АС понимается в соответствии с терминологией Rational Unified Process и строится средствами UML. Модель, описывает реализацию технологических процессов АС, архитектуру АС и структуру используемой в ней информации. Использование модели АС как «промежуточного» звена между АС и документацией позволяет отделить информацию о системе от способа представления этой информации. В модели АС информация не дублируется, что позволяет обеспечить единое отражение этой информации во всех разделах документа, где она должна содержаться.

Что же такое концептуальная модель системы документации? Это - система документации, требования к составу, структуре, содержанию и оформлению комплекта документации на некоторую АС. Количество исследуемых элементов в сложной системе может достигать нескольких тысяч (например, исходные файлы ПО системы или их версии) и более, однако, эти элементы могут быть отнесены к нескольким десяткам типов («исходный файл» как раз и является типом элемента). Все элементы системы одного типа обладают общим набором свойств (набор типов и их свойств зависит от цели исследования системы). Если целью является документирование системы, то типы элементов системы - это обозначение в концептуальной модели всех элементов АС, которые документируются одинаково. В этом случае элемент концептуальной модели является типом объекта документирования. Например, для каждого АРМ в состав АС должно быть создано Руководство пользователя, определяющее последовательность взаимодействия пользователя с системой при эксплуатации этого АРМ. Таким образом, концептуальная модель определяет общие свойства элементов системы одного типа.

Основные понятия подхода «концептуального моделирования» для построения системы документации показаны на Рис. 1. - Основные понятия. Во всех рисунках в настоящем докладе используется нотация языка моделирования UML. Рассмотрим более детально применение концептуального моделирования для документирования АС.

Концептуальная модель документации включает в себя:

- концептуальную модель системы;

- модель системы документации;

- отображение концептуальной модели системы на модель системы документации.

    1. Концептуальная модель системы

Эта модель определяет типы объектов документирования, существующих в системе и их свойства. Объект документирования - элемент системы (любого типа), свойства которого должны быть описаны хотя бы в одном из документов на систему. На Рис. 1. понятия, относящиеся к Концептуальной модели системы показаны оранжевым цветом.

Тип объектов документирования - определяет совокупность элементов системы, которые обладают одинаковым набором документируемых свойств (т.е. документируются «одинаково»).

Например, Объектами документирования в АС являются: АС, Таблица БД, Программный комплекс, Пользователь, Аппаратная платформа, Процесс ОС и др. Документируемыми свойствами этих объектов могут быть: структура, характеристики качества (надежность, производительность), стоимость, а также отношения с другими типами объектов документирования. Для любого Программного модуля может быть определен Язык программирования, который может моделироваться либо элементом концептуальной модели, либо просто свойством Программного модуля.

Пример диаграммы концептуальной модели - Рис. 2 - Организационная структура.

В следующей таблице дается описание нескольких элементов Концептуальной модели системы.

Табл. 1

  1. Исполнитель
    2. Подразделение
      3. Сотрудник
        4. Организационная структура
          5. Взаимодействие между исполнителями
            6. Обязанности сотрудника
              № | Объекты документирования | Описание | Документируемые свойства
 | Исполнителем может являться АС или сотрудник. | Обязанности исполнителя
 | Одно из подразделений организации. | Структура подразделения (Исполнители, Вложенные подразделения)
 | Роль (должность) сотрудника организации | Название должности. Общее описание
 | Организационные единицы и связи между ними. | Описание составляющих подразделений и связей между ними.
 | Протокол взаимодействия сотрудников. | Описание взаимодействия
 | Операции (функции), выполняемые сотрудником. | Название обязанности. Общее описание.
                2. Модель системы документации

              Модель системы документации определяет типы разрабатываемых документов (например, Описание организационной структуры, Ведомость покупных изделий), структуру документов, требования к содержанию каждого раздела и стили оформления документов. На Рис. 1. понятия, относящиеся к Модели системы документации показаны желтым цветом. Эта модель представляет собой набор диаграмм классов, определяющих отношения «наследования» и «включения» между отдельными типами документов, и комплект шаблонов (или текстового описания требований к содержанию) для каждого типа документа. Отношение «наследования», направленное от Документа1 к Документу2, означает что Документ1 является частным случаем Документа2. Отношение «включения», направленное от Документа1 к Документу2 означает, что Документ2 содержится в Документе1. Модель может основываться на любом стандарте, определяющем документацию АС. Пример диаграммы модели системы документации для документа Пояснительная записка к техническому проекту приводится на Рис. 3. - Система документации. Структура документа может описываться в следующем виде

              Структура документа

              <(документ) Описание автоматизируемых функций>::=

                  1. <(раздел) исходные данные>
                  2. <(раздел) цели АС и автоматизированные функции>
                  3. <(раздел) характеристика функциональной структуры>
                  4. [<(раздел) типовые решения>]
                3. Отображение концептуальной модели системы на систему документации

              Это отображение определяет, какие свойства элементов системы (свойства и типы элементов АС определяются в Концептуальной модели системы), в каких разделах, каких документов (документы и их структура определяется в Модели системы документации) и каким образом отображаются (при описании элементов могут использоваться списки, таблицы, текст или диаграммы). Например, может рассматриваться объект документирования Архитектура системы. Архитектура системы описывается в Общем описании системы в разделе Общие положения. При описании используется диаграмма классов и таблица, с описанием каждого элемента архитектуры.

                4. Пример построения концептуальной модели

              Рассмотрим пример построения Концептуальной системы документации. Возьмем документ Описание автоматизируемых функций, описание структуры которого приводится выше.

              На Рис. 4 - Описание автоматизируемых функций показаны связи документа с объектами документирования концептуальной модели системы.

              В следующих таблицах детализируется содержание разделов и документируемые свойства.

              1. <(раздел) исходные данные>
              Содержание | Представление | Объект документирования
1) перечень исходных материалов и документов, использованных при разработке функциональной части проекта АС; | список | Нет
2) особенности объекта управления, влияющие на проектные решения по автоматизированным функциям; | Текст | Нет
3) данные о системах управления, взаимосвязанных с разрабатываемой АС, и сведения об информации, которой она должна обмениваться с абонентами и другими системами; | Текст, схема | Внешнее окружение (взаимодействие)
4) описание информационной модели объекта вместе с его системой управления. | Текст, схема | Информационная структура системы

              1. <(раздел) цели АС и автоматизированные функции>

                Содержание | Представление | Объект документирования
                1) описание автоматизированных функций, направленных на достижение установленных целей. | Список | Операция (технологическая), Ход процесса

                <(раздел) характеристика функциональной структуры>

                Содержание | Представление | Объект документирования
                1) перечень подсистем АС с указанием функций и (или) задач, реализуемых в каждой подсистеме; | Список (иерархия подразделов) | Структура системы.
                2) описание процесса выполнения функций (при необходимости); | Текст, схема | Ход процесса, Внешнее окружение (взаимодействие)
                3) необходимые пояснения к разделению автоматизированных функций на действия (операции), выполняемые техническими средствами и человеком; | Текст | Нет
                4) требования к временному регламенту и характеристикам процесса реализации автоматизированных функций (точности, надежности и т.п.) и решения задач. | Текст | Операция

                Как видно из примера, не все разделы документа могут быть связаны с какими-либо объектами концептуальной модели. Отсутствие объекта (или свойства) в концептуальной модели указывать на возможность доработки и уточнения используемой концептуальной модели системы.

                Практически во всех видах современных АС используются покупные изделия. Покупные изделия также являются объектами документирования и должны быть отражены в Концептуальной модели системы, однако набор их документируемых свойств является специфичным. Должен документироваться "интерфейс" этого изделия (если это некоторая подсистема, взаимодействующая с разрабатываемым программным обеспечением). При этом, как правило, нет необходимости документировать внутреннюю структуру покупного изделия. Также может

                использоваться "внешняя" документация на покупное изделие. Это документация должна быть включена в Концептуальную модель документации. Можно вводить покупные изделия в Концептуальную модель, используя связь «наследование» (см. Рис. 5 - Покупные изделия). Наследование показывает, что Покупное изделие обладает тем же набором свойств, что и базовый элемент и может документироваться таким же образом, но существует возможность описания специфичного набора документируемых свойств.

                Процесс разработки документации

                Необходимым условием использования предложенного подхода является построение целостной модели АС при её разработке. Модель является средством представления информации о системе в общем виде, и позволяет отследить свойства АС от самых общих до детальных. Описания отдельных элементов модели могут оформляться в виде отдельных документов.

                При разработке документации должны быть выполнены следующие работы:

                - определение состава разрабатываемых документов на основе типов документов, определенных в Концептуальной модели документации (в виде таблицы);

                - разработка документации и детализация модели АС, построенной при разработке, с конкретизацией отображения информации из модели АС в документацию. Информация о системе может храниться не только в Модели АС, но и в других хранилищах данных (БД требований, БД запросов на изменение и др.), поэтому нужно определить отображение информации из всех используемых источников информации.

                Рассмотрим как пример конкретизацию документа Описание автоматизированных функций.

                В следующих таблицах детализируется содержание документа. Первые 3 столбца таблицы могут полностью повторять содержание таблиц Отображения концептуальной модели системы на систему документации или уточнять это содержание (например, если было несколько возможных представлений - список, подразделы, то для конкретного документа выбирается одно из этих представлений). Четвертый столбец уточняет объекты Модели системы, соответствующие Объектам документирования, перечисленным в третьем столбце. (т.е. уточняет какие именно описания и диаграммы модели будут содержаться в данном разделе).

                1. <(раздел) исходные данные>

                Табл. 2

                Содержание | Представление | Объект документирования | Диаграммы/ Элементы модели системы
                1) перечень исходных материалов и документов, использованных при разработке функциональной части проекта АС; | список | Нет | Нет
                2) особенности объекта управления, влияющие на проектные решения по автоматизированным функциям; | Текст | Нет | Use Case View/ Business Use-Case Model/ Business Use Cases/ Обработка MMM/ Диаграмма «Общая схема»
                3) данные о системах управления, взаимосвязанных с разрабатываемой АС, и сведения об информации, которой она должна обмениваться с абонентами и другими системами; Текст, схема Внешнее окружение (взаимодействие) Use Case View/ Business Use-Case Model/:

                1) Business Actors/ Диаграмма «Внешние агенты»;

                2) Диаграмма «Main»

                4) описание информационной модели объекта вместе с его системой управления. | Текст, схема | Информационная структура системы | Logical View/ Модель информационной структуры /Диаграмма «Информационная структура»

                2. <(раздел) цели АС и автоматизированные функции>

                Табл. 3

                Содержание Представление Объект документирования Диаграммы/ Элементы модели системы
                1) описание автоматизированных функций, направленных на достижение установленных целей. Список Операция (технологическая), Ход процесса Use Case View/ Business Use-Case Model/Business Use Cases/Диаграмма «Main»;

                Logical View/ Модель ПК АС «NNN»/Общая архитектура/ Классы, представляющие подсистемы «АС»

                3. <(раздел) характеристика функциональной структуры>

                Табл. 4

                Содержание | Представление | Объект документирования | Диаграммы/ Элементы модели системы
                1) перечень подсистем АС с указанием функций и (или) задач, реализуемых в каждой подсистеме; Список (иерархия подразделов) Структура системы. Logical View/ Модель ПК АС/Общая архитектура/:

                1) Диаграмма «Архитектура (общая)»;

                2) Классы, представляющие подсистемы АС «NNN»

                2) описание процесса выполнения функций (при необходимости); | Текст, схема | Ход процесса, Взаимодействие с внешним окружением | Use Case View/ Business Use-Case Model/Business Use Cases/Диаграммы действий, описывающие выполнение технологических процессов, и описания действий (содержатся в пакетах с названиями этих технологических процессов)
                3) необходимые пояснения к разделению автоматизированных функций на действия (операции), выполняемые техническими средствами и человеком; | Текст | Нет
                4) требования к временному регламенту и характеристикам процесса реализации автоматизированных функций (точности, надежности и т.п.) и решения задач. | Текст | Операция | Нет

                4. <(раздел) типовые решения>

                Табл. 5

                Содержание | Представление | Объект документирования | Диаграммы/ Элементы модели системы
                1) перечень типовых решений с указанием функций, задач, комплексов задач, для выполнения которых они применены. | Текст (иерархия подразделов) | Нет | Нет

                На основе шаблонов формируются требования к составу и оформлению документации - первый шаг по разработке стандартов.

                  4. Дополнительные возможности использования

                Использование предлагаемого подхода подразумевает определенную дисциплину как при моделировании АС, так и при разработке документации, однако, при этом возникают дополнительные возможности:

                  1. Обеспечение качества разработанного комплекта документации

                Проверка на полноту, непротиворечивость, согласованность со стандартами.

                Для каждого разработанного документа имеется шаблон, определяющий требования к структуре и оформлению этого документа (на основе стандартов), что с одной стороны облегчает разработку правильного документа, а с другой стороны упрощает и проверку готового документа на соответствие требованиям (эта проверка может проводиться автоматизировано путем сопоставления с шаблоном). Для комплекта документации в целом определены «точки перекрытия» - разделы в разных документах, которые описывают одни и те же документируемые свойства. Эти точки являются потенциальными источниками противоречий и должны быть проверены. Однако, при использовании для заполнения этих разделов одной и той же информации (например, из модели системы) возможность несогласованных описаний в различных документах существенно снижается.

                  2. Организация Системы управления изменениями в документации для обеспечения своевременного обновления документации при изменениях системы

                Изменения отслеживаются от АС к её модели и уже от модели АС к документации, по зафиксированному отображению. При использовании предлагаемого подхода основой управления изменениями становится отображение источников информации об АС на документацию АС. Существенная часть этого отображения уже определена при построении Концептуальной модели системы документации. При получении Запроса на изменение он отражается в БД запросов на изменение. После этого вносятся необходимые изменения в программное, аппаратное, организационное или другие виды обеспечения системы. Последовательность внесения изменений определяется схемой внесения изменений и может быть различной (зависит от вида, срочности и других свойств конкретного изменения). По установленному отображению «Документируемые свойства системы» - «Документация системы» определяется, какие разделы документации должны быть изменены.

                  3. Сокращение трудозатрат на разработку и сопровождение документации

                После разработки системы документации непосредственная разработка и сопровождение документации могут быть автоматизированы с использованием, различных средств генерации документации. Например, может быть использована Rational SoDA, которая позволяет создавать документы на основе информации в моделях RationalRose, БД ClearQuest, RequisitePro и других источников. Рис. 6. - Связи документов, показывает - как можно моделировать повторение информации в нескольких документах. Помимо этого, т.к. система документации определяет шаблоны и структуру документов, сокращаются трудозатраты на «техническую» работу по оформлению документов. Также формализация разрабатываемой документации позволяет поручить разработку документации техническим писателям, а не разработчикам системы, и, тем не менее, получить качественную документацию, соответствующую системе.

                  4. Организация семантического поиска в БД документов на основе связи между разделами документа и элементами концептуальной модели

                Концептуальная модель документации определяет семантическую структуру документов и тем самым может быть использована как основа для организации семантического поиска. Например, для раздела Описание взаимосвязей АС с другими системами Общего описания системы указывается:

                Содержание | Объекты документирования
                1) перечень систем, с которыми связана данная АС | Внешнее окружение
                2) описание связей между системами | Внешнее окружение (Взаимодействие с внешним окружением)
                3) описание регламента связей | Внешнее окружение (Взаимодействие с внешним окружением)
                4) описание взаимосвязей АС с подразделениями объекта автоматизации | Внешнее окружение (Взаимодействие с внешним окружением)

                Таким образом, этот раздел должен быть обнаружен при поиске информации о Внешнем окружении системы, хотя в тексте раздела этот термин, скорее всего, использоваться не будет. Такой поиск может быть реализован, например, использованием XML для семантической разметки документа. На основе построенной концептуальной модели системы определяется набор тэгов XML, используемый для разметки документов. Например, если в разделе Общие положения описывается Архитектура системы, то это описание будет даваться внутри тэга <architecture>. Таким образом, если документы хранятся в формате XML, то для поиска всех описаний одного объекта документирования Концептуальной модели достаточно найти все тэги, соответствующие данному объекту документирования.

                  5. Заключение

                Предлагаемый подход может использоваться при разработке документации на любые виды АС и при разработке других комплектов документации (например, управленческой документации).

                Конечно, сложно до начала разработки системы построить концептуальную модель документации, определяющую все правила документирования системы. Эта модель должна развиваться и дополняться вместе с системой, поскольку то, какие свойства системы и каким образом целесообразно документировать, отрабатывается по мере создания системы.


ПРИМЕРНАЯ ТЕМАТИКА РЕФЕРАТОВ

Лабораторная практика


Текст законопроекта

Проект закона
"O документационном обеспечении управления"

ГЛАВА I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Сфера действия настоящего Федерального закона.
Настоящий Федеральный закон регулирует отношения в области организации документационного обеспечения управленческой деятельности органов государственной власти, органов местного самоуправления, организаций независимо от формы их собственности и организационно-правовой формы.

Статья 2. Основные понятия, применяемые в настоящем Федеральном законе.
В целях настоящего Федерального закона применяются следующие основные понятия:
документ (документированная информация) - зафиксированная на материальном носителе информация с реквизитами, позволяющими ее идентифицировать;
электронный документ - форма подготовки, отправления, получения или хранения информации с помощью электронных технических средств, зафиксированная на магнитном диске, магнитной ленте, лазерном диске и ином электронном материальном носителе;
форма документа - совокупность, реквизитов, установленных в соответствии с решаемыми в данной сфере деятельности задачами и расположенных в определенном порядке на носителе информации;
электронный носитель - материальный носитель, предназначенный для записи и сохранении информации с помощью технологий, поддерживаемых электронно-вычислительными машинами;
документирование - запись информации на различных носителях по установленным правилам;
документационное обеспечение управленческой деятельности (управления) - сфера деятельности, обеспечивающая документирование и организацию работы с документами в органах государственной власти, органах местного самоуправления, организациях;
документооборот - движение документов (электронных документов) с момента их создания или получения до завершения исполнения или отправления;
документальный фонд - совокупность документов, образующихся в деятельности юридического или физического лица.

Статья 3. Законодательство Российской Федерации о документировании информации и документообороте Законодательство Российской Федерации о документировании информации и документообороте состоит из настоящего Федерального закона, других федеральных законов, а также принимаемых в соответствии с ними иных нормативных правовых актов Российской Федерации, законов и иных нормативно-правовых актов субъектов Российской Федерации.
Законы и иные нормативные правовые акты субъектов Российской Федерации, нормативные правовые акты органов местного самоуправления о документационном обеспечении управленческой деятельности не должны противоречить настоящему Федеральному закону. В случае расхождения между настоящим Федеральным законом и указанными актами действуют нормы настоящего Федерального закона.

ГЛАВА II. ДОКУМЕНТИРОВАНИЕ УПРАВЛЕНЧЕСКОЙ ДЕЯТЕЛЬНОСТИ

Статья 4. Основные принципы документационного обеспечения управленческой деятельности.
Основными принципами документационного обеспечения управленческой деятельности являются:
обеспечение правового режима документирования и организации работы с документами, в том числе с электронными, на единой нормативно-правовой и методической основе;
обеспечение эффективности деятельности организаций на основе полного и достоверного документирования, передовых методов организации работы с документами и всестороннего использования документальных фондов;
реализацию законных прав физических и юридических лиц на свободный доступ к открытым документальным фондам организаций;
совершенствование документационного обеспечения управления на основе современных информационных технологий;
обеспечение условий информационной безопасности организаций в процессе документационного обеспечения управленческой деятельности.

Статья 5. Основные требования к документированию управленческой деятельности.
Документированию подлежит управленческая деятельность организации, связанная с выполнением ее задач и функций в соответствии с уставными документами и иными нормативными правовыми актами.
Документирование управленческой деятельности организаций осуществляется в соответствии с требованиями нормативных правовых актов и государственных стандартов по документационному обеспечению управленческой деятельности.
Организация документирования возлагается на структурное подразделение документационного обеспечения управления или уполномоченное должностное лицо.

Статья 6. Унификация и стандартизация документов.

Унификации подлежат наименования, формы документов, процедуры документирования, порядок документооборота и хранения документов.
Унификация документов осуществляется федеральными органами исполнительной власти в соответствии с их функциями. Результатом унификации документов являются унифицированные системы документации, утверждаемые соответствующими федеральными органами исполнительной власти разработчиками по согласованию с уполномоченным федеральным органом исполнительной власти в области документационного обеспечения управленческой деятельности.
Перечень федеральных органов исполнительной власти ответственных за разработку соответствующих унифицированных систем документации утверждается нормативным правовым актом Правительства Российской Федерации.
Государственный реестр унифицированных систем документации ведет федеральный орган исполнительной власти, ответственный за стандартизацию.
Унифицированные системы документации могут оформляться государственными стандартами. В этом случае они утверждаются федеральным органом исполнительной власти в области стандартизации по согласованию с соответствующим федеральным органом исполнительной власти -разработчиком унифицированной системы.

Статья 7. Обеспечение доступа к документам.
Документы, составляющие документальный фонд организаций, являются открытыми, за исключением документов, содержащих информацию, отнесенную законодательством Российской Федерации к категории ограниченного доступа.
Порядок доступа к документам организации устанавливается ее руководителем в соответствии с законодательством Российской Федерации. Обеспечение порядка доступа к документам возлагается на руководителя подразделения документационного обеспечения управления или уполномоченное должностное лицо.

ГЛАВА III. ФОРМИРОВАНИЕ ДОКУМЕНТАЛЬНОГО ФОНДА ОРГАНИЗАЦИИ

Статья 8. Порядок формирования документального фонда организации.
Документальный фонд состоит из документов, образующихся в делопроизводстве организации в соответствии с ее правовым статусом, выполняемыми задачами и функциями.
Документ включается в состав документального фонда организации после его регистрации в соответствии с правилами, установленными нормативными правовыми актами по документационному обеспечению управленческой деятельности. Регистрации подлежат документы, создаваемые в организации и поступающие от других организаций и физических лиц.
Документы организации формируются в дела в соответствии с номенклатурой дел организации, утверждаемой руководителем организации.

Статья 9. Информационно-поисковая система документального фонда.
Информационно-поисковая система документального фонда организации создается на основе сведений регистрации и номенклатуры дел для поиска документов.
Регистрация документов заключается в записи по установленным формам сведений о документе, удостоверяющих факты его подписания, получения, отправления, с присвоением документу регистрационного номера.
Каждому наименованию дела в утвержденной номенклатуре дел присваивается соответствующий индекс.
Для обеспечения информационной совместимости информационно-поисковых систем различных организаций состав сведений, записываемых при регистрации, правила регистрации документов и составления номенклатур дел устанавливаются нормативными правовыми актами уполномоченного федерального органа исполнительной власти.

Статья 10. Обеспечение сохранности и порядок хранения документального фонда организации.
Организации обязаны обеспечивать сохранность документов в составе документального фонда в течение сроков установленных законодательством Российской Федерации и иными нормативными правовыми актами.
Уничтожение документов до проведения экспертизы их ценности и истечения установленных минимальных сроков хранения документов запрещено.
Порядок хранения документов и их уничтожение производится в соответствии с правилами, установленными уполномоченным федеральным органом исполнительной власти в области архивного дела.
Руководитель организации или уполномоченное должностное лицо, на которое возложены обязанности организации документационного обеспечения управленческой деятельности организации, осуществляет контроль за организацией сохранности документов и порядком их хранения.
Ответственность за нарушение правил хранения, учета или использования документов возлагается на руководителя организации или должностное лицо в соответствии с действующими законодательными и иными нормативными правовыми актами.
Документы, отнесенные к составу Архивного фонда Российской Федерации, передаются на постоянное хранение в соответствии с Федеральным законом «Об архивном деле в Российской Федерации».

Статья 11. Документальный фонд как объект права.
Документальные фонды органов государственной власти, органов местного самоуправления, организаций являются составной частью их информационных ресурсов.
Органы государственной власти, органы местного самоуправления, организации на правах оперативного управления владеют, пользуются и распоряжаются документами, созданными и полученными в результате их деятельности.
Отношения по поводу владения, пользования и распоряжения документами регулируются гражданским законодательством, а также законодательством в области информации и архивного дела в Российской Федерации.

ГЛАВА IV. ГОСУДАРСТВЕННОЕ РЕГУЛИРОВАНИЕ ДОКУМЕНТАЦИОННОГО ОБЕСПЕЧЕНИЯ УПРАВЛЕНЧЕСКОЙ ДЕЯТЕЛЬНОСТИ

Статья 12. Государственное регулирование документационного обеспечения управленческой деятельности в Российской Федерации.
Государственное регулирование в области документационного обеспечения управленческой деятельности организаций в Российской Федерации осуществляют уполномоченный Правительством Российской Федерации федеральный орган исполнительной власти и другие федеральные органы исполнительной власти в соответствии с их компетенцией.
Основными направлениями государственного регулирования документационного обеспечения управленческой деятельности являются:
разработка государственной научно-технической политики в области документационного обеспечения управленческой деятельности, в том числе на базе информационных технологий;
развитие и совершенствование нормативной и методической базы документационного обеспечения управленческой деятельности;
унификация, стандартизация систем документации, отражающих основные функции управления и отношения между организациями;
контроль за порядком формирования и сохранностью документального фонда в интересах граждан, общества и государства;
обеспечение единых принципов формирования и использования документальных фондов организаций;
разработка и координация комплексных целевых программ научно-исследовательской работы в области документационного обеспечения управленческой деятельности;
координация разработки, сертификация программ автоматизации документационного обеспечения управленческой деятельности в федеральных органах исполнительной власти.
Статья 13. Государственное регулирование документационного обеспечения управленческой деятельности в субъектах Российской Федерации.
Государственное регулирование документационного обеспечения управленческой деятельности в субъектах Российской Федерации осуществляют органы государственной власти субъектов Российской Федерации и уполномоченные в этой области органы субъектов Российской Федерации.
Основными направлениями государственного регулирования документационного обеспечения управленческой деятельности в субъектах Российской Федерации являются:
применение настоящего Федерального закона и иных нормативных правовых актов Российской Федерации по документационному обеспечению управленческой деятельности;
контроль за порядком формирования и сохранностью документальных фондов органов государственной власти субъектов Российской Федерации, местного самоуправления и организаций;
внесение предложений по совершенствованию документационного-oбecпeчeния управленческой деятельности в уполномоченный федеральный орган исполнительной власти Российской Федерации.
Органы государственной власти субъектов Российской Федерации, в пределах своих полномочий, разрабатывают и утверждают нормативные, правовые акты по документационному обеспечению управленческой деятельности, руководствуясь положениями настоящего Федерального закона и иных нормативных правовых актов органов государственной власти Российской Федерации, требованиями нормативных правовых актов федеральных органов исполнительной власти в области документационного обеспечения управленческой деятельности и соответствующих стандартов.

Статья 14. Регулирование документационного обеспечения управленческой деятельности в организации.
В организации создается структурное подразделение по документационному обеспечению управленческой деятельности или назначается уполномоченное должностное лицо.
Основными направлениями регулирования документационного обеспечения управленческой деятельности в организации являются:
установление порядка документирования и организации работы с документами в структурных подразделениях и подведомственных организациях в соответствии с действующим законодательством, нормами и правилами, установленными соответствующими федеральными органами государственной власти, органами государственной власти субъектов Российской Федерации;
контроль за соблюдением действующих норм и правил документационного обеспечения управленческой деятельности структурными подразделениями организации;
подготовка и утверждение по согласованию с соответствующим уполномоченным органом в области документационного обеспечения. управленческой деятельности инструкции по документационному обеспечению управленческой деятельности;
участие в разработке и внедрение автоматизированных систем документационного обеспечения управленческой деятельности;
методическое обеспечение порядка формирования документального фонда и подготовки документов для передачи в архив организации;
повышение квалификации специалистов организации и подведомственных структур в области документационного обеспечения управления.

Статья 15. Контроль за соблюдением законодательства в области документационного обеспечения управленческой деятельности.
Контроль за соблюдением законодательства о документационном обеспечении управленческой деятельности осуществляют федеральные органы государственной власти, уполномоченный федеральный орган исполнительной власти в области документационного обеспечения управленческой деятельности, органы государственной власти субъектов Российской Федерации, органы исполнительной власти субъектов Российской Федерации, уполномоченный в области документационного обеспечения управленческой деятельности в пределах своей компетенции, определенной законодательством Российской Федерации и законодательством субъектов Российской Федерации.

ГЛАВА V. ПРИМЕНЕНИЕ ЭЛЕКТРОННЫХ ДОКУМЕНТОВ В ДОКУМЕНТАЦИОННОМ ОБЕСПЕЧЕНИИ УПРАВЛЕНЧЕСКОЙ ДЕЯТЕЛЬНОСТИ

Статья 16. Применение электронных технологий при документировании управленческой деятельности.
В документационном обеспечении управленческой деятельности организаций применяются электронные документы и электронные технологии.
Порядок оформления и подготовки электронного документа должен соответствовать нормативным актам в области документационного обеспечения управленческой деятельности.
Электронные документы включаются в номенклатуру дел организаций.
Электронные документы подлежат регистрации в соответствии с требованиями инструкции по документационному обеспечению управленческой деятельности.
Копии электронных документов, созданные на бумажных носителях, должны содержать специальные реквизиты электронных документов.

Статья 17. Требования к обмену электронными документами.
Внутренний документооборот организаций осуществляется с применением электронных технологий на основе распорядительного акта руководителя организации.
Входящий электронный документ считается поступившим после его записи на электронные носители, проверки подлинности и воспроизводимости.
При использовании электронные документы должны быть воспроизводимы в форме, понятной человеку.

ГЛАВА VI. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ЗАКОНА

Статья 18. Ответственность за нарушение закона.
Организации и должностные лица, виновные в нарушении Закона Российской Федерации о документационном обеспечении управленческой деятельности, привлекаются к гражданско-правовой, административной и уголовной ответственности в порядке, установленном федеральными законами и законами субъектов Российской Федерации.

Президент Российской Федерации
Документ разместил(а) в базе: Листова Ольга Викторовна 21.04.2005 в 16:16


Информационное обеспечение управления. Традиционные документы и технологии

Сибирский государственный индустриальный университет
Кафедра систем автоматизации

"Блажен, кто смолоду был молод
Блажен, кто во-время созрел . "
А.С.Пушкин

Инновационно - образовательная система
Продукты инженерного творчества
ФОРМЫ ДОКУМЕНТОВ
Методика
Ряд суждений о пользе шаблонов

©Б.Новокрещин

Новокузнецк
2002


Виртуальная школа

Дистанционный мониторинг

Регистрация пользователей УМК

Фамилия Имя Отчество :
Почтовый ящик (E-mail) :
Индекс учебной группы :
Дополнительный сборник:
Комментарии к сообщению:
(структура потребностей и др.)
Пишите! Б.Новокрещин

Регистрация дает автору право на получение дополнительных материалов
по данной тематике и участия в виртуальных мероприятиях сообщества.


Основы офисного делопроизводства

Курс для секретарей, помощников руководителей, офис-менеджеров,
сотрудников административных отделов компании.
ШКОЛА СЕКРЕТАРЯ: КАК СТАТЬ ПРОФЕССИОНАЛОМ
Пятидневный практический курс

В программе:
Делопроизводство в работе секретаря.
Нормативно–правовая и методическая база делопроизводства. Классификация документов и их функции. Современные требования к составлению и оформлению документов. Организация работы с документами. Номенклатура дел предприятия.
Деловая корреспонденция.
Деловая переписка. Характеристика служебной переписки. Служебные письма. Коммерческие письма. Внутренняя переписка. Требования к тексту служебных документов.
Организация работы офиса. Офис-менеджмент.
Организация рабочего места. Обеспечение жизнедеятельности офиса. Организация и хозяйственное обслуживание представительских мероприятий. Организационные вопросы взаимодействия с руководителем. Руководство административно-хозяйственной службой.
Деловой этикет и служебная культура в работе секретаря.
Правила приветствия, представления, знакомства. Эффективное взаимодействие секретаря и руководителя. Субординация, взаимоотношения между сотрудниками. Основные стили одежды. Dresscode.
Корпоративный стиль. Представительская деятельность.
Корпоративные правила, приемы и стандарты. Особенности общения с иностранными партнерами и клиентами. Подарки, цветы, сувениры, их роль в деловых контактах.
Деловые коммуникации. Встречи, совещания, переговоры.
Порядок подготовки и проведение коммерческих переговоров, оперативных и плановых совещаний. Подготовка к встрече деловых партнеров. Классификация приемов.
Мастерство телефонного общения.
Особенности делового телефонного разговора. Проблемные разговоры по телефону.
Прием посетителей.
Как встретить vip – клиента или партнера
Основные правила гостеприимства.
Обслуживание гостей застолом. Уместные формы обслуживания в офисе. Гастрономический этикет.

****************************************************************
08-12 сентября | Москва
Участие в полном курсе: 23 400 рублей
Вы можете принять участие во всех семинарах курса, или выбрать только интересующие Вас темы.
****************************************************************
Информация и регистрация по тел: + 7 (495) 229-04-33

-->
Ну и как тебе отпуск, удалось хорошенько отдохнуть?
- Да знаешь, никакой особой разницы по сравнению с офисом: вокруг сплошная толпа придурков,
которые треплются ни о чем, слоняются с места на место, нихрена не делают и только ждут обеда.


Организационная документация. Распорядительные документы. ДОКУМЕНТИРОВАНИЕ ОРГАНИЗАЦИОННО-РАСПОРЯДИТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ

Документирование организационно - распорядительной деятельности

Курс делопроизводства
    1. Организационная документация
    2. Распорядительные документы

Деятельность всех учреждений фиксируется в разного вида документах. Попытка определения видов документов, в том числе и организационно-распорядительных, сделана в приложениях к Основным положениям Единой государственной системы делопроизводства, а виды распорядительных документов рассмотрены в Юридическом энциклопедическом словаре. В своей деятельности учреждения руководствуются наряду с актами органов государственной власти и государственного управления положениями, уставами, правилами. Согласно действующему законодательству органы законодательной и исполнительной власти Российской Федерации издают следующие документы: решения, указы, распоряжения, постановления, приказы, указания, инструкции. На территориях краев и областей издаются постановления, распоряжения главы администрации и его заместителей. Такие же документы издаются в районных (городских) администрациях. Органы представительной власти принимают решения.

1. Организационная документация

Все государственные, муниципальные, частные предприятия, общественные объединения действуют на основе устава.

Устав — это свод правил, регистрирующих деятельность организаций, учреждений, обществ и граждан, их взаимоотношения с другими организациями и гражданами, права и обязанности в определенной сфере государственной или хозяйственной деятельности. Существуют, например, Устав добровольного спортивного общества, Устав акционерного общества, Устав товарищества с ограниченной ответственностью и т.д. Отдельно следует выделить уставы, определяющие организацию той или иной сферы деятельности Вооруженных Сил РФ (Строевой устав, Дисциплинарный устав и т.д.).

Общие уставы утверждаются высшими органами государственной власти и управления, а уставы общественных организаций принимаются и утверждаются их съездами. Уставы государственных предприятий и учреждении утверждаются их вышестоящими органами (министерствами, ведомствами). Уставы муниципальных предприятий утверждаются районными (городскими) администрациями, частных соответствующими владельцами, коллективами и регистрируются в областных, краевых, городских и районных администрациях.

В оформлении уставов должны присутствовать следующие реквизиты: наименование министерства, наименование организации, вид документа, индекс, дата, место издания, гриф утверждения (в случае частного предприятия указать, кем оно зарегистрировано). В реквизите «текст» необходимо предусмотреть такие разделы, как общие положения, основные функции, права и обязанности, руководство, взаимоотношения и связи, производственно-хозяйственная, коммерческая деятельность, имущество и средства, контроль, проверка и ревизия, реорганизация или ликвидация. В зависимости от формы частной собственности (товарищество с ограниченной ответственностью, акционерное общество закрытого либо открытого типа и т.д.) разделы в тексте изменяются, добавляются. Включаются, например, такие разделы, как уставной капитал, акции и ценные бумаги, распределение прибыли, формирование фондов и т.д. После текста ставится подпись руководителя.

Положение — это нормативный акт, устанавливающий порядок образования, структуру, функцию, компетенцию, обязанности и организацию работы системы государственных органов (таковы общие положения о министерствах РФ), одного органа (например, Положение о государственной автомобильной инспекции, Положение об общем отделе администрации области и т.д.) либо структурного подразделения (комиссии, группы). В отдельную группу следует выделить положения, регулирующие совокупность организационных, трудовых и других отношений по конкретному вопросу (например, Типовое положение о ведении делопроизводства по предложениям, заявлениям и жалобам граждан в государственных органах, на предприятиях, в учреждениях; наиболее многочисленны разновидности положений о проведении конкурсов, смотров и т.д.).

Положения бывают типовые и индивидуальные. Типовые разрабатываются для системы учреждений и предприятий. В текст положения необходимо включить такие разделы, как общая часть (преамбула), основные функции, права, порядок образования и организации работы и др. в зависимости от характера положения.

В формуляр-образец положения входят следующие реквизиты: наименование министерства, ведомства, наименование организации, наименование структурного подразделения, дата, индекс, наименование вида документа, место издания, гриф утверждения, заголовок к тексту, текст, подпись, отметка о согласовании.

Уставы и положения являются сложными документами. Их структура и содержание, как правило, определяются учреждениями-разработчиками.

Инструкция — это правовой акт, издаваемый органом государственного управления (или утверждаемый его руководителем) в целях установления правил, регулирующих организационные, научно-технические, технологические, финансовые и иные специальные стороны деятельности учреждений, организаций, предприятий (их подразделений и служб), должностных лиц и граждан*. Инструкции издаются также в целях разъяснения и определения порядка применения законодательных актов и распорядительных документов (например, приказов).

Заголовок инструкции должен четко очерчивать круг вопросов, объектов и лиц, на которые распространяются ее требования (например, «Инструкция о ведении делопроизводства в аппарате администрации Новосибирской области», «Должностная инструкция инспектору по контролю...).

Текст инструкции разбивается по определенной логической схеме на разделы, пункты и подпункты. Как правило, инструкция начинается с раздела «Общие положения», в котором указываются цели ее издания, область распространения, порядок ее применения и другие сведения общего характера. Инструкция является документом постоянного или длительного действия (до замены ее новой).

Поскольку текст инструкции носит характер указания, в ней рекомендуются четкие формулировки со словами, имеющими распорядительное значение, типа «должен», «следует», «необходимо», «имеет право», «не допускается», «рекомендуется», «запрещается» и т.д. Текст инструкции излагается от третьего лица (например: «Руководители или по их поручению другие должностные лица государственных органов, предприятий, учреждений и организаций должны систематически анализировать, обобщать предложения, заявления, жалобы граждан, содержащиеся в них практические замечания...»), или в безличной форме (например: «Повторным предложениям, заявлениям, жалобам граждан при их поступлении присваивается очередной регистрационный индекс, в соответствующей графе регистрационно-контрольной карточки указываются регистрационные индексы первого предложения, заявления, жалобы...»).

Инструкция оформляется на общем бланке. Она утверждается специальным распорядительным актом или непосредственно руководителем. На инструкции может быть сделана пометка о том, что она является приложением к распорядительному документу. При утверждении инструкции распорядительным документом (приказом, распоряжением и т.д.) в нем устанавливается срок введения инструкции, перечисляются необходимые организационные мероприятия, указываются ответственные исполнители. Если в тексте распорядительного документа не указан срок введения инструкции, таковым считается день подписания и регистрации документа.

Так, например, в распоряжении главы администрации Новосибирской области от 01.03.93 № 90~р «Об утверждении Инструкции по делопроизводству" присутствует такой текст:

«В целях упорядочения работы с документами, совершенствования делопроизводства в аппарате администрации области:

1. Утвердить Инструкцию по делопроизводству в аппарате администрации области.

2. Общему отделу администрации (Кирсанова М.В.) обеспечить методическое руководство организацией делопроизводства в аппарате администрации и установить контроль за соблюдением требований Инструкции».

2. Распорядительные документы

Одна из форм исполнительно-распорядительной деятельности организаций, учреждений, предприятий — издание распорядительных документов, посредством которых решаются важнейшие вопросы управления. В соответствии с действующим законодательством и компетенцией органы управления издают следующие распорядительные документы: администрации предприятий (объединений), учреждения, организаций — приказы, инструкции, указания; кооперативные организации — решения; общественные организации — постановления, распоряжения.

Решения, постановления и приказы издают во всех случаях, когда необходимо принять нормативный или индивидуальный акт по основным вопросам компетенции организации. Распоряжения, указания издаются по оперативным вопросам и для организации исполнения постановлений, решений и приказов.

Постановление принято определять как «правовой акт, принимаемый высшими и некоторыми центральными органами коллегиального управления в целях разрешения наиболее важных и принципиальных задач, стоящих перед данными органами, и установления стабильных норм правил поведения*. Однако в законах «О краевом областном Совете и краевой областной администрации» и «О местном самоуправлении» постановление определено как правовой акт, издаваемый главой администрации (на правах единоначалия). Это сама жизнь внесла коррективы в определение сути и видов данного документа.

Решение как распорядительный документ является правовым актом, принимаемым коллегией министерства или ведомства, научным советом и т.д.

Распоряжение — акт управления государственного органа, имеющий властный характер, изданный в рамках присвоенной должностному лицу, государственному органу компетенции, имеющий обязательную силу для граждан и организаций, которым это распоряжение адресовано. Распоряжения являются подзаконными актами и делятся на две группы: распоряжения общего, длительного действия и распоряжения, касающиеся конкретного вопроса, отдельного случая. Распоряжения издают правительство, министерства, ведомства, администрации краев, областей, городов, районов, администрации предприятий, учреждений в пределах прав, предоставленных им законами РФ.

Указание — распорядительный документ, издаваемый министерствами, ведомствами, организациями преимущественно по вопросам информационно-методического характера, а также вопросам, связанным с организацией исполнения приказов, инструкций и других актов. Право подписи указаний делегируются руководителем своим заместителям или руководителям подразделений в пределах их компетенции. Подготовка и оформление указаний проводятся в соответствии с установленным порядком подготовки и оформления приказов.

Распорядительная часть указания начинается словами «Предлагаю» («Обязываю»). Указания нумеруются по порядку в пределах календарного года.

Приказ — правовой акт, издаваемый руководителями министерств, ведомств, отделов, управлений, учреждений, объединений, организаций, предприятий, действующими на основе единоначалия. Приказ издается для решения основных оперативных задач, стоящих перед данным органом. По юридической природе приказ может быть нормативным актом управления, содержащим нормы права, реализующие определенные сферы общественных отношений, и актом применения норм права (например, приказ о назначении на должность).

Приказ является самым распространенным видом распорядительного документа, применяемого в практике управления. Он издается по вопросам создания, ликвидации, реорганизации учреждений или их структурных подразделений, утверждения положений, инструкций, правил и тому подобных документов, требующих утверждения, организации, предприятия, а также по кадровым вопросам приема, перемещения, увольнения работников и т.д. Посредством приказа руководитель ставит перед работниками основные задачи, указывает пути решения принципиальных вопросов. Приказ обязателен для всех работников данной организации или отрасли. В отдельных случаях приказ может касаться широкого круга организаций и должностных лиц независимо от их подчиненности.

Все распорядительные документы должны строго соответствовать закону, ни один из них не может содержать положений, противоречащих закону.

Основные виды распорядительных документов подготавливаются в целом аналогично. Это достаточно сложный процесс, различия же возникают на конечной стадии оформления документов, отражающей результат коллегиальной деятельности (в случае постановлений и решений) и единоначалия (в случае постановлений, распоряжений, приказов, указаний).

Можно выделить три стадии подготовки распорядительного документа. Это изучение существа вопроса и подготовка проекта документа: стадия обсуждения и принятия документа на заседаниях коллегиального органа (в случае постановлений, решений); согласование документа и его подписание.

Процедура составления и оформления распорядительного документа конкретного учреждения может быть описана в инструкции по делопроизводству или в устанавливающей порядок работы с документами.

Подготовка проекта распорядительного документа может быть поручена одному или нескольким структурным подразделениям или отдельным должностным лицам. При разработке проектов сложных и больших распорядительных документов могут создаваться рабочие группы. Главное условие, обеспечивающее высокое качество документа, — достаточная компетентность лиц, его готовящих. Чем выше уровень составляемого документа, тем выше требования, предъявляемые к его составителям (профессионализм, глубина знания вопроса, общий культурный уровень, умение четко излагать мысли). Юридическим основанием разработки распорядительного документа могут быть издание документа органами власти и управления, конкретное поручение вышестоящего органа, необходимость осуществления исполнительной и распорядительной деятельности для решения задач, возложенных на учреждение.

Подготовка проекта распорядительного документа требует сбора необходимой информации по существу поставленного вопроса. Для этого используют различные информационно-справочные документы: отчеты, справки, докладные и объяснительные записки, акты, служебную переписку. Собрав и изучив необходимые материалы, получив полную ясность по существу вопроса, четко определив цель издания распорядительного документа, приступают к составлению его проекта. Внимание следует сконцентрировать прежде всего на формулировании основных положений конкретного решения. Сначала это делают вчерне, а затем редактируют и уточняют части в порядке согласования.

Текст распорядительного документа чаще всего состоит из двух взаимозависимых частей: констатирующей и распорядительной. Констатирующая часть является введением в существо рассматриваемого вопроса и предназначена для того, чтобы объяснить, чем вызвано распоряжение. В ней могут быть перечислены факты, события, дана их оценка. Нередко в констатирующей части дается пересказ акта вышестоящего органа, во исполнение которого издается данный распорядительный документ. В этом случае указываются вид акта, его автор, полное название (заголовок), номер и дата, т.е. приводятся все поисковые (ссылочные) данные. Констатирующая часть не обязательна, она может и отсутствовать, если нет необходимости давать разъяснения. Основную нагрузку в распорядительных документах несет распорядительная часть, которая излагается в повествовательной форме. В зависимости от вида документа она начинается словами «постановляет» в коллегиальном постановлении, «решает» («решил») — в решении, «предлагаю» — в распоряжении, «приказываю» — в приказе. I Вид распорядительного документа предопределяет и характер изложения его текста. Слова «постановляет, «решает» («решил»), «предлагаю», «приказываю» печатаются прописными буквами или строчными вразрядку, они зрительно выделяются и таким образом отделяют констатирующую часть документа от распорядительной, Располагаются эти слова в отдельной строке, начиная от нулевого положения табулятора. В постановлениях или решениях коллегиального органа перед словами «постановляет», «решает» указывают его название, например:

    Коллегия РЕШАЕТ
    Правительство ПОСТАНОВЛЯЕТ

Затем с новой строки с абзаца следует текст постановляющей части. К формулировкам этой части документа предъявляются особенно жесткие требования. Формулировки должны быть конкретными, не противоречить по смыслу ранее изданным распорядительным документам, четкими, ясными, не допускающими раз-; личных толкований. В них следует избегать неконкретных выражений типа «поднять», «повысить», «усилить», «улучшить», «принять меры», «активизировать» и т.д., поскольку сформулированные таким образом поручения расплывчаты, проверка их выполнения затруднительна. Если распорядительная часть предполагает различные по характеру действия и нескольких исполнителей, она делится на пункты, которые нумеруются арабскими цифрами. В каждом пункте указываются исполнитель (организация, структурное подразделение, конкретное должностное лицо, например, в приказах), предписываемое действие и срок исполнения. Исполнитель указывается в дательном падеже. Можно указывать и обобщенно, например, «директорам заводов», «руководителям архивов». Предписываемое действие выражается глаголом в неопределенной форме «подготовить», «зачислить», «организовать», «обеспечить», «возложить», «разработать» и т.д. Срок исполнения должен быть реальным, соответствовать объему предполагаемых работ.

Следует учитывать время доведения информации до конкретных исполнителей. Распорядительный документ может иметь общий для всех пунктов срок исполнения. Однако чаще срок исполнения устанавливается для каждого задания в отдельности. В конце текста распорядительного документа помещается перечень документов, утративших силу или подлежащих изменению с изданием данного акта. Последним пунктом в приказах, решениях, распоряжениях указывается лицо, на которое возлагается контроль за исполнением документа. Распорядительные документы могут иметь приложения, ссылки на которые даются в соответствующих пунктах текста, реквизит «приложение» после текста распорядительных документов самостоятельно не оформляется.

Текст распорядительного документа должен иметь заголовок. Заголовок начинается с предлога «о» («об») и формируется при помощи отглагольных существительных (например «О назначении...», «Об утверждении...», «О введении...», «О создании...») или существительных, указывающих на предмет (например, «Об итогах...», «О мерах...») Для типовых управленческих ситуаций, требующих издания приказа: о создании, реорганизации, ликвидации учреждений, организаций и предприятий, о распределении обязанностей между руководством, о внесении изменений в положение (устав), структуру, штатную численность и штатное расписание аппарата управления, в должностные инструкции, о переходе на новый режим (работы) — созданы унифицированные формы документов, в которых предопределен не только состав, но и порядок расположения информации*. Унифицированную форму имеют также кадровые приказы о приеме на работу, перемещении, переводе на другую работу, освобождении от должности, вынесении поощрений, наложении дисциплинарных взысканий, изменении фамилии**.

Подготовив текст распорядительного документа, приступают к его оформлению. Распорядительные документы оформляются на общем бланке формата А4. В состав реквизитов входит Герб РФ, наименование ведомства, наименование учреждения, название вида документа, дата, индекс (номер), место составления, заголовок, текст, подпись (подписи), отметки о согласовании.

Завершающим этапом работы с проектами распорядительных документов является их согласование и подписание. Проект до подписания подлежит согласованию с заинтересованными учреждениями, а также со структурными подразделениями или должностными лицами, которых он касается. Согласование осуществляется путем визирования или проставления грифа согласования. Так, проект приказа, решения, распоряжения визируется составителем проекта и руководителем структурного подразделения, вносящего проект, всеми указанными в проекте исполнителями, должностными лицами, ответственными за исполнение документа в целом, юрисконсультом. Проекты документов, исполнение которых требует финансового обеспечения, обязательно согласовываются с финансовыми органами или службами. Виза юрисконсульта свидетельствует о соответствии документа законодательным и нормативным актам, а также о соответствии отдельных формулировок специальным требованиям некоторых органов (например, суда, прокуратуры, органов здравоохранения).

Согласование проводит структурное подразделение или лицо, готовившее проект распорядительного документа. Визы или гриф согласования, как правило, проставляются на первом экземпляре проекта. В случае несогласия с проектом пишут мотивированное заключение. Перед подписанием проект еще раз тщательно выверяется. При этом особое внимание следует обратить на проверку цифровых данных, фамилий, имен, отчеств.

Проекты распорядительных документов, принимаемых коллегиальными органами (постановлений и решений), обсуждаются и принимаются на заседаниях. В ходе обсуждения в них можно вносить поправки и дополнения. Доработанные проекты выносятся на утверждение на следующее заседание.

Полностью подготовленные проекты документов представляются на подпись. Приказы и распоряжения подписываются руководителем или его заместителем. Постановления и решения должны иметь две подписи: председателя и секретаря (управляющего делами) коллегиального органа. Подписывается первый экземпляр документа, изготовленный на бланке. Распорядительные документы вступают в силу с момента их подписания или доведения до сведения исполнителя. В ряде случаев срок вступления в силу и срок действия акта управления указываются в самом документе.


ОРГАНИЗАЦИЯ И МЕТОДИКА ПРОВЕДЕНИЯ УЧЕБНОЙ ПРАКТИКИ ПО КУРСУ

Программа учебной практики

1. ОБЩИЕ ПОЛОЖЕНИЯ

Являясь частью учебного процесса, учебная практика, помимо того, что дает студентам практические навыки по избранной специальности, предоставляет им возможность осмыслить и конкретизировать свои познания в области документоведения, соединить знания с умением работы с конкретными видами документов, т.е. способствует эффективному овладению прикладной частью профессионального образования документоведа.

Учебная практика проводится с учетом того, что к моменту ее прохождения студенты прослушали теоретический курс обучения документоведения и изучили на практических занятиях правила составления и оформления документов.

Учебная практика проводится после второго курса. Продолжительность практики – 4 недели. Продолжительность рабочего дня для студентов в возрасте от 18 лет и старше – не более 40 часов в неделю.

Целями практики является:

- изучение студентами процесса документирования управленческой деятельности современных организаций, как государственных, так и негосударственных;

- закрепление практических навыков, полученных в ходе практических занятий.

Задачами учебной практики являются:

  • выявление систем документации, функционирующих в организации;
  • изучение видов служебных документов, используемых в документировании деятельности организации;
  • порядок и особенности их составления и оформления.

Конечные результаты оцениваются на основании характеристики и отчета, представленного студентом после завершения работы.

Учебная практика для студентов дневного отделения специальности «Документоведение и документационное обеспечение управления» организуется в службах документационного обеспечения управления и структурных подразделениях государственных учреждений или негосударственных структур.

Для практики студентам предлагается следующий тематический план:

    • Знакомство с учреждением, его структурой;
    • Изучение организационных документов;
    • Изучение нормативно-методических документов организации, регламентирующих документирование ее деятельности;
    • Выявление систем документации, функционирующих в учреждении;
    • Изучение особенностей процессов документирования в данной организации.

На первую тему отводится один-два дня. Руководящими работниками учреждения проводится беседа со студентами об истории учреждения, его задачах, направлениях деятельности учреждения, структуре и особенности документирования управленческой деятельности. Если учреждение имеет архив и историческую справку о фондообразователе, студенты получают ее для ознакомления.

Затем студенты изучают организационно-правовые документы, регламентирующие юридический статус организации, его организационно-правовую форму, организационную структуру, руководство:

    • Устав (положение) организации.
    • Положение о структурных подразделениях.
    • Должностные инструкции сотрудников.
    • Штатное расписание.

Если организация не считает возможным ознакомить студентов с этими документами, то сведения об организации студенты собирают, используя метод интервьюирования или опроса. В итоге студенты должны собрать информацию по следующим вопросам:

    • Дата создания организации;
    • Название организации;
    • Организационная структура и порядок управления;
    • Степень отражения в организационных документах требований к документированию управленческой деятельности (порядок издания, подписания и т.п.).

Все собранные данные студенты оформляют в виде дневниковых записей, где отмечают дату записи.

На втором этапе практики студенты знакомятся с нормативно-методическими документами организации, регламентирующими правила создания и оформления документов. В числе этих документов могут быть инструкция по делопроизводству (или по работе с документами), правила оформления документов, регламенты, приказы (распоряжения) о порядке создания и согласования отдельных видов документов, номенклатура дел и другое.

Изучая эти источники, студенты выявляют состав применяемых в практике документирования организационно-распорядительных документов. При этом обращается особое внимание на степень регламентации требований к каждому конкретному виду документа, его применение.

В ходе опроса сотрудников службы документационного обеспечения и специалистов структурных подразделений организации студентами выявляется состав документов других систем документации, используемых в деятельности организации (помимо организационно-распорядительных). студентами выявляется унифицированные формы, а также индивидуальные документы (созданные сотрудниками организации). Нужно обратить внимание на состав документов (по их названиям) и их назначение (для каких управленческих задач используются формы документов).

В дневнике практики студенты отмечают выявленные системы документации и фиксируют наиболее распространенные в практике работы организации виды документов.

На следующих этапах практики студенты анализируют порядок составления и оформления управленческих документов в организации:

    • Организационных;
    • Распорядительных;
    • Информационно-справочных;
    • Других систем документации (с правилами оформления документов других систем документации студенты знакомятся, но не анализируют).

Переходя к анализу документов, студенты обращают особое внимание на:

    • Оформление и использование бланков;
    • Способы создания документов;
    • Оформление документов;
    • Способы их передачи.

Изучая бланки организации, студенты выявляют их виды, назначение, правила использования и хранения бланков.

Анализ самих бланков организации студенты проводят с точки зрения соответствия состава и расположения реквизитов бланка установленным требованиям, обращая внимание на:

    • Соответствие наименования организации требованиям ГОСТ и законодательства;
    • Состав реквизитов каждого вида бланков;
    • Их расположение;
    • Применяемые шрифты.

Особое внимание обращается на должностные бланки, бланки совместных предприятий, бланки писем для переписки с зарубежными партнерами.

Выявленные отклонения от существующих требований отмечаются в дневнике практики.

Изучая процесс составления и оформления документов, проверяют наличие:

    • Заголовка к тексту;
    • Даты;
    • Индекса;
    • Отметки об исполнителе и т.п.

Следует проверить также правильность адресования. Особое внимание на порядок внутреннего и внешнего согласования документов, подписания, утверждения; выявляют документы, на которые в организации ставится печать.

Анализируя способы создания документов, студенты отмечают, кто изготавливает документы: специалисты, технические исполнители, секретари, какой способ создания документов наиболее распространен организации. При наличии компьютеров отмечают, какие программные средства применяются и их функциональные возможности; используются ли какие-либо базы данных при составлении документов: законодательные, по документам организации, адресные и другие; используются ли трафаретные тексты, наборы стандартных фраз и выражений и при составлении каких документов их применяют.

Особо следует отметить требования к заполнению унифицированных форм, утвержденных соответствующими ведомствами (бухгалтерские, кадровые, первичные статистические документы и т.п.).

Собранные данные студенты фиксируют в дневнике практики, указывая выявленные особенности оформления по каждому виду документов. Отдельно студент отмечает навыки, полученные им в процессе практики. Обобщение собранных данных студенты проводят после беседы с руководителем практики от организации.

Формой итогового контроля по результатам практики является отчет и характеристика организации.

Отчет имеет титульный лист, оглавление, два раздела, заключение и приложения не менее 10 страниц.

Титульный лист отчета содержит следующие реквизиты:

    • Наименование ведомства;
    • Наименование университета;
    • Название факультета;
    • Название кафедры;
    • Название вида документа (отчет);
    • Название практики;
    • Наименование организации, где студент проходил практику;
    • Курс, отделение, фамилия и инициалы студента;
    • Руководитель практики от организации;
    • Руководитель практики от кафедры;
    • Место и год составления отчета.

Тематические разделы отчета соответствуют разделам программы практики.

Во введении дается краткая характеристика организации, в которой студенты проходят практику (указывается название организации, ее юридический статус, организационная структура, порядок управления и руководства, отмечается принцип принятия управленческих решений – коллегиальный или единоначальный).

В разделе «Изучение организационных и нормативных документов, устанавливающие правила документирования в конкретной организации» студенты дают описание изученных организационных и нормативных документов в соответствии с постановленными в методических указаниях задачами.

Раздел отчета «Изучение особенностей оформления управленческих документов» также составляется в виде описания состава управленческих документов и правил их оформления в следующей последовательности:

    • Системы документации, создающиеся в организации.

Описывая системы документации, достаточно перечислить названия этих систем и указать наименование форма документов и структурные подразделения, в которых они создаются.

    • Организационные документы;
    • Распорядительные документы;
    • Информационно-справочные документы.

Организационно-распорядительные документы детально анализируются с точки зрения их составления и оформления.

В заключение подводится итог изучения служебных документов организации и формулируются выводы по проделанной работе.

В приложении к отчету должны быть включены:

    • Схема организационной структуры организации;
    • Список нормативно-методических документов организации;
    • Бланки всех видов организационно-распорядительных документов;
    • Образцы организационно-распорядительных документов организации;
    • Унифицированные формы документов.

Дневник-отчет практиканта является индивидуальным документом, средством учета и контроля его деятельности в период практики. Записи в дневнике должны вестись ежедневно и содержать краткий перечень работ, выполненных за день. По окончании практики дневник заверяется печатью организации, где проходил студент практику.

Характеристика составляется на бланке, подписывается руководителем практики, заверяется печатью и является обязательным приложением к отчету.

В характеристике должны быть изложены наблюдения руководителя практики о работе студента в организации, проявленные им деловые качества, его навыки и умения, отношение к работе, отмечается его участие в практической работе организации. Характеристика содержит оценку по пятибалльной системе.

Студентам, получающим образование в сокращенные сроки на базе СПО по заочной форме обучения, учебная практика может быть переаттестована. Переаттестация практики проводится в виде зачета. Перед переаттестацией студенту предоставляется возможность ознакомиться с программой практики. Сроки переаттестации определяются графиком учебного процесса.

Для студентов заочной формы обучения задачи и содержание учебной практики, основные положения ее организации, обязанности студентов и формы отчетности определяются настоящим положением.

Студенты заочной формы обучения проходят учебную практику самостоятельно в течение 4 недель после 4 семестра. Аттестация по практике проводится в виде зачета.

Студентам заочной формы обучения, работающим по специальности или имеющим стаж практической работы по специальности, соответствующей профилю получаемого образования, по их заявлению учебная практика может быть зачтена на основе аттестации.

Учебная практика студентов по документоведению имеет большое значение для формирования навыков аналитической работы и по составлению и оформлению документов различных видов.

Государственное образовательное учреждение

Высшего профессионального образования

«Удмуртский государственный университет»

ИНСТИТУТ ПРАВА, СОЦИАЛЬНОГО УПРАВЛЕНИЯ И БЕЗОПАСНОСТИ

Кафедра информационной безопасности в управлении

ПРОГРАММА

Учебной практики студентов специальности

«документоведение и документационное обеспечение управления»

(очной, заочной формам обучения)

Ижевск

2006


ГОСТ Р 6.30-2003. Следовать ли его рекомендациям?

С.А. Рмянцева, старший преподаватель Центра компьютерного обучения при МГТУ им. Н.Э. Баумана.
Журнал "Справочник секретаря и офис-менеджера". 2004-09-14

Оформление документов – одна из основных задач, которую решают секретари всех организаций. Каждый профессиональный секретарь должен внимательно изучить нормативные акты, устанавливающие правила оформления управленческой документации, в частности ГОСТ Р 6.30-2003. Требования настоящего стандарта являются рекомендательными, т. е. осуществляемыми на основе принципов добровольного применения.
Руководители многих негосударственных организаций (коммерческих структур) убеждены, что требования к оформлению документов “действовали только в советские времена” или “распространяются только на госструктуры, а мы – частная компания и применять их не обязаны”. Что делать в этой ситуации секретарю?

Действительно, в процессе работы у секретарей возникает закономерный вопрос: насколько целесообразно следование рекомендациям ГОСТа, в какой степени им следовать и как обосновать перед руководителем эту целесообразность? Рассмотрим данную проблему на примерах.

Необходимость проставления реквизитов – иллюзия или реальность?

Допустим, ваша организация получила такое письмо.

Примет ли руководитель организации это предложение? Вероятнее всего, сочтет его не имеющим юридической силы, поскольку:

  • серьезная организация высылает письма-предложения на бланке, который позволяет установить, что компания является официально зарегистрированным юридическим лицом, ведет хозяйственную деятельность и имеет свой офис;
  • письмо должно подписывать лицо, в чью компетенцию входит решение данного вопроса, т. е. полномочное принимать решения, из письма же не ясно, кто его подписал;
  • неизвестно, действует ли до сих пор это предложение, так как не проставлена дата отправления письма;
  • письмо составлено без соблюдения правил этикета, авторы не удосужились узнать фамилию и полностью указать должность адресата, видимо, они не уважают своих клиентов и, следовательно, могут нарушить свои обязательства;
  • неясно, к кому обращаться за дополнительной информацией, на чье имя писать ответ, если бы фирму заинтересовало предложение о закупке офисной мебели и т. д.
Итак, можно с уверенностью заключить, что подобное письмо руководителем серьезной организации рассматриваться не будет.

Немаловажно и другое: сколько времени займет у секретаря организации-получателя выяснение этих вопросов? Организация-отправитель, вероятнее всего, не сможет ответить ни на один из поставленных вопросов, поскольку об этом документе нет никаких записей (письмо не было зарегистрировано), следовательно – он не существует. Сравним с другим письмом.

Можно предположить, что, получив это письмо, руководитель организации рассудит следующим образом: «Возможно, следует обратить внимание на это предложение. Вероятно, ЗАО “Прогресс” является стабильным и надежным партнером, т. к. письмо:
  • оформлено на бланке, компания является официально зарегистрированным юридическим лицом, ведет хозяйственную деятельность и имеет свой офис;
  • подписано должностным лицом, полномочным принимать решения, в чью компетенцию входит и решение данного вопроса;
  • адресовано именно нашей организации;
  • зарегистрировано, следовательно, организация-автор приняла на себя ответственность за достоверность информации, это позволяет ссылаться на это письмо в дальнейшем;
  • доказывает уважение к потенциальному партнеру, т. к. составлено дипломатично и вежливо.
Кроме того, известно, на чье имя писать ответ».

Важно подчеркнуть, что это письмо оформлено в строгом соответствии с требованиями ГОСТ Р 6.30-2003. Рассмотрим целесообразность применения реквизитов (обязательных элементов оформления официального документа – письма) подробнее (см. таблицу).

Целесообразность применения реквизитов документа
Состав реквизитов документа | Пример | Обоснование | Примечание
Наименование организации (реквизит 08) | ЗАО "Прогресс" | Позволяет установить организационно-правовую форму и наименование организации-автора документа | Реквизит, придающий документу юридическую силу
Справочные данные об организации | Весенняя ул., д. 65, Москва, 123456. Тел.: (095) 123-45-67, факс: (095) 123-45-68. E-mail: progress@progress | Указывает средства коммуникации, которыми располагает организация-автор, что дает возможность организации-отправителю выбрать оптимальное средство связи с ней |
Код организации (реквизит 04) | ОКПО 0224578 | Идентифицирующие признаки организации-автора. Позволяют установить, что организация-автор документа зарегистрирована государственными органами как юридическое лицо, является хозяйствующим субъектом и поставлена на учет в налоговом органе |
Основной государственный номер юридического лица (реквизит 05) | ОГРН 1037700480795 |  |
Идентификационный номер налогоплательщика/код причины постановки на учет (ИНН/КПП) (реквизит 06) | ИНН/КПП 7706022150 / 772001001 |  |
Дата документа (реквизит 11) | 20.04.2004 | Позволяют доказать факт существования официального документа. Устанавливают ответственность организации-автора за достоверность информации и подлинность документа. Обеспечивают ведение организацией-автором информационно-поисковой и справочной работы | Реквизит, придающий документу юридическую силу
Регистрационный номер документа (реквизит 12) | № 01-20/527
Адресат (реквизит 15) | Генеральному директору ЗАО "Каскад" Б.В. Морозову | Обеспечивает правильность адресации и, как следствие, гарантию доставки |
Заголовок к тексту (реквизит 18) | О приобретении офисной мебели | Позволяет оптимизировать процедуры регистрации документа (как отправляемого организацией-автором, так и поступившего адресату) и определения исполнительской принадлежности (без детального изучения текста документа) |
Текст документа (реквизит 20) | Текст | Основной реквизит документа. Позволяет установить цели и причины (мотивы) создания документа, проанализировать зафиксированные факты, ситуации, выводы, просьбы, предложения автора | Реквизит, придающий документу юридическую силу
Отметка о наличии приложения (реквизит 21) | Приложение: в 1 экз. | Дает возможность получателю проверить наличие и содержание прилагаемых материалов |
Подпись (реквизит 22) | Коммерческий директор (подпись) Е.П. Грачев | Позволяет определить, подписан ли документ должностным лицом, в чью компетенцию входит решение данного вопроса, полномочным принимать решения | Реквизит, придающий документу юридическую силу
Отметка об исполнителе (реквизит 27) | Л.М. Трушина 765-43-21 | Позволяет установить лицо, являющееся автором текста документа. Дает возможность оперативно регулировать возникающие вопросы, обращаться за дополнительной информацией и уточняющими сведениями |

Таким образом, требования нормативных актов, определяющих состав реквизитов организационно-распорядительного документа (в нашем примере – письма), обусловлены практической целесообразностью применения.

Расположение реквизитов на бланке

Однако требования ГОСТ Р 6.30-2003 определяют не только состав реквизитов, но и их расположение на бланках формата А4, т. к. ГОСТ Р 6.30-2003 включает в себя формуляр-образец организационно-распорядительного документа.

ФОРМУЛЯР-ОБРАЗЕЦ – это модель построения документа, устанавливающая область применения, форматы, размеры полей, требования к построению конструкционной сетки и основные реквизиты. Конструкционная сетка формуляра-образца определяет зоны расположения реквизитов организационно-распорядительной документации (ОРД)

ЗОНА ДОКУМЕНТА – то часть площади унифицированной формы документа установленного размера, предназначенная для заполнения определенными реквизитами

Вы уже знаете, насколько целесообразно применять в документах реквизиты. Представленное в последнем примере письмо, казалось бы, содержит все необходимые реквизиты. Но можем ли мы быстро и правильно извлечь из него информацию?

Проанализируем расположение реквизитов в этом письме и ответим себе на вопрос: насколько необходимо располагать каждый реквизит документа в отведенной для него зоне?

Итак, возможно, что этот документ позволяет установить наименование, адрес и телефон офиса организации-автора, уровень полномочий лица, принявшего решение, фамилию исполнителя документа, средства связи, которыми можно воспользоваться для уточнения сведений письма и т. д. Однако можно ли с уверенностью утверждать, что:
  • коды, присваиваемые при государственной регистрации, принадлежат именно ЗАО “Прогресс”;
  • исполнителем письма является Л.М. Трушина и звонить ей следует по телефону 765-43-21;
  • письмо подписал именно коммерческий директор Е.П. Грачев, а не другое лицо, например Л.М. Трушина;
  • письмо было зарегистрировано, 20.04.2004 – это дата регистрации, а 01-20/527 – регистрационный номер и т. д.?
Вероятно, ответ будет отрицательным. Ведь для того чтобы осмыслить зафиксированную информацию (обнаружить заголовок к тексту, необходимый при регистрации входящего документа и передачи его по принадлежности; отметку о наличии приложения; справочные данные организации-автора и т. д.), будет затрачено в два раза больше времени, чем на аналогичные действия, осуществляемые при обработке предыдущего письма, все реквизиты которого расположены в соответствии с рекомендациями ГОСТа.
Очевидно, что подобным образом можно проанализировать состав и оформление и других реквизитов ОРД: грифов утверждения и согласования, виз согласования, отметки о заверении копии, отметки об исполнении документа и направлении его в дело, отметки о поступлении документа в организацию и т. д.
Таким образом, основными аргументами в пользу рекомендаций ГОСТ Р 6.30-2003 являются их обоснованность и целесообразность, поскольку соблюдение установленных правил позволяет создавать документы, обладающие юридической силой; способствует их оперативному прохождению, обработке, анализу содержащейся в них информации и, в конечном итоге, принятию качественного управленческого решения.

У нас в стране существует многолетняя традиция применения стандартов на ОРД, закрепившая основные правила оформления документов, – первые стандарты на ОРД были введены еще в 1972 г. Поэтому правила оформления документов могут рассматриваться как обычай делового оборота – сложившееся и широко применяемое в какой-либо области предпринимательской деятельности правило поведения, не предусмотренное законодательством.

Обеспечить выполнение требований, рекомендуемых ГОСТ Р 6.30-2003, в конкретной организации можно в том случае, если делопроизводственная служба разработает локальный (собственный) нормативный акт (положение о документационном обеспечении управления, инструкцию по делопроизводству, правила оформления управленческих документов и т. д.), регламентирующий стандартные правила оформления организационно-распорядительных документов.
Целесообразно включить в организационный документ формуляры или унифицированные формы документов, образцы, примеры и т. д.

В современных организациях для создания управленческих документов, в том числе и организационно-распорядительных, применяются компьютерные технологии. Поэтому альбом унифицированных форм документов (формуляров, образцов) следует иметь не только в традиционном (бумажном) виде, но и на электронных носителях информации в виде шаблонов.


Заключение

Введение в шаблонизацию

"Удивительное рядом,
Но оно запрещено..."
В.Высоцкий

Разработка новых форм документов получает логическое завершение при закреплении проектных решений и творческих находок в информационном продукте особого рода - электронном шаблоне, включающем неизменную часть и поля для переменных, вводимых автоматически или вручную. Шаблон - система особого рода со своими свойствами и особенностями, которые обеспечивают повышение эффективности делопроизводства, быстрое распространение в пространстве, оперативное обновление форм и состава внешних источников, закрепление авторских прав и все прочее...

Фонограмма занятия, где обсуждается тема шаблонизации документов, как средства повышения производительности труда и качества информационной продукции. Отличительные признаки профессионализма - умение создавать свои шаблоны и наличие собственной библиотеки (страницы гипенрссылок на шаблоны, размещеные в Internet). Рекомендуется то и другое. Шаблоны, размещеные на сайте Microsoft, заслуживают особого внимания и ссылки на таковые авторам рекомендуется привести в портфолио достижений...


Заключение

Не в коня корм

"Суждены нам благие порывы,
Но свершить ничего не дано."
Н.А.Некрасов

Со времен Яна Коменского, когда единственным источником знаний был учитель, многое изменилось и сегодня всем желающим доступны через Internet и по другим каналам огромные интеллектуальные ресурсы всех времен и народов, из которых можно почерпнуть немало сверх того, что в состоянии предложить отдельный педагог и целый вуз. Но как в былые времена господствует репродуктивная дидактика и знания формируются под диктовку лектора, отражая по сути лишь его точку зрения и понимание предмета, хотя совсем рядом плещется настоящий океан интеллектуальных ценностей мировой цивилизации, имеется доступ к миллионам публикаций разных авторов...

Хотя известно, что научить нельзя, а можно только научиться, с энергией, достойной лучшего применения преобладающая часть преподавателей пытается решить неразрешимую задачу "силового" насаждения знаний в головы своей аудитории, вольно-невольно принимая на себя груз ответственности за все последствия. А в то же время существует немало других, альтернативных источников на любой вкус, которые отгорожены от учащихся многовековой образовательной практикой и традициями, установленными нормами и правилами. Основные участники образовательного процесса являются заложниками существующей системы, обреченными на соблюдение установленного некогда порядка вещей. Структурный кризис налицо, но инерционность системы не позволяет от него избавиться путем глобальных преобразований, добиваясь резкого повышения эффективности и качества образования. Так и живем...


Заключение

Найти себя в новом миропорядке

"Я часто думаю:где я в этом потоке?"
 Чингиз-Хан

Россия и другие страны "большoй восьмерки" порешили на минувшем саммите строить инновационную экономику, для которой, очевидно, потребуются соответствующие кадры - знающие, думающие, инициативные и креативные, дерзкие в своих помыслах, ответственные и неизменно успешные. В своей сфере компетенции они не довольствуются достигнутым, но постоянно в поиске и инновационном процессе, умело справляясь с исследовательскими и проектными задачами, накапливая и безотлагательно используя творческие заделы. Эти люди будут задавать динамику прогресса, свои правила поведения и более высокий темп жизни общества в целом...

В сфере своей активности специалист-новатор должен видеть назревающие перемены и перспективные "точки роста", целенаправленно и планомерно готовить почву для коллективного организацирнно-технологического прорыва. Многое можно сделать еще в процессе обучения, заблаговременно определяясь со своим местом и ролью в глобальных инновационных прцессах, формируя необходимые для этого знания, опыт, связи и отношения, информационное и другое обеспечение. При свревременном самоопределении и надлежащей постановке образовательного процесса результаты будут весомее, причем многое зависит от самих учащихся, их настроя, инициативности и целенаправленности, трудоспособности и воли к победе...

В своей среде обитания и в рамках своих возможностей инициативные студенты могут отличиться и внести свою лепту в глобальные инновационные процессы, совершенствуя свои познавательные процессы и придавая им практическую направленность, стремясь к полновесной и безотлагательной реализации получаемых знаний в реальных делах и интеллектуальных продуктах. И даже робкие попытки здесь похвальны и уместны как способ формирования характера, своего взгляда на жизнь и происходящее в этом мире...


Заключение

Продуктивное образование

"Один практический шаг
стоит дюжины теорий."
 Карл Маркс

Знания - не самоцель и должны находить свое воплощение в практических делах и продуктах, принося полезную отдачу, оправдывающую все затраты на обучение. Тем самым достигается органическая связь теории и практики, реальная сила действия знаний и квалификации...

Продукты инженерного творчества имеют разную природу и формы, отличаясь тем, что в их содании активно использованы методы - концентрат исторически сложившихся знаний, основанных на опыте и экспериментах всякого рода.


Заключение

Трактовка базового понятия

"Определите значения слов,
и вы избавите человечество
от половины его заблуждений."
Рене Декарт

Документ (лат. documentum - подтверждающий пример, основание доказательства) - материально выраженная и зафиксироаанная в виде письма, рисунка, символа, фотографии информация о каком-либо событии, фвкте, эпохе, согдашении, постановлении и т.п., имеющая целью доказать что-то, передать заключенное в ней содержание какому-то приемнику для последующего применения в материальной или духовной деятельности людей. К документу предъявляются некоторые требования логического характера: лаконизм и исчерпывающая полнота, однозначность толкования смыслов и др. (см. Политехнический словарь).

Документалистика - сфера формирования и обработки документов разного рода со своими принципами, методами, подходами к делу. Здесь же она понимается прежде всего как особая культура, наука и техника традиционного делопроизводства в сфере управления. Существенным для нее является жесткая формализация и широкая унификация документов, обилие действующих стандартов и правил делопроизводства, господство бюрократического стиля, устойчивость форм документов. Существенно, что в последние десятилетия традиционные печатные формы все чаще заменяются и вытесняются электронными, однако до полного исчезновения первых еще далеко (и этим обусловлена необходимость их изучения)...

Традиционная документалистика интересна тем, что несет в себе многовековой опыт, является наукоемкой сферой, где можно многому научиться, избегая типичных ошибок в деловых отношениях, применении юридических норм и коммуникациях разного рода. Формы типовых документов отражают дух своего времени, "генетические" связи с прецедентами разного рода, элементы национальной культуры и особенности языков делового общения, технические возможности и многое другое. Переход на новые форматы сопряжен с ломкой старых порядков и риском, протекает болезненно и инерционно. Это обуслрвлено также огромными объемами накопленных (архивных) документов, близеих по форме, размерам и другим характеристикам...

Качество получаемых документов определяется многими факторами, включая применяемые для этого технологии, традиции и действующие нормы, квалификацию исполнителей и прочее. В других отраслях это понятие имеет свои окрасы и толкования.


Заключение

Инновационно-познавательная культура

"Я знаю, что ничего не знаю.
Другие же не знают и этого."
Сократ

Культура делопроизводства проявляется не только в аккуратном воспроизведении типовых документов и соблюдении действующих норм, но также и в разработке новых форм документации с учетом действующих стандартов и традиций, общих принципов и правил семиотики и других научных дисциалин, требований к дизайну и другим составляющим. Творческий специалист-новатор не довольствуется исторически сложившимися шаблонами и стереотипами, а понимая их природу и недостатки стремится к выработке своего авторского стиля, совершенству и превосходству во всем...

Образование, как и всякий жизненно важный деловой процесс, должно ориентироваться на достижение определенных и достаточно ясных целей. Следуя таксономии Блюма при изучении данного предмета устанавливается шесть уровней образования (достижений в использовании методов), с которыми полезно разобраться, пользуясь случаем, и принять на вооружение сам подход к целеполаганию:

Знание прописных истин отличает человека грамотного от невежды, переводя его в качественно новое состояние, но отнюдь не исцерпывает его образование, котороее нуждается в обеспечении надежности и пригодности для новых ситуаций, где прежние стереотипы неприемлемы и вводят в заблуждение, порождают ошибки и сбои в работе.

Понимание предмета означает проникновение в его глубинную сущность и постижение природы вещей, логики их взаимосвязи и закономерностей развития. Тогда поверхностные знания становятся более осчновательными, своевременно уточняются по мере изменения предпосылок и внешних условий применения объектов.

Предмет становится более понятным при уточнении контекста, сферы его применения в рамках систем более высокого порядка, где ему отводится конкретное место и роль, определяются необходимые и достаточные его свойства. Контекст является системообразующим фактором, направляющим познавательную активность в определенное русло, избавляя от неопределенности и академических излишеств.

Всякий предмет бесконечно разнообразен и допускает многоуровневое уточнение присущих ему составляющих и свойств.

Накопление знаний - не самоцель, а подготовка к синтезу качественно новых объекктов и структур разной природы. Синтез есть логическое дополнение и продолжение анализа, способ трансформации получаемых знаний.

Оценка качества образования есть особая форма обратной связи в управлении познавательным и смежными процессами.


Заключение

Диагностика проблемы

"Счастье не когда много, а когда хватает."
М.Задорнов

Традиционное классно-урочное обучение всех по единой программе, "поточное производство" кадров давно себя исчерпало и мир движется к индивидуализации образования с учетом личных особенностей, предпочтений и качеств, когда у каждого - своя система знаний и траектория профессионального роста. Однако большинство к этому пока не готово, предпочитая репродуктивную дидактику со всей ее атрибутикой...

Главное в образовании - инновационно-познавательная культура, способность к самостоятельному формированию своего базажа знаний из всех доступных источников. "Образование через всю жизнь" становится реальностью и поглощает все больше общественных ресурсов, чему можно противопоставить только более зрелые образовательные технологии, более совершенный принцип действия, рациональное использование всех ресурсов и возможностей, включая человческую память, творческую энергию и время...

..."У человека должна быть какая-то профессиональная компетенция, чтобы он мог продать свой труд. Профессиональная компетенция осваивается достаточно долго, два-четыре года. Очень смешно и порой стыдно слушать выступления некоторых ректоров о том, что за четыре года они смогут готовить только недоучек-бакалавров, как будто они за пять лет готовят высококлассных специалистов! Эффективность обучения зависит от способа обучения, а не от времени, можно за два года сделать больше, чем за пять. Профессиональной компетенции мы учим, но учим плохо, путая это с общей культурой, фундаментальной подготовкой и прочими словами. А поскольку размазываемся в понятиях, то и в деле тоже. Поэтому выпускник вуза и не может четко зафиксировать: я умею делать это..."

(Андрей Волков, помощник министра образования и науки и руководитель экспертной группы по образованию в рамках председательства РФ в странах "большой восьмерки"(G8). - www.2edu.ru/2edu/2edu.nsf/)

Цель лабораторной практики - освоение основ редакционно-издательской деятельности (на примере хрестоматии)


Энциклопедия делопроизводства

Содержание
Введение
Раздел 1.
Правила оформления организационно-
распорядительных документов
Раздел 2.
Системы документации
Раздел 3.
Организация работы с документами
Раздел 4.
Служба документационного обеспечения управления
Алфавитный указатель
Примеры оформления и унифицированные формы документов

Нормативно-методическое регулирование ДОУ
Разработка нормативных документов по ДОУ
Документирование информации и создание документов
Организация и автоматизация документооборота
Обеспечение работы с кадровой документацией
Организация хранения документов
Обучение основам делопроизводства

Примеры оформления и унифицированные формы документов

  • Пример оформления акта
  • Пример оформления бланка письма
  • Пример оформления бланка конкретного вида документа
  • Пример оформления гарантийного письма
  • Пример оформления докладной записки
  • Пример оформления должностной инструкции
  • Пример оформления заявления
  • Пример оформления общего бланка
  • Пример оформления объяснительной записки
  • Пример оформления отзыва
  • Пример оформления перечня (1, 2)
  • Пример оформления письма-благодарности
  • Пример оформления письма-запроса
  • Пример оформления письма-извещения
  • Пример оформления письма-ответа
  • Пример оформления письма-подтверждения
  • Пример оформления письма-приглашения
  • Пример оформления письма-просьбы
  • Пример оформления письма-сообщения
  • Пример оформления положения о структурном подразделении
  • Пример оформления предложения
  • Пример оформления представления
  • Пример оформления приказа (1, 2)
  • Пример оформления протокола (1, 2)
  • Пример оформления распоряжения (1, 2)
  • Пример оформления решения
  • Пример оформления сводки
  • Пример оформления сопроводительного письма
  • Пример оформления справки
  • Унифицированная форма № Т-1. Приказ (распоряжение) о приеме работника на работу
  • Унифицированная форма № Т-1а. Приказ (распоряжение) о приеме работников на работу
  • Унифицированная форма № Т-2. Личная карточка работника
  • Унифицированная форма № Т-2 ГС (МС). Личная карточка государственного (муниципального) служащего
  • Унифицированная форма № Т-3. Штатное расписание
  • Унифицированная форма № Т-4. Учетная карточка научного, научно-педагогического работника
  • Унифицированная форма № Т-5. Приказ (распоряжение) о переводе работника на другую работу
  • Унифицированная форма № Т-5а. Приказ (распоряжение) о переводе работников на другую работу
  • Унифицированная форма № Т-6. Приказ (распоряжение) о предоставлении отпуска работнику
  • Унифицированная форма № Т-6а. Приказ (распоряжение) о предоставлении отпуска работникам
  • Унифицированная форма № Т-7. График отпусков
  • Унифицированная форма № Т-8. Приказ (распоряжение) о прекращении (расторжении) трудового договора с работником (увольнении)
  • Унифицированная форма № Т-8а. Приказ (распоряжение) о прекращении (расторжении) трудового договора с работниками (увольнении)
  • Унифицированная форма № Т-9. Приказ (распоряжение) о направлении работника в командировку
  • Унифицированная форма № Т-9а. Приказ (распоряжение) о направлении работников в командировку
  • Унифицированная форма № Т-10. Командировочное удостоверение
  • Унифицированная форма № Т-10а. Служебное задание для направления в командировку и отчет о его выполнении
  • Унифицированная форма № Т-11. Приказ (распоряжение) о поощрении работника
  • Унифицированная форма № Т-11а. Приказ (распоряжение) о поощрении работников
  • Унифицированная форма № Т-12. Табель учета рабочего времени и расчета оплаты труд
  • Унифицированная форма № Т-13. Табель учета рабочего времени
  • Унифицированная форма № Т-49. Расчетно-платежная ведомость
  • Унифицированная форма № Т-51. Расчетная ведомость
  • Унифицированная форма № Т-53. Платежная ведомость
  • Унифицированная форма № Т-53а. Журнал регистрации платежных ведомостей
  • Унифицированная форма № Т-54. Лицевой счет
  • Унифицированная форма № Т-54а. Лицевой счет (свт)
  • Унифицированная форма № Т-60. Записка-расчет о предоставлении отпуска работнику
  • Унифицированная форма № Т-61. Записка-расчет при прекращении (расторжении) трудового договора с работником (увольнении)
  • Унифицированная форма № Т-73. Акт о приеме работ, выполненных по срочному трудовому договору, заключенному на время выполнения определенной работы
  • Форма внутренней описи документов дела
  • Форма итоговой записи и заверительной надписи к описи дел постоянного, временного (свыше 10 лет) хранения и по личному составу структурного подразделения
  • Форма итоговой записи к номенклатуре дел организации
  • Форма листа-заверителя дела
  • Форма номенклатуры дел организации
  • Форма номенклатуры дел структурного подразделения
  • Форма описи дел постоянного, временного (свыше 10 лет) хранения и по личному составу структурного подразделения
  • Форма регистрационно-контрольной карточки, используемой при карточной форме регистрации документов
ИССАО – информационно-справочная система по делопроизводству и архивному делу

Более 1800 документов: правовые акты, нормативные документы, стандарты, уникальные методические рекомендации ВНИИДАД и другие документы (типовые инструкции по делопроизводству, примерные номенклатуры дел и т.д.), а также периодические и книжные издания, словари, справочники и информационные материалы.

ИССАО комплектуется квалифицированными специалистами Федерального архивного агентства (Росархива), Всероссийского научно-исследовательского института документоведения и архивного дела (ВНИИДАД) и консалтинговой группы "ТЕРМИКА".

ДЕЛО

Разработчики "Энциклопедии делопроизводства" рекомендуют использовать семейство программных продуктов "ДЕЛО" для автоматизации делопроизводства и создания электронного документооборота.

Делопроизводство и электронный документооборот

Разработчики "Энциклопедии делопроизводства" рекомендуют использовать раздел "Делопроизводство и электронный документооборот" сайта консалтинговой группы "ТЕРМИКА" для ознакомления с программными и информационными продуктами, предназначенными для организации и автоматизации делопроизводства.

ул. Орджоникидзе, д. 11
Москва, 115419

Телефон: (495) 956-21-01
(многоканальный)
Факс: (495) 234-18-92

E-mail: info@termika.ru
Консалтинговая группа "ТЕРМИКА"
E-mail: info@termika.ru


Энциклопедия делопроизводства

Раздел 1. Правила оформления организационно-распорядительных документов
Часть 1. Состав и правила оформления реквизитов документов
Содержание
Введение
Раздел 1.
Правила оформления организационно-
распорядительных документов
Часть 1.1. Состав и правила оформления документов
Реквизит документа
Реквизит "01 – Государственный герб Российской Федерации"
Реквизит "02 – герб субъекта Российской Федерации"
Реквизит "03 – эмблема организации или товарный знак (знак обслуживания)"
Реквизит "04 – код организации"
Реквизит "05 – основной государственный регистрационный номер (ОГРН) юридического лица"
Реквизит "06 – идентификационный номер налогоплательщика/код причины постановки на учет (ИНН/КПП)"
Реквизит "07 – код формы документа"
Реквизит "08 – наименование организации"
Реквизит "09 – справочные данные об организации"
Реквизит "10 – наименование вида документа"
Реквизит "11 – дата документа"
Реквизит "12 – регистрационный номер документа"
Реквизит "13 – ссылка на регистрационный номер и дату документа"
Реквизит "14 – место составления или издания документа"
Реквизит "15 – адресат"
Реквизит "16 – гриф утверждения документа"
Реквизит "17 – резолюция"
Реквизит "18 – заголовок к тексту"
Реквизит "19 – отметка о контроле"
Реквизит "20 – текст документа"
Реквизит "21 – отметка о наличии приложения"
Реквизит "22 – подпись"
Реквизит "23 – гриф согласования документа"
Реквизит "24 – визы согласования документа"
Реквизит "25 – оттиск печати"
Реквизит "26 – отметка о заверении копии"
Реквизит "27 – отметка об исполнителе"
Реквизит "28 – отметка об исполнении документа и направлении его в дело"
Реквизит "29 – отметка о поступлении документа в организацию"
Реквизит "30 – идентификатор электронной копии документа"
Схемы расположения реквизитов
Реквизиты, используемые для изготовления бланков
Реквизиты, для которых на бланке проставляются отметки
Почтовый адрес
Межстрочный интервал, используемый при оформлении реквизитов
Шрифты, используемые для оформления реквизитов
Эффективное изучение состава и правил оформления реквизитов документов
Часть 1.2. Требования к бланкам документов
Раздел 2.
Системы документации
Раздел 3.
Организация работы с документами
Раздел 4.
Служба документационного обеспечения управления
Алфавитный указатель
Примеры оформления и унифицированные формы документов

Нормативно-методическое регулирование ДОУ
Разработка нормативных документов по ДОУ
Документирование информации и создание документов
Организация и автоматизация документооборота
Обеспечение работы с кадровой документацией
Организация хранения документов
Обучение основам делопроизводства

Реквизит "18 – заголовок к тексту"

Заголовок официального документа - реквизит документа, кратко излагающий его содержание.1
ИССАО - информационно-справочная система по делопроизводству и архивному делу

Более 2200 документов: правовые акты, нормативные документы, стандарты, уникальные методические рекомендации ВНИИДАД и другие документы (типовые инструкции по делопроизводству, примерные номенклатуры дел и т.д.), а также периодические и книжные издания, словари, справочники и информационные материалы.

ИССАО комплектуется квалифицированными специалистами Федерального архивного агентства (Росархива), Всероссийского научно-исследовательского института документоведения и архивного дела (ВНИИДАД) и консалтинговой группы "ТЕРМИКА".

Заголовок к тексту (реквизит 18) включает в себя краткое содержание документа. Заголовок должен быть согласован с наименованием вида документа.2

Заголовок может отвечать на вопросы:

о чем (о ком)?,

например:

Приказ о создании аттестационной комиссии;

чего (кого)?,

например:

Должностная инструкция ведущего эксперта.3

Заголовок располагается под реквизитами бланка, печатается через один интервал и не должен занимать более пяти строк. В конце заголовка точка не ставится. Заголовки печатаются без кавычек и не подчеркиваются.4

Заголовок составляется исполнителем к любому документу формата А4, кроме телефонограмм, телеграмм, извещений.5

К тексту документов, оформленных на бланках формата А5, заголовок допускается не указывать.6

Бланк документа при необходимости может включать ограничительные отметки для верхних границ зон расположения реквизита "Заголовок к тексту".7

Рис. 1. Пример оформления заголовка письма

Схема расположения реквизита "Заголовок к тексту" приведена на рисунках 2 и 3.

Рис. 2.
Расположение реквизита "Заголовок к тексту" на формате А4 углового бланка
01 - Государственный герб Российской Федерации; 02 - герб субъекта Российской Федерации;
03 - эмблема организации или товарный знак (знак обслуживания); 04 - код организации;
05 - основной государственный регистрационный номер (ОГРН) юридического лица;
06 - идентификационный номер налогоплательщика/код причины постановки на учет (ИНН/КПП);
07 - код формы документа; 08 - наименование организации; 09 - справочные данные об организации;
10 - наименование вида документа; 11 - дата документа; 12 - регистрационный номер документа;
13 - ссылка на регистрационный номер и дату документа; 14 - место составления или издания документа;
15 - адресат; 16 - гриф утверждения документа; 17 - резолюция; 18 - заголовок к тексту;
19 - отметка о контроле; 20 - текст документа

Рис. 3.
Расположение реквизита "Заголовок к тексту" на формате А4 продольного бланка
01 - Государственный герб Российской Федерации; 02 - герб субъекта Российской Федерации;
03 - эмблема организации или товарный знак (знак обслуживания); 04 - код организации;
05 - основной государственный регистрационный номер (ОГРН) юридического лица;
06 - идентификационный номер налогоплательщика/код причины постановки на учет (ИНН/КПП);
07 - код формы документа; 08 - наименование организации; 09 - справочные данные об организации;
10 - наименование вида документа; 11 - дата документа; 12 - регистрационный номер документа;
13 - ссылка на регистрационный номер и дату документа; 14 - место составления или издания документа;
15 - адресат; 16 - гриф утверждения документа; 17 - резолюция;
18 - заголовок к тексту; 19 - отметка о контроле; 20 - текст документа

__________
1 ГОСТ Р 51141-98. Делопроизводство и архивное дело. Термины и определения. – Введ. 1999-01-01. – М.: Госстандарт России: Изд-во стандартов, 1998. – Пункт 55.
2 ГОСТ Р 6.30-2003. Унифицированные системы документации. Унифицированная система организационно-распорядительной документации. Требования к оформлению документов. – Введ. 2003-07-01. – М.: Госстандарт России: Изд-во стандартов, 2003. – Пункт 3.18.
3 Там же. – Пункт 3.18.
4 Чуковенков А.Ю., Янковая В.Ф. Правила оформления документов: Комментарий к ГОСТ Р 6.30-2003 "Унифицированные системы документации. Унифицированная система организационно-распорядительной документации. Требования к оформлению документов". – М.: ТК Велби, Изд-во Проспект, 2004. – 216 с.
5 Там же.
6 ГОСТ Р 6.30-2003. – Пункт 3.18.
7 ГОСТ Р 6.30-2003. – Пункт 4.7.

Дополнительная информация:

  • эффективное изучение состава и правил оформления реквизитов документов;
  • реквизит документа;
  • схемы расположения реквизитов;
  • межстрочный интервал, используемый при оформлении реквизитов;
  • шрифты, используемые для оформления реквизитов;
  • организационно-правовые документы;
  • распорядительные документы;
  • информационно-справочные документы.
ИССАО

Более 2200 документов: правовые акты, нормативные документы, стандарты, уникальные методические рекомендации ВНИИДАД и другие документы (типовые инструкции по делопроизводству, примерные номенклатуры дел и т.д.), а также периодические и книжные издания, словари, справочники и информационные материалы.

ИССАО комплектуется квалифицированными специалистами Федерального архивного агентства (Росархива), Всероссийского научно-исследовательского института документоведения и архивного дела (ВНИИДАД) и консалтинговой группы "ТЕРМИКА".

ДЕЛО

Разработчики "Энциклопедии делопроизводства" рекомендуют использовать программный продукт "ДЕЛО" для автоматизации делопроизводства и создания электронного документооборота.

Делопроизводство и электронный документооборот

Разработчики "Энциклопедии делопроизводства" рекомендуют использовать раздел "Делопроизводство и электронный документооборот" сайта консалтинговой группы "ТЕРМИКА" для ознакомления с программными и информационными продуктами, предназначенными для организации и автоматизации делопроизводства.

ул. Орджоникидзе, д. 11
Москва, 115419

Телефон: (495) 956-21-01
(многоканальный)
Факс: (495) 234-18-92

E-mail: info@termika.ru
Консалтинговая группа "ТЕРМИКА"
E-mail: info@termika.ru


Полигон испытаний WEB-приложений

О системном подходе к делу

Виртуальная лаборатория

Теоретическая база
Изучение реальности
Поиск прототипов
Уточнение требований
Прикладной анализ
Уточнение реквизитов
Оформление проекта
Шаблонизация формы
Публикация шаблона

Разработка всякой жизнеспособной формы документа охватывает довольно широкий круг вопросов и требует учета многих существеных факторов, начиная с требований законодательства и действующих стандартов. В ходе такой разработки накапливается немало полезных сведений, которые могут быть систематизированы и оформлены в отдельном сборнике сопутствующих материалов, имеющих свою ценость. Используя прошлый опыт и образцы традиционных документов следует повысить их качество (по форме и содержанию) и эффективность делопроизводства в целом путем совершенствования структурных единиц информации и способов их получения (средств автоматизации), исключения или замены микроопераций и т.п.

Образовательный цикл может ограничиваться небольшим экспериментальным проектом или продолжаться до полного охвата всей служебной документации, используемой на практике по избранному профилю деятельности. Конечной целью работ такого рода является создание полновесного, целостного информационого хозяйства (совокупности шаблонов типовых документов с определенными метаописаниями) для прогнозируемых потребностей электронного офиса и личных нужд автора. Такого рода информационные системы создаются планомерно и целенаправленно, как важные составляющие персональной инфраструктуры современного ведущего специалиста, знающего свое дело и всего готового к эффективному его осуществлению...


Как создавать шаблоны в Word - Компьютерра-Онлайн

Как создавать шаблоны в Word

Антон Кокин, "КомпьютерраOnLine", 26 июля 2006

Достаточно часто в процессе своей деятельности мы создаем однотипные документы: акты, приказы, письма, договоры, курсовые работы и т.п. Все эти документы, как правило, содержат некие текстовые или графические элементы - заголовки, реквизиты, логотипы, текстовые блоки, повторяющиеся из документа в документ.

Обычный пользователь текстового редактора Word, создавая очередной документ, вынужден использовать и править уже кем-то созданный и содержащий в себе все эти элементы документ либо просто копировать в новый документ необходимые элементы, опять же, из старого файла, притом осознавая, что и в этом случае редактирование неизбежно.

Шаблон определяет основную структуру документа и содержит настройки документа, такие как элементы автотекста, шрифты, назначенные сочетания клавиш, макросы, меню, параметры страницы, форматирование и стили. (Из справки Word)

Эта рутину можно свести к минимуму, если создавать документ на основе шаблона. Иногда еще шаблоны называют "рыбами". Впрочем, как ни называй, а шаблоны действительно позволяют в разы повысить эффективность работы.

Шаблон можно создать двумя способами, взяв за основу какой-либо документ со всеми присутствующими элементами, или начав с чистого листа, самостоятельно включая в него необходимые элементы.

Я расскажу, как создавать шаблон с чистого листа, и, таким образом, будет легче понять весь процесс, нежели модифицировать имеющийся файл. Для примера мы создадим простой шаблон официального письма. Ничего сложного в этом нет, если следовать моим пошаговым указаниям.

Итак, приступим.

1. Создадим пустой документ.

2. Сразу сохраним его. Зайдем в меню "Файл" (File) и выберем команду "Сохранить как..." (Save as...). Откроется диалоговое окно "Сохранение документа", в котором нам надо выбрать в поле "Тип файла" (Save as type) тип "Шаблон документа" (*.dot) (Document Template (*.dot).

Будет открыта папка "Шаблоны", в которой по умолчанию сохраняются все шаблоны. Присвойте файлу имя и нажмите кнопку "Сохранить".

3. Определяем, какие элементы (текст и графика) и где именно будут располагаться в документе.

Как правило, все официальные письма содержат такие элементы, как название организации, логотип, реквизиты. В самом тексте письма может быть вежливое обращение к получателю письма и, собственно, сам текст письма. В конце письма приводится наименование должности руководителя организации с его подписью. Возьмем и мы за основу подобную структуру письма.

4. Название организации мы разместим в верхней части документа по центру. Для этого напечатаем название нашей организации прописными буквами, например, ООО "БЕЛЫЕ НОЧИ". Нажимаем клавишу Enter и переходим на новую строку.

5. Ниже можем вставить разделительную линию. Для этого нужно кликнуть мышкой на кнопке "Рисование" (Drawing). В нижней части экрана появится панель рисования с управляющими кнопками. Нас интересуют линии, поэтому выбираем соответствующую кнопку "Линия" (Line). Курсор мыши превращается в крестик.

Обратите внимание: возможно, у вас будет вставлено так называемое полотно - пунктирная область вставки фигур/рисунков. Чтобы предусмотрительно избавиться от вставки полотна, зайдите в меню "Сервис" (Tools) и выберите команду "Параметры" (Options). Щелкните вкладку "Общие" (General) и снимите галочку с опции автоматического создания полотна при вставке автофигур (Automatically create drawing canvas when inserting AutoShapes). Щелкаем "OK" и закрываем окно "Параметров" (Options).

6. Подводим курсор в форме крестика к названию организации и чуть ниже проводим линию от мигающего курсора до правого края поля, нажимая и удерживая левую кнопку мыши. Линия нарисована.

7. Можно оставить линию как есть, а можно придать ей более элегантный вид. Для этого на панели рисования есть соответствующая кнопка "Тип линии" (Line Style). Щелкаете на ней и выбираете любой тип.

8. После того как вы остановитесь на каком-либо типе линии, дважды щелкните ниже этой линии - в этом месте будут напечатаны адрес и реквизиты организации. Впечатайте те данные, которые считаете необходимыми: юридический и фактический адрес, телефон, факс, URL сайта, E-mail, банковские реквизиты.

9. Теперь отформатируйте набранный текст в соответствии с вашими представлениями. Название организации, например, я выделил и присвоил ему стиль "Заголовок 1" (Heading 1). Я также выровнял заголовок по центру и сделал между буквами разреженный интервал в пять пунктов.

Размер шрифта текста под линией я уменьшил до девяти пунктов и выровнял по центру. Образец вы можете наблюдать ниже на скриншоте.

Как создавать шаблоны в Word

Таким образом, мы создали постоянную (неизменяемую) часть нашего шаблона, так называемую "шапку". Теперь двинемся дальше и создадим поля, в которые позже вы будете подставлять свои данные.

В левой части шаблона под "шапкой" дважды щелкаем мышкой и печатаем название города, например, Москвы. Затем в противоположной (правой) части шаблона опять дважды щелкаем мышью и в месте мигания курсора вставляем дату. Для этого:

1. В меню "Вставка" (Insert) выбираем команду "Дата и время" (Date and Time). Откроется окно, в котором вы выбираете необходимый формат отображения даты, например 18 июля 2006 г.

2. Отмечаем галочкой поле "Обновлять автоматически" (Update automatically). Теперь при создании нового документа на базе этого шаблона дата уже будет проставлена в соответствии с текущим временем на вашем компьютере.

3. В правой части шаблона ниже даты - с отступом от левого края примерно на 10 см по горизонтальной линейке - дважды щелкаем мышкой. Замигает курсор, и в этом месте мы вставим поле для подстановки данных получателя письма.

4. В меню "Вставка" (Insert) выбираем команду "Поле" (Field). Откроется окно как на скриншоте ниже:

Как создавать шаблоны в Word

5. В области "Категории" (Categories) выберите "Автоматизация" (Document Automation). В области "Поля" (Field names) выберите команду MacroButton. В области "Сообщение" (Display text) наберите текст "Вставить ФИО получателя" и нажмите OK.

Строго говоря, в области "Имя макроса" следовало было бы указать NoMacro (то есть команда без макроса), но такового в списке не оказалось. Поэтому оставляем как есть, по крайней мере, я никогда не встречал никаких ошибок.

6. Получаем поле с нашим текстом.

Если у вас это поле отображается как обычный текст без затенения, то я рекомендую сделать такое затенение. Это позволит вам впоследствии легко определять в документе нужные поля для ввода данных. Для этого зайдите в меню "Сервис" (Tools) и выберите команду "Параметры" (Options) и на вкладке "Вид" (View) в группе "Показывать" (Show) выберите из списка затенение полей (Field shading) опцию всегда (Always).

Ниже можно дополнительно вставить аналогичное поле адреса получателя и его должности.

У нас осталось вставить приветственное обращение к получателю данного письма, сам текст обращения и подпись отправителя внизу. Попробуйте самостоятельно вставить в ваш шаблон эти поля, опираясь на те указания, которые приведены выше, и не забудьте сохранить получившийся шаблон.

Для примера вы можете взглянуть на скриншот шаблона, который получился у меня:

Как создавать шаблоны в Word

Теперь, чтобы воспользоваться этим шаблоном для создания письма, вам надо зайти в меню "Файл" (File) и выбрать команду "Создать" (New). Справа появится область задач, в которой нужно выбрать опцию "Общие шаблоны" (On my computer). Откроется окно со всеми доступными шаблонами. Выбираете созданный вами шаблон и нажимаете "OK". Новый документ на основе вашего шаблона будет загружен в Word. Добавляйте свои данные в соответствующие поля и наслаждайтесь автоматизацией.