Разработка Web-интерфейсов АРМ специалиста по качеству. ПОНЯТИЙНЫЙ АППАРАТ. Курсовая работа ВТК-2 группы ЭУК-07 СибГИУ.

РЎРёСЃС‚РµРјР° РјРµРЅРµРґР¶РјРµРЅС‚Р° РєР°С‡РµСЃС‚РІР°
Р“Р»Р°РІРЅР°СЏ РёРґРµСЏ TQM СЃРѕСЃС‚РѕРёС‚ РІ РїРѕСЃС‚РѕСЏРЅРЅРѕРј РїР°СЂР°Р»Р»РµР»СЊРЅРѕРј СѓСЃРѕРІРµСЂС€РµРЅСЃС‚РІРѕРІР°РЅРёРё 3-С… СЃРѕСЃС‚Р°РІР»СЏСЋС‰РёС…:
  • РљР°С‡РµСЃС‚РІР° РїСЂРѕРґСѓРєС†РёРё
  • РљР°С‡РµСЃС‚РІР° РѕСЂРіР°РЅРёР·Р°С†РёРё РїСЂРѕС†РµСЃСЃРѕРІ
  • СѓСЂРѕРІРЅСЏ РєРІР°Р»РёС„РёРєР°С†РёРё РїРµСЂСЃРѕРЅР°Р»Р°
РЎРёСЃС‚РµРјР° РјРµРЅРµРґР¶РјРµРЅС‚Р° РєР°С‡РµСЃС‚РІР° РІ СЃРѕРѕС‚РІРµС‚СЃС‚РІРёРё СЃ С‚СЂРµР±РѕРІР°РЅРёСЏРјРё СЃС‚Р°РЅРґР°СЂС‚РѕРІ ISO РґРѕР»Р¶РЅР° РёРјРµС‚СЊ:
  • РїРѕР»РёС‚РёРєСѓ;
  • СЃРёСЃС‚РµРјСѓ РІР·Р°РёРјРѕСЃРІСЏР·Р°РЅРЅС‹С… Рё РІР·Р°РёРјРѕРґРѕРїРѕР»РЅСЏСЋС‰РёС… РїСЂРѕС†РµСЃСЃРѕРІ;
  • РЅРѕСЂРјР°С‚РёРІРЅСѓСЋ РѕСЃРЅРѕРІСѓ;
  • РјРµС…Р°РЅРёР·Рј СЂРµР°Р»РёР·Р°С†РёРё;
  • РїРµСЂСЃРѕРЅР°Р» РѕСЂРіР°РЅРёР·Р°С†РёРё РґРѕР»Р¶РµРЅ РѕР±Р»Р°РґР°С‚СЊ Р·РЅР°РЅРёСЏРјРё РїРѕР»РёС‚РёРєРё, РЅРѕСЂРјР°С‚РёРІРЅРѕР№ РѕСЃРЅРѕРІС‹, РјРµС…Р°РЅРёР·РјР° СЂРµР°Р»РёР·Р°С†РёРё.