Школа жизни. Персоналии. Великие люди в мировой истории. Тематический сайт

Великие люди в истории
Новости
Август
Александр Великий
Артур Шопенгауэр
Ван Гог
Гай Юлий Цезарь
Джорж Вашингтон
Джеймс Браун
Иван Грозный
Иоанн Павел II
Королева Анна
Королева Елизавета II
Леонардо Да Винчи
Ленин
Лорд Байрон
Маргарет Тэтчер
Нерон
Николай II
Уильям Шекспир
Уинстон Черчилль
Принцесса Диана
Пабло Пикассо
Путин
Сталин
Элвис Пресли
Тиберий
Франциско Гойя
Фридрих Ницше
Жаклин Кеннеди
Архимед
Моцарт
Гайдн
Агата Кристи
Рональд Толкиен
Александр Беляев
Джанни Версаче
Контакты

На правах рекламы - Образовательные технические готовые фирмы , регистрация предприятия. в любое удобное для Вас время Прочитать подробности
Случайная фраза :
Жизнь прекрасна как бы трудна она не была.

Принцесса Диана

Свадьба Леди Дианы и Принца Уэльского была историей любви десятилетия. Но по-видимому-прекрасная сказка была предназначена, для того чтобы не получить окончания в сборнике рассказов. Брак сломался в желчности и с открытиями неверности обеих сторон. Развод семьи наследников престола серьезно повредил репутацию Британской монархии и отношение к королевской семье

Диана Франциска Спенсер, родилась 1 июля 1961 года, в Норфолке. Она была самой младшей дочерью тогдашнего Виконта и Виконтессы Алторп, теперь покойного графа Спенсера и госпожи Шанд-Кидд Хон. У нее были две старшие сестры, Джейн и Сара, и младший брат, Чарльз.

Семья Дианы издавна была связана тесными отношениями с королевской династией Великобритании и служила ей верой и правдой. Королева была главным гостем на свадьбе родителей Дианы в 1954 году; а церемония в Вестминстерском аббатстве была одним из социальных событий года.

Леди Диана закончила Западную публичную школу Пустоши в Кенте. После школы, она работала в Лондоне, сначала как нянька, иногда как повар, и затем как помощник в Молодом детском саду Англии в Knightsbridge.

После свадьбы, Принцесса Уэльса стала исполнять все официальные обязанности Королевской семьи. Вскоре она стала постоянно посещать детские школы и больницы.

Публика очень любила её: она казалось, искренне радовалась общению с обычными людьми, даже если она больше не могла бы быть обычной и непосредственной.

Диана начала вводить свой собственный новый стиль в собрание, которым был Дом Виндзоров. Не было ничего нового в идее относительно Королевской прогулки - но Диана, привнесла в это спонтанность, которая очаровала практически каждого.

Работа в благотворительности и милосердии Принцессы увеличила ее популярность в народе. Она играла важную роль в тяжелой борьбе людей со СПИДом. Ее речи по этому вопросу были прямыми - и она развеяла многие предубеждения. Простые жесты, такие как обмен рукопожатием с пациентами зараженными СПИДом доказали публике, что социальные контакты с больными СПИДом совершенно безопасны.

Но успехи Дианы в общественной жизни и ее всеобщая популярность диссонировали с ее семейной жизнью. Чем больших результатов она добивалась в решении социальных вопросов, тем в более безнадежном положении становилась ее семейная жизнь.

Четыре месяца спустя, после публикация книги "Диана: Ее Истинная История" Эндрю Мортоном закончила миф о сказке. Книга, основанная на интервью с некоторыми из самых близких друзей Принцессы и с молчаливым одобрением Принцессы непосредственно, подтверждала, что ее отношения с Принцем Уэльским были холодны и они отдалились друг от друга.

В декабре 1992, было официально объявлено о том, что Чарльз и Диана расторгли брак.

Казалось, что жизнь Дианы, Принцессы Уэльса, вошла в свою колею, когда стало известно об отношениях между ней и Доди Аль Файедом. Казалось, что Диана нашла новую любовь и ее жизнь станет полноценной и счастливой.

Но в воскресенье, 31 августа 1997 года она погибла в автокатастрофе вместе с ее новым другом, Доди Аль Файедом, и водителем автомобиля.

Все ваши вопросы и пожелания мы готовы выслушать здесь: mailbox@great-biografy.ru
Copyright © 2007
www.5element.com.ua перила

Внимание! Мойка витрин; мытье окон москва . Квалифицированные уборщики. по лучшим ценам

Стулья; кухни эконом класса кухни эконом . Низкие цены. - разумные цены