Жизнь замечательных людей — Википедия

Жизнь замечательных людей

Материал из Википедии — свободной энциклопедии
Перейти к: навигация,

«Жизнь замечательных людей» — серия биографических и художественно-биографических книг, выпускавшихся в 1890—1924 годах издательством Ф. Ф. Павленкова. В 1933 году по инициативе Максима Горького серия была возобновлена «Журнально-газетным объединением».

Начиная с выпуска 127—128[1] 1938 года и по сей день серия издаётся «Молодой гвардией». В годы Великой Отечественной войны книги выходили под названием «Великие люди русского народа».

Издаются серии «Жизнь замечательных людей: Серия биографий». «Жизнь замечательных людей. Малая серия» и «Жизнь замечательных людей. Биография продолжается…».

Всего в серии вышло более 1400 книг общим тиражом более 100 миллионов экземпляров (Источник: Каталог серии ЖЗЛ 1890-2010гг.М.: Молодая гвардия, 2010г.)

Производился выпуск книг также в аудиоформате. Вышло восемь книг. Сейчас аудио проект серии ЖЗЛ закрыт.

Содержание

  • 1 Список книг серии
  • 2 1933 год
  • 3 1934 год
  • 4 1935 год
  • 5 1936 год
  • 6 1937 год
  • 7 1938 год
  • 8 1939 год
  • 9 1940 год
  • 10 1943 год (в рамках серии «Великие люди русского народа»)
  • 11 1944 год (в рамках серии «Великие русские люди»)
  • 12 1945 год (в рамках серии «Великие русские люди»)
  • 13 1946 год
  • 14 1947 год
  • 15 1948 год
  • 16 1949 год
  • 17 1950 год
  • 18 1951 год
  • 19 1952 год
  • 20 1953 год
  • 21 1954 год
  • 22 1955 год
  • 23 1956 год
  • 24 1957 год
  • 25 1958 год
  • 26 1959 год
  • 27 1960 год
  • 28 1961 год
  • 29 1962 год
  • 30 1963 год
  • 31 1964 год
  • 32 1965 год
  • 33 1966 год
  • 34 1967 год
  • 35 1968 год
  • 36 Оформление серии в 1960-х годах
  • 37 1969 год
  • 38 1970 год
  • 39 1971 год
  • 40 1972 год
  • 41 1973 год
  • 42 1974 год
  • 43 1975 год
  • 44 1976 год
  • 45 1977 год
  • 46 1978 год
  • 47 1979 год
  • 48 1980 год
  • 49 1981 год
  • 50 1982 год
  • 51 1983 год
  • 52 1984 год
  • 53 1985 год
  • 54 1986 год
  • 55 1987 год
  • 56 1988 год
  • 57 1989 год
  • 58 1990 год
  • 59 1991 год
  • 60 1992 год
  • 61 1993 год
  • 62 1994 год
  • 63 1995 год
  • 64 1996 год
  • 65 1997 год
  • 66 1998 год
  • 67 1999 год
  • 68 2000 год
  • 69 2001 год
  • 70 2002 год
  • 71 2003 год
  • 72 2004 год
  • 73 2005 год
  • 74 2006 год
  • 75 2007 год
  • 76 2008 год
  • 77 2009 год
  • 78 2010 год
  • 79 2011 год
  • 80 Отдельные книги
  • 81 Комментарии
  • 82 См. также
  • 83 Литература
  • 84 Ссылки
  • 85 Примечания

[править] Список книг серии

Заготовка раздела
Этот раздел не завершён.
Вы поможете проекту, исправив и дополнив его.

Названия книг и фамилии авторов приведены согласно титульным страницам книг. Список отсортирован по номеру и, соответственно, дате выхода первого издания книги.

[править] 1933 год

  • 1-2. Дейч А. И. Гейне, 1933. — 256 с. — 40 000 экз.
  • 3. Соболев Ю. В. Щепкин, 1933. — 160 с. — 40 000 экз.
  • 4. Гумилевский Л. И. Рудольф Дизель, 1933. — 128 с. — 40 000 экз.
  • 4. Слетов П. В., Слетова В. А. Менделеев, 1933. — 184 с. — 50 000 экз.
  • 5-6. Пинкевич А. П. Песталоцци, 1933. — 128 с. — 40 000 экз.
  • 7-8. Зенкевич М. А. Братья Райт, 1933. — 200 с. — 30 000 экз.
  • 9. Кекчеев К. Х. И. М. Сеченов, 1933. — 128 с. — 40 000 экз.
  • 10. Венкстерн Н. А. Жорж Санд, 1933. — 136 с. — 40 000 экз.
  • 11-12. Владимиров В. Н. Джеймс Кук, 1933. — 168 с. — 40 000 экз.
  • 13.[* 1] Каменев Л. Б. Чернышевский, 1933. — 196 с. — 40 000 экз.[2]
  • 14. Щеголев П. П. Бабеф, 1933. — 156 с. — 40 000 экз.
  • 15. Евдокимов И. В. Суриков, 1933. — 164 с. — 40 000 экз.
  • 16. Дживелегов А. К. Данте, 1933. — 176 с. — 40 000 экз.
  • [* 1] 17. Зиновьев Г. Е. Карл Либкнехт, 1933. — 216 с. — 50 000 экз.[3]
  • 18. Штрайх С. Я. Н. И. Пирогов, 1933. — 160 с. — 40 000 экз.
  • 19. Проскуряков В. М. Иоганн Гутенберг, 1933. — 140 с. — 40 000 экз.
  • 20. Дейч А. И., Зозуля Е. Д. Свифт, 1933. — 168 с. — 40 000 экз.
  • 21-22. Грабарь И. Э. Репин, 1933. — 264 с. — 50 000 экз.
  • 23-24. Шторм Г. П. Ломоносов, 1933. — 144 с. — 50 000 экз.

[править] 1934 год

  • 25-26. Сидоров А. А. Вагнер — 1934 год. — 272 с. — 50 000 экз.
  • 27-28. Воронский А. К. Желябов — 1934 год. — 400 с. — 50 000 экз.
  • 29. Жижка М. В. Радищев — 1934 год. — 204 с. — 50 000 экз.
  • 30. Завадовский М. М. Л. Пастер — 1934 год. — 172 с. — 50 000 экз.
  • 31-32. Владимиров В. Н. Франклин — 1934 год. — 224 с. — 50 000 экз.
  • 33-34. Фридлянд, Ц. Дантон — 1934 год. — 416 с. — 50 000 экз.
  • 35. Эльсберг Я. Е. Салтыков-Щедрин — 1934 год. — 208 с. — 50 000 экз.
  • 36. Вольский Ст. Кромвель — 1934 год. — 304 с. — 50 000 экз.
  • 37-38. Сухотин П. С Бальзак — 1934 год. — 368 с. — 50 000 экз.
  • 39-40. Соболев Ю. В. Чехов — 1934 год. — 336 с. — 50 000 экз.
  • 41-42. Семашко Н. А. Кох. Вирхов — 1934 год. — 168 с. — 40 000 экз.
  • 41-42.[* 2] Воронский А. К. Гоголь — 1934 год. — 416 с. — 50 000 экз.
  • 43. Слетов П. В., Слетова В. А. Мусоргский — 1934 год. — 240 с. — 40 000 экз.
  • 44.[* 2] Ваганян В. А. Хачатур Абовян — 1934 год. — 280 с. — 40 000 экз.
  • 45-46. Дейч А. И. Тальма — 1934 год. — 304 с. — 40 000 экз.
  • 47-48. Лесников М. П. Бессемер — 1934 год. — 256 с. — 35 000 экз.

[править] 1935 год

  • 49-50. Вольский Ст. Сен-Симон — 1935 год. — 312 с. — 40 000 экз.
  • 51-52. Беляев Н. З. Генри Форд — 1935 год. — 264 с. — 40 000 экз.
  • 53-54. Цейтлин З. Галилей — 1935 год. — 304 с. — 35 000 экз.
  • 55. Баев К. Л. Коперник — 1935 год. — 216 с. — 40 000 экз.
  • 55. Эльсберг Я. Е. А. Михайлов — 1935 год. — 200 с. — 40 000 экз.
  • 56-57. Проскуряков В. Парацельс — 1935 год. — 176 с. — 40 000 экз.
  • 58-59. Дживелегов А. К. Леонардо Да Винчи — 1935 год. — 240 с. — 40 000 экз.
  • 60-61. Гумилевский Л. И. Рудольф Дизель 2-е изд. — 1935 год. — 294 с. — 40 000 экз.
  • 62. Свечин А. А. Клаузевиц — 1935 год. — 288 с. — 40 000 экз.
  • 63. Штрайх С. Я. Ковалевская — 1935 год. — 240 с. — 40 000 экз.
  • 64. Вольский Ст.Пизарро — 1935 год. — 272 с. — 40 000 экз.
  • 65-66. Слетов П. В., Слетова В. А. Глинка — 1935 год. — 288 с. — 40 000 экз.
  • 67-68. Стамбулов В. Намык Кемаль — 1935 год. — 296 с. — 40 000 экз.
  • 69-70. Лесников М. П. Джеймс Уатт — 1935 год. — 272 с. — 40 000 экз.
  • 71-72. Лапиров-Скобло М. Я. Эдисон — 1935 год. — 344 с. — 40 000 экз.

[править] 1936 год

  • 73-74. Мокульский С. С. Мольер — 1936 год. — 368 с. — 50 000 экз.
  • 75. Шкловский В. Б. Марко Поло — 1936 год. — 352 с. — 50 000 экз.
  • 76-78. Тарле Е. В. Наполеон — 1936 год. — 624 с. — 40 000 экз.
  • 79. Гумилевский Л. И. Густав Лаваль — 1936 год. — 256 с. — 40 000 экз.
  • 80. Левидов М. Стейниц. Ласкер — 1936 год. — 304 с. — 40 000 экз.
  • 81-82. Виноградов А. К. Байрон — 1936 год. — 304 с. — 40 000 экз.
  • 83-84. Щеголев П. Е. Дуэль и смерть Пушкина — 1936 год. — 400 с. — 40 000 экз.
  • 85-86. Сафонов В. А. Гумбольт — 1936 год. — 344 с. — 40 000 экз.
  • 87. Томара М.Бабек — 1936 год. — 200 с. — 40 000 экз.
  • 88-90. Горький М. Портреты Замечательных Людей — 1936 год. — 288 с. — 40 000 экз.
  • 91-92. Радовский М. И. Фарадей — 1936 год. — 176 с. — 40 000 экз.
  • 93-94. Вальбе Б. С. Помяловский — 1936 год. — 264 с. — 40 000 экз.
  • 95-96. Максимовский В. Н. Кола ди Риенцо — 1936 год. — 240 с. — 40 000 экз.

[править] 1937 год

  • 97. Обручев В. А., Зотина М. И. Эдуард Зюсс — 1937 год. — 232 с. — 40 000 экз.
  • 98. Проскуряков В. М. Томас Мюнцер — 1937 год. — 208 с. — 40 000 экз.
  • 99. Шамбинаго С. К. А. Н. Островский — 1937 год. — 200 с. — 40 000 экз.
  • 100. Творцы Машин — П. П. Забаринский Ричард Тревитик, И. Ростовцев Генри Модслей, Н. Раскин Николай Леблан, П. Архангельский Бенуа Фурнейрон, Н. Раскин Николай-Луи Робер 1937 год. — 232 с. — 40 000 экз.
  • 101. Панов В. А. Карло Росси — 1937 год. — 152 с. — 40 000 экз.
  • 102. Голубов С. Н. Иван Ползунов — 1937 год. — 264 с. — 40 000 экз.
  • 103—104. Дьяконов М. А. Амундсен — 1937 год. — 304 с. — 40 000 экз.
  • 105. Никольский В. Фультон — 1937 год. — 284 с. — 40 000 экз.
  • 106. Дандуров Д. С. Шота Руставели — 1937 год. — 200 с. — 40 000 экз.
  • 107—108. Забаринский П. П. Стефенсон — 1937 год. — 368 с. — 40 000 экз.
  • 109. Лурье С. Я. Демокрит — 1937 год. — 148 с. — 35 000 экз.
  • 110. Гайсинович А. И. Пугачев — 1937 год. — 248 с. — 50 000 экз.
  • 111. Губер А. А., Рыковская О. К. Хосе Рисаль — 1937 год. — 228 с. — 35 000 экз.
  • 112. Могилевский Б. Л. Гемфри Деви — 1937 год. — 168 с. — 35 000 экз.
  • 113—114. Шмерлинг В. Г. Котовский — 1937 год. — 276 с. — 50 000 экз.
  • 115. Лучанский М. С. Федор Волков — 1937 год. — 160 с. — 40 000 экз.
  • 116. Ревзин Г. И. Колумб — 1937 год. — 288 с. — 50 000 экз.
  • 117. Борисов С. Б. Баженов — 1937 год. — 184 с. — 50 000 экз.
  • 118. Соболев Ю. В. Павел Мочалов — 1937 год. — 180 с. — 50 000 экз.
  • 119—120. Воронцов-Вельяминов Б. А. Лаплас — 1937 год. — 282 с. — 50 000 экз.

[править] 1938 год

  • 121. Забаринский П. П. Ампер — 1938 год. — 176 с. — 50 000 экз.
  • 122. Кунин К. И. Васко Да Гама — 1938 год. — 268 с. — 50 000 экз.
  • 123—124. Голубов С. Н. Бестужев (Марлинский) — 1938 год. — 420 с. — 50 000 экз.
  • 125—126. Лурье А. И. Гарибальди — 1938 год. — 320 с. — 46 000 экз.
  • 127—128. Осипов К. Суворов — 1938 год. — 388 с. — 50 000 экз.
  • 129—130. Ольшевский А. А. Марат — 1938 год. — 344 с. — 45 000 экз.
  • 131. Забаринский П. П. Яблочков — 1938 год. — 172 с. — 45 000 экз.
  • 132. Мастера крепостной России (Нартов, Кузьма Фролов, Черепановы, Иван Батов). — 1938 год. — 200 с. — 45 000 экз.
  • 133. Беляев Н. З. Гаршин — 1938 год. — 180 с. — 45 000 экз.
  • 134. Водовозов Н. В. Миклухо-Маклай — 193 год. — 216 с. — 45 000 экз.
  • 135—136. Лучанский М. С. Ермолова — 1938 год. — 284 с. — 45 000 экз.
  • 137—138. Дживелегов А. К. Микеланджело — 1938 год. — 320 с. — 45 000 экз.
  • 139—140. Мейерович М. Л. Шлиман — 1938 год. — 232 с. — 45 000 экз.
  • 141—142. Адамович М. П. Ливингстон — 1938 год. — 376 с. — 45 000 экз.
  • 143—144. Иванов С. В. Лермонтов — 1938 год. — 344 с. — 45 000 экз.

[править] 1939 год

  • Осипов К. Суворов 2-е издание — 1939 год. — 336 с. — 25 000 экз.(в каталоге 1933—1973 нет)[4]
  • 145. Тарле Е. В. Талейран — 1939 год. — 210 с. — 50 000 экз.
  • 146. Александров И., Григорьев Г. Курако — 1939 год. — 200 с. — 40 000 экз.
  • 147. Мендельсон М. О. Марк Твен — 1939 год. — 272 с. — 50 000 экз.
  • 148—149. Осипов К. Богдан Хмельницкий — 1939 год. — 416 с. — 50 000 экз.
  • 150—152. Гроссман Л. П. Пушкин — 1939 год. — 648 с. — 50 000 экз.
  • 153. Чалая З. А. Анатолий Серов — 1939 год. — 256 с. — 50 000 экз.
  • 154—155. Ревзин Г. И. Риэго — 1939 год. — 456 с. — 50 000 экз.
  • 156. Нагорный С. Г. Седов — 1939 год. — 232 с. — 50 000 экз.

[править] 1940 год

  • 157—158. Борисов С. Б. Фрунзе — 1940 год. — 321 с. — 50 000 экз.
  • 159—160. Кунин К. И. Магеллан — 1940 год. — 304 с. — 50 000 экз.
  • 161. Воробьев Б. Н. Циолковский — 1940 год. — 264 с. — 50 000 экз.
  • 162. Кальма Н. Джон Браун — 1940 год. — 240 с. — 50 000 экз.
  • 163. Кочин Н. И. Кулибин — 1940 год. — 224 с. — 50 000 экз.
  • 164. Бас И. Л. Иван Федоров — 1940 год. — 208 с. — 50 000 экз.
  • 165—166. Альшванг А. А. Бетховен — 194 год. — 360 с. — 50 000 экз.
  • 167—168. Херсонский Х. Н. Вахтангов — 1940 год. — 320 с. — 50 000 экз.

[править] 1943 год (в рамках серии «Великие люди русского народа»)

  • 1. Югов А. К. Иван Петрович Павлов — 1943 год. — 48 с. — 25 000 экз.
  • 2. Сафонов В. А. Климент Аркадьевич Тимирязев — 1943 год. — 52 с. — 25 000 экз.
  • 3. Сидоров А. А. Илья Ефимович Репин — 1943 год. — 32 с. — 25 000 экз.
  • 4. Гумилевский Л. И. Николай Егорович Жуковский — 1943 год. — 36 с. — 25 000 экз.
  • 5. Дурылин С. Михаил Семенович Щепкин — 1943 год. — 64 с. — 25 000 экз.
  • 6. Мясников А. С. Александр Сергеевич Пушкин — 1943 год. — 88 с. — 25 000 экз.
  • 7. Асеев Н. Н. Владимир Владимирович Маяковский — 1943 год. — 48 с. — 25 000 экз.
  • 8. Евгеньев Б. С. Александр Николаевич Радищев — 1943 год. — 72 с. — 25 000 экз.
  • 9. Бугославский С .А. Михаил Иванович Глинка — 1943 год. — 44 с. — 25 000 экз.
  • 10. Осипов К. Степан Осипович Макаров — 1943 год. — 40 с. — 25 000 экз.
  • 11. Струминский В. Я. Константин Дмитриевич Ушинский — 1943 год. — 72 с. — 25 000 экз.

[править] 1944 год (в рамках серии «Великие русские люди»)

  • 1. Нагорный С. Г. Георгий Яковлевич Седов — 1944 год. — 80 с. — 25 000 экз.
  • 2. Тарле Е. В. Павел Степанович Нахимов — 1944 год. — 136 с. — 25 000 экз.
  • 3. Зонин А. И. Федор Федорович Ушаков — 1944 год. — 88 с. — 25 000 экз.
  • 4. Гудзий Н. К. Лев Николаевич Толстой — 1944 год. — 80 с. — 25 000 экз.
  • 5. Чёрный О., Чёрная Е. Петр Ильич Чайковский — 1944 год. — 64 с. — 25 000 экз.
  • 6. Ильин М. А. Матвей Федорович Казаков — 1944 год. — 56 с. — 25 000 экз.
  • 7. Дурылин С. Михаил Юрьевич Лермонтов — 1944 год. — 160 с. — 50 000 экз.
  • 8. Водовозов Н. В. Виссарион Григорьевич Белинский — 1944 год. — 112 с. — 25 000 экз.
  • 9. Гумилевский Л. И. Дмитрий Константинович Чернов — 1944 год. — 64 с. — 25 000 экз.
  • 10. Марков С. Н. Николай Николаевич Миклухо-Маклай — 1944 год. — 96 с. — 25 000 экз.

[править] 1945 год (в рамках серии «Великие русские люди»)

  • 1. Коштоянц Х. С. Иван Михайлович Сеченов — 1945 год. — 96 с. — 50 000 экз.
  • 2. Водовозов Н. В. Николай Васильевич Гоголь — 1945 год. — 120 с. — 50 000 экз.
  • 3. Сергеев И. В. Иван Андреевич Крылов — 1945 год. — 224 с. — 50 000 экз.
  • 4. Холодковский В. В. Николай Иванович Лобачевский — 1945 год. — 144 с. — 50 000 экз.
  • 5. Головин Г. И. Александр Степанович Попов — 1945 год. — 88 с. — 50 000 экз.
  • 6. Гремяцкий М. А. Илья Ильич Мечников — 1945 год. — 128 с. — 50 000 экз.
  • 7. Ильин М. А. Василий Иванович Баженов — 1945 год. — 120 с. — 30 000 экз.

[править] 1946 год

  • 1. Евгеньев-Максимов В. Е. Некрасов — 1946 год. — 168 с. — 50 000 экз.
  • 2. Ермилов В. В. Чехов — 1946 год. — 448 с. — 50 000 экз.
  • 3. Поповский А. Д. Павлов — 1946 год. — 256 с. — 50 000 экз.

[править] 1947 год

  • 1. Морозов М. М. Шекспир — 1947 год. — 280 с. — 50 000 экз.
  • 2. Губельман М. И. Лазо — 1947 год. — 304 с. — 50 000 экз.
  • 3. Кунин К. И. Васко да Гама 2-е изд. — 1947 год. — 324 с. — 30 000 экз.
  • 4. Ревзин Г. И. Колумб 2-е изд. перербот. — 1947 год. — 328 с. — 30 000 экз.
  • 5. Бертельс Е. Э. Низами — 1947 год. — 304 с. — 50 000 экз.

[править] 1948 год

  • 1. Осипов К. Богдан Хмельницкий 2-е изд. перербот. — 1948 год. — 408 с. — 50 000 экз.
  • 2. Мавродин В. В. Петр Первый — 1948 год. — 480 с. — 45 000 экз.
  • 3. Крупенников И., Крупенников Л. Василий Васильевич Докучаев — 1948 год. — 280 с. — 50 000 экз.

[править] 1949 год

  • 1. Осипов К. Суворов 3-е изд. перербот. — 1949 год. — 480 с. — 90 000 экз.
  • 2. Ермилов В. В. Антон Павлович Чехов 2-е изд. перербот. — 1949 год. — 440 с. — 90 000 экз.
  • 3. Крупенников И., Крупенников Л.Василий Васильевич Докучаев 2-е изд. — 1949 год. — 288 с. — 75 000 экз.
  • 4. Писаржевский А. Н. Дмитрий Иванович Менделеев — 1949 год. — 480 с. — 50 000 экз.
  • 5. Ревзин Н. Г. Николай Коперник — 1949 год. — 432 с. — 50 000 экз.
  • 6. Евгеньев Б. С. Александр Николаевич Радищев — 1949 год. — 344 с. — 30 000 экз.
Оформление левого титульного листа серии в конце 1950-х — середине 1960-х годов

[править] 1950 год

  • 1. Лебедев В. А. Мичурин — 1950 год. — 328 с. — 100 000 экз.
  • 2. Хмельницкий С. И. Николай Михайлович Пржевальский — 1950 год. — 420 с. — 50 000 экз.
  • 3. Гидаш Анатоль Шандор Петефи — 1950 год. — 368 с. — 90 000 экз.
  • 4. Трегуб С. А. Николай Алексеевич Островский — 1950 год. — 464 с. — 90 000 экз.
  • 5. Григорьян К. Н. Ованес Туманян — 1950 год. — 276 с. — 50 000 экз.
  • 6. Морозов А. А. Михаил Васильевич Ломоносов — 1950 год. — 960 с. — 45 000 экз.
  • 7. Успенский В. В. Михаил Иванович Глинка — 1950 год. — 268 с. — 80 000 экз.

[править] 1951 год

  • 1. Новоселов М. Николай Эрнестович Бауман — 1951 год. — 336 с. — 90 000 экз.[5]
  • 2. Крупенников И., Крупенников Л. Василий Робертович Вильямс — 1951 год. — 576 с. — 30 000 экз.
  • 3. Островский Б. Г. Степан Осипович Макаров — 1951 год. — 432 с. — 50 000 экз.
  • 4. Гидаш Анатоль Шандор Петефи — 1951 год. — 352 с. — 75 000 экз.
  • 5. Гумилевский Л. И. Александр Михайлович Бутлеров — 1951 год. — 336 с. — 15 000 экз., см. 173
  • 6. Жданов В. В. Николай Александрович Добролюбов — 1951 год. — 608 с. — 90 000 экз.
  • 7. Крылов В. Я. Александр Федорович Можайский — 1951 год. — 272 с. — 50 000 экз.
  • 8. Писаржевский О. Н. Дмитрий Иванович Менделеев — 1951 год. — 464 с. — 75 000 экз.
  • 9. Болховитинов В. Н. Александр Григорьевич Столетов — 1951 год. — 544 с. — 75 000 экз.
  • 10. Ермилов В. В. Антон Павлович Чехов — 1951 год. — 432 с. — 75 000 экз.

[править] 1952 год

  • 1. Гумилевский Л. И. Александр Михайлович Бутлеров 2-е изд. — 1952 год. — 336 с. — 50 000 экз., см. 167.
  • 2. Крупенников И., Крупенников Л. Василий Робертович Вильямс — 1952 год. — 544 с. — 50 000 экз.
  • 3. Ревзин Г. И. Ян Жижка — 1952 год. — 432 с. — 15 000 экз.

[править] 1953 год

  • 1. Григорьян К. Н. Ованес Туманян — 1953 год. — 320 с. — 30 000 экз.
  • 2. Болховитинов В. Н. Александр Григорьевич Столетов — 1953 год. — 512 с. — 60 000 экз.
  • 3. Ильин М. Я., Сегал Е. А. Александр Порфирьевич Бородин — 1953 год. — 520 с. — 90 000 экз.

[править] 1954 год

  • 1. Пешкин И. С. Павел Петрович Аносов — 1954 год. — 360 с. — 90 000 экз.
  • 2. Водопьянов М. В. Валерий Чкалов — 1954 год. — 288 с. — 90 000 экз.
  • 3. Брагин М. Г. Ватутин — 1954 год. — 360 с. — 90 000 экз.
  • 4. Нагаев Г. Д. Дегтярев — 1954 год. — 280 с. — 15 000 экз.
  • 5. Новоселов М. А. Иван Васильевич Бабушкин — 1954 год. — 368 с. — 90 000 экз.

[править] 1955 год

  • 1. Богословский Н. В. Николай Гаврилович Чернышевский — 1955 год. — 576 с. — 90 000 экз.
  • 2. Писаржевский О. Н. Александр Евгеньевич Ферсман — 1955 год. — 454 с. — 90 000 экз.
  • 3. Жданов В. В. Николай Александрович Добролюбов — 1955 год. — 560 с. — 75 000 экз.
  • 4. Гор Г. С., Петров В. Н. Василий Иванович Суриков — 1955 год. — 224 с. — 50 000 экз.
  • 5. Чалая З. А. Летчик Серов — 1955 год. — 216 с. — 90 000 экз.
  • 6. Бурче Е. Ф. Петр Николаевич Нестеров — 1955 год. — 248 с. — 100 000 экз.
  • 7. Крупенников И., Крупенников Л. Павел Андреевич Костычев — 1955 год. — 384 с. — 45 000 экз.
  • 8. Новоселов М. А. Николай Эрнестович Бауман — 1955 год. — 248 с. — 90 000 экз.
  • 9. Морозов А. А. Михаил Васильевич Ломоносов — 1955 год. — 928 с. — 90 000 экз.

[править] 1956 год

  • 1. Морозов М. М. Шекспир — 1956 год. — 216 с. — 50 000 экз.
  • 2. Лебедев В. А. Мичурин — 1956 год. — 256 с. — 50 000 экз.
  • 3. Франк Бруно Сервантес — 1956 год. — ? с. — 75 000 экз.
  • 4. Андреев К. К. Три жизни Жюля Верна — 1956 год. — 312 с. — 90 000 экз.
  • 5. Губельман М. И. Лазо — 1956 год. — 280 с. — 50 000 экз.

[править] 1957 год

  • 1. Тимашев А. К. Воейков — 1957 год. — 228 с. — 40 000 экз.
  • 2. Рыбасов А. П. А. И. Гончаров — 1957 год. — 376 с. — 50 000 экз.
  • 3. Яковлев А. Руал Амундсен. 1957. 224 с.- 50 000 экз.[* 3].
  • 4. Позднеева Л. Д. Лу Синь — 1957 год. — 288 с. — 15 000 экз.
  • 5. Яновская М. И. Вильям Гарвей — 1957 год. — 176 с. — 15 000 экз.
  • 6. Богословский Н. В. Николай Гаврилович Чернышевский — 1957 год. — 408 с. — 50 000 экз.
  • 7. Островер Л. Петр Алексеев, 1957. — 224 с. — 50 000 экз.
  • 8. Воронцова Л. А. Софья Ковалевская — 1957 год. — 344 с. — 60 000 экз.
  • 9. Андреев К. К. Три жизни Жюля Верна — 1957 год. — 312 с. — 75 000 экз.
  • 10. Кальма Н. Джон Браун — 1957 год. — 272 с. — 15 000 экз.
  • 11. Дживелегов А. К. Микеланджело — 1957 год. — 256 с. — 40 000 экз.
  • 12. Лебедев В. А. и Ананьев К. В. М. В. Фрунзе — 1957 год. — 320 с. — 75 000 экз.
  • 13. Ильин М., Сегал Е. Александр Порфирьевич Бородин — 1957 год. — 416 с. — 45 000 экз.
  • 14. Лурье А. Я. Гарибальди — 1957 год. — 288 с. — 50 000 экз.
  • 15. Хинкулов Л. Ф. Тарас Григорьевич Шевченко — 1957 год. — 432 с. — 50 000 экз.
  • 16. Кочин Н. И. Иван Петрович Кулибин — 1957 год. — 240 с. — 15 000 экз.
  • 17. Виргинский В. С.Черепановы — 1957 год. — 240 с. — 15 000 экз.

[править] 1958 год

  • Львов В. Е. Жизнь Альберта Эйнштейна — 1958 год. — 320 с. — 15 000 экз.
  • Березов П. И. Валериан Владимирович Куйбышев — 1958 год. — 288 с. — 75 000 экз.
  • 249. Груздев И. А. Горький — 1958 год. — 368 с. — 75 000 экз.
  • 250. Кремнев Б. Г. Вольфганг Амадей Моцарт- 1958. — 288 с., — 50 000 экз. см. 218.
  • 251. Ильберг Ганна Клара Цеткин — 1958 год. — 208 с. — 50 000 экз.
  • 252. Александров И., Григорьев Г. Михаил Курако — 1958 год. — 144 с. — 30 000 экз.
  • 253. Западов А. В. Державин — 1958 год. — 240 с. — 45 000 экз.
  • 254. Гроссман Л. Пушкин — 1958 год. 2-е изд. — 528 с. — 90 000 экз.
  • 255. Ревзин Г. И. Риэго — 1958 год. — 320 с. — 30 000 экз. см. 101.
  • 256. Пророкова С. Репин- 1958. −416 с., −70 000 экз.
  • 257. Владыкина-Бачинская Н. М. Собинов — 1958 год. — 304 с. — 90 000 экз.
  • 258. Патон Е. О. Воспоминания. — 1958. — 368 с., — 25 000 экз.
  • 259. Карташев Б. И., Муравьев В. Б. Пестель- 1958. — 336 с., −50 000 экз.
  • 260. Стекольников А. Я. Васил Левский- 1958. — 320 с., — 40 000 экз.
  • 261. Могилевский Б. Л. Илья Ильич Мечников- 1958. — 352 с., — 45 000 экз.
  • 262. Инфельд Леопольд Эварист Галуа- 1958. — 368 с., — 60 000 экз. см. 261, 413.
  • 263. Мендельсон М. О. Марк Твен- 1958. — 384 с., — 90 000 экз. см. 97, 373.
  • 264. Прокофьев В. А. Степан Халтурин- 1958. — 288 с., — 50 000 экз.
  • 265. Кунин И. Ф. Петр Ильич Чайковский- 1958. — 368 с., — 75 000 экз.
  • 266. вып.18 Смирнова-Ракитина В. Авиценна(Абу-Али ибн Сина). −1958.-235 с., — 30 000 экз. см. 218.

[править] 1959 год

  • 267. Осокин В. Н. В. Васнецов — 1959. — 240 с., вып. 1(267). — 50 000 экз.
  • 268. Рафили М. Г. Ахундов — 1959. — 192 с., — 25 000 экз.
  • 269. Богословский Н. В. Тургенев, 1959. — 416 с. — 90000 экз.
  • 270. Сафонов В. А. Александр Гумбольдт — 1959. — 192 с., — 30 000 экз.
  • 271. Кюри М.и Е. Пьер Кюри. Мария Кюри — 1959. — 432 с., вып. 5(271) — 50 000 экз.
  • 272. Островер Л. И. Ипполит Мышкин — 1959. — 240 с., — 15 000 экз.
  • 273. Арлазоров М. С. Жуковский — 1959. — 304 с., — 40 000 экз.
  • 274. Львов В. Е. Жизнь Альберта Эйнштейна — 1959. — 384 с., — 75 000 экз.
  • 275. Пияшев Н. Ф. Воровский — 1959. — 304 с., — 40 000 экз.
  • 276 (№ 10) Райт-Ковалева Р. Роберт Бёрнс — 1959. 45 000 экз.
  • 277. Штекли А. Э. Кампанелла — 1959. — 448 с., — 50 000 экз.
  • 278. Ржонсницкий Б. Н. Никола Тесла — 1959. — 224 с., — 40 000 экз.
  • 279. Алпатов М. В. Александр Иванов — 1959. — 272 с., — 40 000 экз.
  • 280. Яновская М. И. Сеченов — 1959. — 384 с., — 35 000 экз.
  • 281. Шаскольская М. П. Фредерик Жолио-Кюри — 1959. — 272 с., — 40 000 экз.
  • 282. Кратохвил М. В. Ян Гус — 1959. — 176 с., — 45 000 экз.
  • 283. Муравьева И. И. Андерсен — 1959. — 272 с., — 50 000 экз.
  • 284. Колесников М. С. Сухэ-Батор — 1959. — 304 с., — 50 000 экз.
  • 285. Гулинская З. К. Бедржих Сметана — 1959. — 272 с., — 35 000 экз.
  • 286. Грэхем Шерли Фредерик Дуглас — 1959. — 400 с., — 50 000 экз.
  • 287. Задонский Н. А. Кондратий Булавин — 1959. — 208 с., — 65 000 экз.
  • 288. Воронцова Л. А. Софья Ковалевская — 1959. — 336 с., — 50 000 экз.
  • 289. Левандовский А. П. Максимилиан Робеспьер — 1959. — 496 с., — 50 000 экз.
  • 290. Писаржевский О. Н. Ферсман — 1959. — 400 с., — 15 000 экз.

[править] 1960 год

  • Пророкова С. А. Репин- 1960. — 416 с., — 40 000 экз.
  • Инфельд Леопольд Эварист Галуа- 1960. — 368 с., — 30 000 экз.
  • Владыкина-Бачинская Н. Собинов. −1960. 288 с. −75 000 экз.
  • Груздев И. А. Горький- 1960. — 368 с., — 50 000 экз.
  • Гроссман Л. П. Пушкин 3-е изд. — 1960. — 528 с., — 75 000 экз.
  • Штекли А. Э. Кампанелла. — М., 448 с., с илл., 1960. — 70 000 экз.
  • 291. Голубов С. Бестужев-Марлинский. 2-е изд. −1960. −366 с., −40 000 экз.
  • 292. Данилевский В. В. Нартов. — 1960. — 176 с. — 35 000 экз.
  • 293. Лебедев В. А., Ананьев К. В. Фрунзе. −1960. 336 с., 65 000 экз.
  • 294. Андреев К. Жюль Верн. 1960. 304 с. 75 000 экз.
  • 295. Лаврецкий И. Р. Боливар. −1960. −288 с., 45 000 экз.
  • 296. Дубинский-Мухадзе И. М. Ной Буачидзе. −1960. −192 с., 45 000 экз.
  • 297. Лозинская Л. Я. Фридрих Шиллер. 1960. 336 с., 50 000 экз.
  • 298. Таланов А. В. Нансен −1960. 304 с., 75 000 экз.
  • 299. Прокофьев В. А. Андрей Желябов −1960. 384 с., 55 000 экз.
  • 300. Славутский А. О. Прасковья Ангелина −1960. 240 с., 65 000 экз.
  • 301. Полководцы гражданской войны (М. Фрунзе, С. Каменев, А. Егоров, В. Блюхер, Я. Фабрициус, С. Вострецов, Г. Котовский, Е. Ковтюх, В. Киквидзе, Н. Щорс, В. Азин, О. Городовиков, Р. Сиверс). 1960. 352 с., 90 000 экз.
  • 302. Голубев Г. Н. Улугбек. 1960. 200 с., 50 000 экз.
  • 303. Виноградов А. Стендаль. 1960. 368 с., 100 000 экз.
  • 304. Прибытков В. С. Андрей Рублев −1960. −224 с., 75 000 экз.
  • 305. Лапиров-Скобло М. Эдисон. 1960. 258 с. — 80 000 экз.
  • 306. Яновская М. И. Пастер −1960. −368 с., 71 000 экз.
  • 307. Гидаш Анатоль. Шандор Петефи 1960. 368 с., 25 000 экз.
  • 308. Лысенко О. Микола Лысенко −1960. −256 с., 30 000 экз.
  • 309. Могилевский Б. Л. Артем. 1960. 380 с. 65 000 экз.
  • 310. Пророкова С. Левитан. 1960. 240 с., 115 000 экз.
  • 311. Пиотровский К. Б. Сергей Лебедев. 1960. −240 с., 30 000 экз.
  • 312. Стоун И. Джек Лондон. Пер. с англ., 1960. — 400 с. — 115000 экз.
  • 313. Хинкулов Л. Ф. Тарас Шевченко. 1960. −400 с., 95 000 экз.
  • 314. Франк Бруно Сервантес. Пер. с нем. 1960. 272 с., 100 000 экз.

[править] 1961 год

  • Муравьева И. Андерсен. 1961. 272 с. 85 000 экз.
  • Богословский Н. В. Тургенев. — 2-е изд, 1961. — 416 с. — 80000 экз.
  • Райт-Ковалева Р. Роберт Бёрнс. 1961. 368 с., 75 000 экз.
  • 315. Волчек Г. Ф., Войнов В. В. Виктор Курнатовский. 1961. 224 с., 45 000 экз.
  • 316. Микава Н. М. Грузии сыны. 1961. 616 с., 28 000 экз.
  • 317. Островер Л. И. Тадеуш Костюшко. 1961. 272 с., 45 000 экз.
  • 318. Шекли А. Э. Томас Мюнцер. 1961. 320 с., 47 000 экз.
  • 319. Морозов А. А. Ломоносов. 1961. 640 с., 100 000 экз.
  • 320. Цвейг Стефан. Бальзак. 1961. 496 с., 115 000 экз.
  • 321. Хинкулов Л. Ф. Франко. 1961. 192 с., 35 000 экз.
  • 322. Келер В. Р. Сергей Вавилов. 1961. 240 с., 43 000 экз.
  • 323. Колесников М. С. Миклухо-Маклай. 1961. 272 с., 115 000 экз.
  • 324. Степанов Н. Л. Гоголь. 1961. 432 с., 75 000 экз.
  • 325. Гумилевский Л. Вернадский. 1961. 320 с. 46 000 экз. см. 435.
  • 326. Жданов В. В. Добролюбов. 1961. 352 с., 50 000 экз. см. 168, 186.
  • 327. Кремнев Б. Г. Бетховен. 1961. 320 с., 115 000 экз.
  • 328. Муравьева Н. Гюго. 1961. 384 с., 115 000 экз.
  • 329. Канивец В. В. Александр Ульянов. 1961. 280 с., 115 000 экз.
  • 330. Смирнова-Ракитина В. Валентин Серов. 1961. 336 с., 115 000 экз.
  • 331. Сэндберг К. Линкольн. Пер. с англ. 1961. 704 с., 90 000 экз.
  • 332. Сподвижники Чернышевского (Михаил Михайлов, Николай Шелгунов, братья Николай и Александр Серно-Соловьевичи, Владимир Обручев, Митрофан Муравский, Сергей Рымаренко, Николай Угин, Петр Заичневский, Сигизмунд Сераковский). 1961. 480 с., 41 000 экз.
  • 333 Чуковский Н. К. Беринг. 1961. вып. 19., 128 с., 74 000 экз.

[править] 1962 год

  • 312. Стоун И. Джек Лондон. — 2-е изд., 1960. — 400 с. — 100000 экз.
  • 320. Цвейг С. Бальзак. 1962. 496 с., 115 000 экз.
  • 334. Булгаков М. А. Жизнь господина де Мольера. 1962. 240 с., 150 000 экз.
  • 335. Миронов Г. Короленко. 1962. 368 с. 100 000 экз.
  • 336. Гуро И., Фоменко Л. Барбюс. 1962. 272 с., 110 000 экз.
  • 337. Левандовский А. Жанна д’Арк. 1962. 288 с., 115 000 экз.
  • 338. Порудоминский В. Гаршин, 1962. — 304 с. — 90 000 экз.
  • 339. Лаврецкий И. Панчо Вилья. 1962. 256 с., 70 000 экз.
«Современники», 1962. Титульный лист
  • 340. Чуковский К. И. Современники, портреты и этюды. 1962. 704 с., 100 000 экз.
  • 341. Манфред А. Марат. 1962. 352 с., 100 000 экз.
  • 342. Серебрякова Г. Карл Маркс. 1962. 688 с., 115 000 экз.
  • 343. Прокофьев В. Петрашевский. 1962. 336 с., 90 000 экз.
  • 344. Арлазоров М. Циолковский. 1962. 320 с., 115 000 экз. см. 355, 436.
  • 345. Таланов А. Качалов. 1962. 240 с., ил., 115 000 экз.
  • 346. Яновская М. Роберт Кох. 1962. 272 с., 95 000 экз.
  • 347. Гладков Т. Джон Рид. 1962. 288 с., 65 000 экз. см. 428.
  • 348. Сегал Е. Софья Перовская. 1962. 400 с., 115 000 экз.
  • 349. Герман М. Домье. 1962. 272 с., 115 000 экз.
  • 350. Моруа А. Три Дюма, 1962. — 544 с. — 115 000 экз.
  • 351. Голубев Г. Заболотный. 1962. 256 с., 85 000 экз.
  • 352. Гулиа Г. Дмитрий Гулиа. 1962. 256 с., 50 000 экз.
  • 353. Алдан-Семёнов А. Черский. 1962. 224 с., 105 000 экз.
  • 354. Калчев К. Димитров. Пер. с болг. 1962. 256 с., 65 000 экз.
  • 355. Колесников М. С. Дипонегоро, 1962. — 208 с. — 55 000 экз.
  • 356. Бажанов Н. Рахманинов. 1962. 448 с., 115 000 экз.
  • 357. Гроссман Л. Достоевский. 1962. 543 с.

[править] 1963 год

  • 1(358). Горький М. Литературные портреты, 1963. — 472 с. — 10000 экз.
  • 2(359). Яструн М. Мицкевич, 1963. — 608 с. — 65000 экз.
  • 3(360). Пирсон Х. Диккенс, 1963. — 512 с. — 115000 экз.
  • 4(361). Дубинский-Мухадзе И. М. Орджоникидзе, 1963. — 383 с. — 115000 экз.[6]
  • 5(362). Ивашкевич Я. Шопен, 1963. — 304 с. — 65000 экз.
  • 6(363). Шкловский В. Лев Толстой, 1963. — 864 с. — 165000 экз.
  • 7(364). Расин Ю. Подбельский, 1963. — 176 с. — 50000 экз.
  • 8(340). Чуковский К. И. Современники. — 2-е изд., 1963. — 704 с. — 100000 экз.[7]
  • 9(365). Мижо М. Сент-Экзюпери. Пер. с фр, 1963. — 464 с. — 115000 экз.
  • 10(366). Толмачев А. Калинин, 1963. — 272 с. — 75000 экз.
  • 11(367). Херсонский Х. Вахтангов, 1963. — 360 с. — 65000 экз.
  • 12(368). Акимова А. Дидро, 1963. — 480 с. — 65000 экз.
  • 13(369). Поступальская М., Ардашикова С. Обручев, 1963. — 432 с. — 65000 экз.
  • 14(370). Писаржевский О. Прянишников, 1963. — 240 с. — 50000 экз.
  • 15(371). Герои гражданской войны. Сборник. (М. Н. Тухачевский, И. П. Уборевич, И. Э. Якир, В. И. Шорин, Р. П. Эйдеман, В. М. Примаков, В. И. Чапаев, П. А. Павлов, И. Ф. Федько, Ф. Ф. Раскольников, Н. В. Куйбышев, С. П. Медведовский, И. У. Павлов, М. К. Левандовский, К. Б. Калиновский, Д. П. Жлоба), 1963. — 544 с. — 100000 экз.
  • 16(372). Степанов Н. Крылов, 1963.
  • 17(373). Амаду Ж. Кастро Алвес, 1963. — 256 с. — 65000 экз.
  • 18(344). Арлазоров М. С. Циолковский. — 2-е изд., 1963. — 336 с. — 50000 экз.
  • 19(374). Бега Ф., Александров В. Петровский, 1963. — 320 с. — 65000 экз.
  • 20(375). Каталог 1933—1963, 1963. — 184 с. — 25000 экз.

[править] 1964 год

  • 263. Мендельсон М. С. Марк Твен. — 3-е изд., доп. и перераб, 1964. — 432 с. — 50000 экз.
  • 269. Богословский Н. В. Тургенев. — 3-е изд, 1964. — 416 с. — 100000 экз.
  • 376. Прибытков В. C. Иван Федоров, 1964. — 304 с. — 65000 экз.
  • 377. Пицык Н. Е. Богомолец, 1964. — 224 с. — 65000 экз.
  • 378. Аникст А. Шекспир, 1964. — 368 с. — 115000 экз.
  • 379. Моруа А. Жизнь Александра Флеминга / Пер. с фр. И.Эрбург. Послесл. И.Кассирского, 1964. — 336 с. — 100000 экз.
  • 380. Спендиарова М. А. Спендиаров, 1964. — 208 с. — 65000 экз.
  • 381. Герман М. Давид, 1964. — 304 с. — 115000 экз.
  • 382. Носова В. П. Комиссаржевская, 1964. — 336 с. — 115000 экз.
  • 383. Турков А. Салтыков-Щедрин, 1964. — 368 с. — 65000 экз.
  • 384. Архангельский В. В. Ногин, 1964. — 432 с. — 105000 экз.
  • 385. Кунин И. Ф. Римский-Корсаков, 1964. — 240 с. — 115000 экз.
  • 386. Поршнев Б. Мелье, 1964. — 240 с. — 65000 экз.
  • 387. Беленький М. С. Спиноза, 1964. — 240 с. — 65000 экз.
  • 388. Ермашев И. Сунь Ят-сен, 1964. — 320 с. — 45000 экз.
  • 389. Визен Л. И. Хосе Марти, 1964. — 304 с. — 50000 экз.
  • 390. Островер Л. И. Петр Алексеев. — 2-е изд., 1964. — 224 с. — 50000 экз.
  • 391. Левандовский А. Дантон, 1964. — 384 с. — 105000 экз.
  • 392. Кремнев Б. Г. Шуберт, 1964. — 304 с. — 115000 экз.
  • 393. Синельников С. С. Киров, 1964. — 368 с. — 65000 экз.
  • 394. Нилов Е. Зелинский, 1964. — 256 с. — 50000 экз.[* 4]
  • 395. Штекли А. Э. Джордано Бруно, 1964. — 384 с. — 65000 экз.
  • 396. Сост. В.А.Дьяков. Науч. ред. И.С.Миллер и А.Ф.Смирнов. Науч. консультант В.Р.Лейкина-Свирская За нашу и вашу свободу: Герои 1863 года (Сераковский З., Домбровский Я., Потебня А., Падлевский З., Бобровский С., Калиновский К., Мацкявичюс А., Кеневич И., Траугут Р., Врублевский В.), 1964. — 448 с. — 50000 экз.
  • 397. Витин М. Г. Белояннис, 1964. — 128 с. — 50000 экз.

[править] 1965 год

  • 262. Порудоминский В. Эварист Галуа. — 3-е изд, 1965. — 352 с. — 75 000 экз.
  • 276. Райт-Ковалева Р. Роберт Бёрнс. — 3-е изд, 1965. — 352 с. — 100 000 экз.
  • 289. Левандовский А. Робеспьер. — Перераб. изд, 1965. — 304 с. — 75 000 экз.
  • 299. Прокофьев В.А. Желябов. — 2-е изд.,испр. и доп, 1965. — 368 с. — 100 000 экз.
  • 319. Морозов А. А. Ломоносов. — 5-е изд, 1965. — 576 с. — 50 000 экз.
  • 323. Колесников М. С. Миклухо-Маклай. — 2-е изд, 1965. — 272 с. — 100 000 экз.
  • 350. Моруа А. Дюма. — 2-е изд, 1965. — 544 с. — 100 000 экз.
  • 352. Гулиа Г. Дмитрий Гулиа. — 2-е изд., доп. и испр, 1965. — 256 с. — 50 000 экз.
  • 357. Гроссман Л. Достоевский. — 2-е изд., испр. и доп, 1965. — 608 с. — 100 000 экз.
  • 365. Мижо М. Сент-Экзюпери. Пер. с фр. — 2-е изд, 1965. — 464 с. — 100 000 экз.
  • 383. Турков А. Салтыков-Щедрин. — 2-е изд., испр. и доп, 1965. — 368 с. — 100 000 экз.
  • 398. Порудоминский В. Пирогов, 1965. — 304 с. — 65 000 экз.[* 5].
  • 399. Канивец В. В. Кармалюк, 1965. — 208 с. — 65 000 экз.
  • 400. Колесников М. С. Лобачевский, 1965. — 320 с. — 65 000 экз.
  • 401. Можейко И. Аун Сан, 1965. — 240 с. — 65 000 экз.
  • 402. Муравьёва Н. И. Беранже, 1965. — 320 с. — 65 000 экз.
  • 403. Яновская М. И. Карл Либкнехт, 1965. — 320 с. — 65 000 экз.
  • 404. Гумилевский Л. Зинин, 1965. — 272 с. — 65 000 экз.
  • 405. Шкловский В. Федотов, 1965. — 208 с. — 100 000 экз.
  • 406. Гонионский С. А. Сандино, 1965. — 160 с. — 70 000 экз.
  • 407. Дурылин С. Нестеров, 1965. — 528 с. — 65 000 экз.
  • 408. Людвиг, Э. Гёте / Сокр. пер. с нем., 1965. — 608 с. — 115 000 экз.
  • 409. Марягин Г. А. Постышев, 1965. — 304 с. — 115 000 экз.
  • 410. Осповат Л. Гарсиа Лорка, 1965. — 432 с. — 115 000 экз.
  • 411. Болховитинов В. Столетов, 1965. — 512 с. — 50 000 экз.
  • 412. Луначарский А. Силуэты (В. И. Ленин, Я. М. Свердлов, М. С. Урицкий, Г. В. Плеханов, А. Н. Радищев, Н. А. Некрасов, А. С. Пушкин и др.), 1965. — 544 с. — 100 000 экз.
  • 413. Лебедев А. А. Чаадаев, 1965. — 272 с. — 65 000 экз.
  • 414. Лаврецкий И. Миранда, 1965. — 272 с. — 65 000 экз.
  • 415. Алдан-Семёнов А. Семенов-Тян-Шанский, 1965. — 304 с. — 115 000 экз.
  • 416. Штоль Г.А. Шлиман / Сокр. пер. с нем, 1965. — 439 с. — 65 000 экз.
  • 417. Дубинский-Мухадзе И. М. Шаумян, 1965. — 336 с. — 65 000 экз.
  • 418. Дмитриенко М. Ф. Веласкес, 1965. — 256 с. — 115 000 экз.

[править] 1966 год

  • 277. Штекли А.Э. Кампанелла. — 3-е изд. перераб. и испр, 1966. — 288 с. — 100 000 экз.
  • 281. Шаскольская М. Жолио-Кюри. — 2-е изд, 1966. — 208 с. — 50 000 экз.
  • 295. Лаврецкий И. Р. Боливар. — 2-е изд. испр. и доп, 1966. — 208 с. — 50 000 экз.
  • 313. Хинкулов Л.Ф. Шевченко. — 3-е изд. испр. и доп, 1966. — 329 с. — 50 000 экз.
  • 347. Гладков Т. К. Джон Рид. — 2-е изд. испр. и доп, 1966. — 240 с. — 65 000 экз.
  • 356. Бажанов Н. Д. Рахманинов. — 2-е изд. испр. и доп, 1966. — 352 с. — 100 000 экз.
  • 384. Архангельский В. В. Ногин. — 2-е изд. испр. и доп, 1966. — 320 с. — 50 000 экз.
  • 419. Нилов Е. Боткин, 1966. — 160 с. — 65 000 экз.
  • 420. Копелев Л. Брехт, 1966. — 432 с. — 65 000 экз.
  • 421. Серебрякова Г. И. Маркс и Энгельс, 1966. — 880 с. — 100 000 экз.
  • 422. Островский Б. Г. Лазарев, 1966. — 176 с. — 65 000 экз.
  • 423. Зарницкий С. В., Сергеев А. Н. Чичерин, 1966. — 256 с. — 100 000 экз.
  • 424. Хьюз Э. ( англ. ) Бернард Шоу, 1966. — 288 с. — 100 000 экз.
  • 425. Игнатьев О.К. Тирадентис, 1966. — 176 с. — 65 000 экз.
  • 426. Тынянов. Антология, 1966. — 224 с. — 65 000 экз.
  • 427. Гастев А.А. Делакруа, 1966. — 224 с. — 115 000 экз.
  • 428. Васильева Е. Н., Халифман И. Фабр, 1966. — 240 с. — 65 000 экз.
  • 430. Кун И. Бела Кун, 1966. — 312 с. — 65 000 экз.
  • 431. Данин Д. Резерфорд, 1966. — 624 с. — 90 000 экз.
  • 432. Перрюшо А. Сезанн. Пер. с фр., 1966. — 368 с. — 65 000 экз.

[править] 1967 год

  • 325. Гумилевский Л. Вернадский. — 2-е изд, 1967. — 256 с. — 50 000 экз.
  • 325. Чуковский К. Современники. — 4-е изд, 1967. — 592 с. — 90 000 экз.
  • 344. Арлазоров М. С. Циолковский. — 3-е изд. перераб. и доп, 1967. — 256 с. — 50 000 экз.
  • 358. Горький М. Литературные портреты. — 2-е изд, 1967. — 472 с. — 100 000 экз.
  • 361. Дубинский-Мухадзе И. М. Орджоникидзе. — 2-е изд., испр, 1967. — 336 с. — 100 000 экз.
  • 363. Шкловский В. Лев Толстой. — 2-е изд., испр, 1967. — 656 с. — 90 000 экз.
  • 429. Морозов С. Прокофьев, 1967. — 280 с. — 100 000 экз.
  • 431. Данин Д. Резерфорд. — 2-е изд, 1967. — 624 с. — 100 000 экз.
  • 433. Моруа А. Жорж Санд, 1967. — 416 с. — 100 000 экз.
  • 434. Елкин А. С. Луначарский, 1967. — 304 с. — 65 000 экз.
  • 435. Асташенков П. Курчатов, 1967. — 200 с. — 100 000 экз.
  • 436. Пророкова С. А. Кэте Кольвиц, 1967. — 192 с. — 65 000 экз.
  • 437. Рубакин А. Н. Рубакин, 1967. — 176 с. — 65 000 экз.
  • 438. Тринчер Г. С., Тринчер К. С. Рутгерс, 1967. — 192 с. — 65 000 экз.
  • 439. Паустовский К. Близкие и далекие (Эдгар По, Оскар Уайльд, Иван Бунин, Александр Блок, Алексей Толстой и др.), 1967. — 400 с. — 100 000 экз.
  • 440. Баранченко В. Е. Гавен, 1967. — 160 с. — 65 000 экз.
  • 441. Западов А. Новиков, 1967. — 192 с. — 75 000 экз.
  • 442. Бразуль И. Д. Демьян Бедный, 1967. — 304 с. — 75 000 экз.
  • 443. Голенищев-Кутузов И. М. Данте, 1967. — 280 с. — 65 000 экз.

[править] 1968 год

  • 417. Дубинский-Мухадзе И. Шаумян. — 2-е изд. испр, 1968. — 272 с. — 100 000 экз.
  • 424. Хьюз Э. ( англ. ) Бернард Шоу, 1968. — 288 с. — 100 000 экз.
  • 430. Кун И. Бела Кун. — 2-е изд, 1968. — 336 с. — 100 000 экз.
  • 433. Моруа А. Жорж Санд. — 2-е изд, 1968. — 416 с. — 100 000 экз.
  • 435. Асташенков П. Т. Курчатов. — 2-е изд, 1968. — 435 с. — 100 000 экз.
  • 444. Марьямов А. Довженко, 1968. — 384 с. — 90 000 экз.
  • 445. Дубинский И. В. Примаков, 1968. — 176 с. — 100 000 экз.
  • 446. Аникин А. Адам Смит, 1968. — 256 с. — 100 000 экз.
  • 447. Иванов Р. Дюбуа, 1968. — 240 с. — 65 000 экз.
  • 448. Фиш Р. Назым Хикмет, 1968. — 328 с. — 100 000 экз.
  • 449. Големба А. Грамши, 1968. — 192 с. — 100 000 экз.
  • 450. Шагинян М. Иозеф Мысливечек, 1968. — 320 с. — 100 000 экз.
  • 451. Давыдов Ю. Головнин, 1968. — 208 с. — 65 000 экз.
  • 452. Резник С. Николай Вавилов, 1968. — 336 с. — 100 000 экз.
  • 453. Хесуальдо Артигас, 1968. — 160 с. — 75 000 экз.
  • 454. Акобиров Ю., Харисов Ш. Айни, 1968. — 144 с. — 100 000 экз.
  • 455. Кремнев Б. Красин, 1968. — 256 с. — 100 000 экз.
  • 456. Пузиков А. Золя, 1968. — 272 с. — 100 000 экз.[* 6]
  • 457. Исбах А. Фурманов, 1968. — 336 с. — 100 000 экз.
  • 458. Володин Б. Мендель, 1968. — 256 с. — 100 000 экз.
  • 459. Оганисьян Ю. Абд-аль-Кадир, 1968. — 176 с. — 100 000 экз.
  • 460. Брандис Е. Марко Вовчок, 1968. — 336 с. — 100 000 экз.
  • 461. Погосов Ю. Мелья, 1968. — 144 с. — 100 000 экз.
  • 462. Кумок Я. Губкин, 1968. — 288 с. — 100 000 экз.

[править] Оформление серии в 1960-х годах

Bulgakov 1962 Title page.jpg | Igor Mozheiko 1965Title page.jpg
Оформление титульного разворота в конце 1950-х — середине 1960-х годов | Оформление титульного разворота с середины 1960-х годов

[править] 1969 год

  • 372. Степанов Н. Л. Крылов. — 2-е изд. испр. и доп, 1969. — 272 с. — 110 000 экз.
  • 398. Порудоминский В. Пирогов. — 2-е изд, 1969. — 272 с. — 100 000 экз.[* 5]
  • 463. Гладков Т. К., Смирнов М. А. Менжинский, 1969. — 352 с. — 100 000 экз.
  • 464. Дьяков В. Ярослав Домбровский, 1969. — 240 с. — 65 000 экз.
  • 465. Осповат Л. Диего Ривера, 1969. — 352 с. — 150 000 экз.
  • 466. Коцюбинская И. М. Михаил Коцюбинский, 1969. — 192 с. — 65 000 экз.
  • 467. Виленская Э. С. Худяков, 1969. — 176 с. — 65 000 экз.
  • 468. Мотылёва Т. Ромен Роллан, 1969. — 384 с. — 100 000 экз.
  • 469. Кузнецов Ф.Ф. Публицисты 1860-х годов (Г. Благосветлов, В. Зайцев, Н. Соколов), 1969. — 336 с. — 65 000 экз.
  • 470. Лаврецкий И. Хуарес, 1969. — 224 с. — 100 000 экз.
  • 471. Гумилевский Л. Чаплыгин, 1969. — 272 с. — 100 000 экз.
  • 472. Молчанов Н. Н. Жорес, 1969. — 400 с. — 65 000 экз.
  • 473. Воронова О. П. Шадр, 1969. — 192 с. — 100 000 экз.
  • 474. Теодор-Валенси Берлиоз, 1969. — 336 с. — 100 000 экз.
  • 475. Турков А. М. Александр Блок, 1969. — 320 с. — 150 000 экз.
  • 476. Прокофьев В. А. Дубровинский, 1969. — 224 с. — 65 000 экз.

[править] 1970 год

  • 477. Пирумова Н. М. Бакунин, 1970. — 400 с. — 65 000 экз.
  • 478. Молодые герои Великой Отечественной войны (36 очерков). Сборник, 1970. — 512 с. — 50 000 экз.
  • 479. Константиновский И. Д. Караджале, 1970. — 228 с. — 65 000 экз.
  • 480. Архангельский В. В. Фрунзе, 1970. — 512 с. — 100 000 экз.
  • 480. Брагин М. Г. Кутузов, 1970. — 224 с. — 150 000 экз.
  • 481. Полководцы и военачальники Великой Отечественной. Вып. 1 (А. Антонов, Н. Ватутин, Н. Воронов, Л. Говоров, А. Головко, С. Жаворонков, Р. Малиновский, К. Рокоссовский, П. Рыбалко, В. Соколовский, А. Хрулёв, Т. Хрюкин), 1970. — 448 с. — 150 000 экз.
  • 483. Мезенцев В. А. Бардин, 1970. — 208 с. — 65 000 экз.
  • 484. Эйдельман Н. Лунин, 1970. — 352 с. — 65 000 экз.
  • 485. Чудакова М. Эффенди Капиев, 1970. — 240 с. — 65 000 экз.
  • 486. Грибанов Б. Т. Хемингуэй, 1970. — 448 с. — 100 000 экз.
  • 487. Давыдов Ю. Нахимов, 1970. — 176 с. — 100 000 экз.
  • 488. Гулыга А. В. Гегель, 1970. — 272 с. — 100 000 экз.
  • 489. Акимова А. А. Вольтер, 1970. — 448 с. — 100 000 экз.
  • 490. Кеневич С. Лелевель, 1970. — 192 с. — 100 000 экз.

[править] 1971 год

  • 482. Полководцы и военачальники Великой Отечественной. Вып. 1 (А. Антонов, Н. Ватутин, Н. Воронов, Л. Говоров, А. Головко, С. Жаворонков, Р. Малиновский, К. Рокоссовский, П. Рыбалко, В. Соколовский, А. Хрулёв, Т. Хрюкин). — 2-е изд, 1971. — 448 с. — 150 000 экз.
  • 486. Грибанов Б. Хемингуэй. — 2-е изд, 1971. — 448 с. — 150 000 экз.
  • 491. Лану А. Мопассан / Сокр. пер. с фр., 1971. — 392 с. — 150 000 экз.
  • 492. Герман М. Хогарт, 1971. — 208 с. — 100 000 экз.
  • 493. Камов Б. Гайдар, 1971. — 416 с. — 100 000 экз.
  • 494. Молчанов Н. Герои Коммуны: Шарль Делеклюз (англ.) и Эжен Варлен, 1971. — 304 с. — 150 000 экз.
  • 495. Хохлов Н. Патрис Лумумба, 1971. — 272 с. — 65 000 экз.
  • 496. Дубинский-Мухадзе И. Куйбышев, 1971. — 304 с. — 150 000 экз.
  • 497. Беляев В., Ёлкин А. Ярослав Галан, 1971. — 240 с. — 100 000 экз.
  • 498. Бажанов Н. Танеев, 1971. — 240 с. — 65 000 экз.
  • 499. Носик Б. Швейцер, 1971. — 416 с. — 65 000 экз.
  • 500. Колесникова М., Колесников М. Рихард Зорге, 1971. — 304 с. — 150 000 + 100 000 экз.
  • 501. Городецкий Е., Шарапов Ю. Свердлов, 1971. — 400 с. — 100 000 экз.
  • 502. Кумок Я. Евграф Фёдоров, 1971. — 320 с. — 75 000 экз.
  • 503. Дмитревский В. Пятницкий, 1971. — 272 с. — 65 000 экз.
  • 504. Арский Ф. Перикл, 1971. — 224 с. — 100 000 экз.
  • 505. Порудоминский В. Даль, 1971. — 381 с. — 100 000 + 100 000 экз.
  • 506. Жданов В. Некрасов, 1971. — 496 с. — 100 000 + 100 000 экз.
  • 507. Костенко А. Леся Украинка, 1971. — 352 с. — 150 000 + 100 000 экз.

[править] 1972 год

  • 508. Штекли А. Э. Галилей, 1972. — 384 с. — 100 000 экз.
  • 509. Лукин А., Гладков Т.К. Николай Кузнецов, 1972. — 224 с. — 150 000 экз.
  • 510. Беликов П., Князева В. П. Рерих, 1972. — 256 с. — 150 000 экз.
  • 511. Жуков Д., Пушкарев Л. Н. Русские писатели XVII века (Аввакум Петров, Симеон Полоцкий), 1972. — 336 с. — 65 000 экз.
  • 512. Лаврецкий И. Эрнесто Че Гевара, 1972. — 352 с. — 150 000 экз.
  • 513. Давыдов Ю. Сенявин, 1972. — 256 с. — 65 000 экз.
  • 514. Апт С. Томас Манн, 1972. — 352 с. — 100 000 экз.
  • 515. Семанов С. Н. Макаров, 1972. — 288 с. — 150 000 экз.
  • 516. Фиш Р. Джалалиддин Руми, 1972. — 288 с. — 65 000 экз.
  • 517. Кардашов В. И. Рокоссовский, 1972. — 446 с. — 200 000 экз.
  • 518. Иванов Р. Ф. Франклин, 1972. — 256 с. — 100 000 экз.
  • 519. Новаторы (Стаханов А., Иван Бураков, Александр Салов, Андрей Филиппов, Изотов Н., Бусыгин А., Кривонос П., Мазай М., Мархамат Юлдашева, Дмитрий Босый, Екатерина Барышников, Быков П., Язеп Луринь, Гаганова В., Константин Хабаров), 1972. — 416 с. — 100 000 экз.
  • 520. Лощиц Ю. Сковорода, 1972. — 224 с. — 65 000 экз.
  • 521. Какишев Т. Сакен Сейфуллин, 1972. — 224 с. — 65 000 экз.

[править] 1973 год

  • 497. Беляев В., Ёлкин А. Ярослав Галан. — 2-е изд, 1973. — 240 с. — 100 000 экз.
  • 510. Беликов П., Князева В.П. Рерих. — 2-е изд, 1973. — 256 с. — 100 000 экз.
  • 512. Лаврецкий И. Эрнесто Че Гевара. — 2-е изд, 1973. — 352 с. — 100 000 экз.
  • 517. Кардашов В.И. Рокоссовский. — 2-е изд., испр, 1973[Вып.дан. 1974]. — 446 с. — 100 000 экз.
  • 522. Сахаров А. Н. Степан Разин, 1973. — 320 с. — 150 000 экз.
  • 523. Михайлов О. Н. Суворов, 1973. — 496 с. — 150 000 экз.
  • 524. Гладков Т.К., Кизя Л.Н. Ковпак. — 1-е, 2-е изд, 1973. — 288 с. — 100 000+100 000 экз.
  • 525. Еселев Н. Х. Шишков, 1973. — 224 с. — 150 000 экз.
  • 526. Левандовский А. Сен-Симон, 1973. — 304 с. — 65 000 экз.
  • 527. Олдингтон Р. Стивенсон, 1973. — 288 с. — 150 000 экз.
  • 528. Ирвин У. Дарвин и Гексли, 1973. — 464 с. — 150 000 экз.
  • 529. Резник С. Мечников, 1973. — 368 с. — 65 000 экз.
  • 530. Свет Я. М. Колумб, 1973. — 368 с. — 65 000 экз.
  • 531. Кунецкая Л. И., Маштакова К. А. Крупская, 1973. — 336 с. — 100 000 экз.
  • 532. Пограничники (Н. Быстрых; А. Коробицын; И. Масленников; Г. Степанов; К. Синилов; Т. Строкач; А. Лопатин; С. Гусаров; Я. Резниченко), 1973. — 384 с. — 100 000 экз.
  • 533. Спортсмены (И. Поддубный, А. Алехин, Мягков, C. Знаменский и Г. Знаменский, А. Долгушин, Л. Кулакова, А. Капчинский, Г. Федотов, Б. Лилов, И. Артамонова, М. Хергиани), 1973. — 352 с. — 100 000 экз.
  • 534. Яковлев Н.Н. Вашингтон, 1973. — 400 с. — 100 000 экз.

[править] 1974 год

  • 366. Толмачёв А. В. Калинин. — 2-е изд., испр. и доп, 1974. — 239 с. — 100 000 экз.
  • 531. Кунецкая Л. И., Маштакова К. А. Крупская. — 2-е изд, 1974. — 336 с. — 100 000 экз.
  • 532. Пограничники: Сб. / Сост. Г.Ананьев, М.Смирнов. — 2-е изд, 1974. — 383 с. — 100 000 экз.
  • 535. Архангельский В.В. Петр Смородин, 1974. — 256 с. — 100 000 экз.
  • 536. Карпенко В. Щорс, 1974. — 224 с. — 100 000 экз.
  • 537. Дубинский-Мухадзе И. М. Камо, 1974. — 236 с. — 100 000 экз.
  • 538. Вожаки комсомола (Лиза Пылаева; Борис Дзнеладзе; Рафаэль Хитаров; Николай Чаплин; Гани Муратбаев; Александр Косарев; Александр Бойченко). — 1-е и 2-е изд, 1974. — 381 с. — 100 000 + 100 000 экз.
  • 539. Карцев В. П. Максвелл, 1974. — 333 с. — 100 000 экз.
  • 540. Островская Р. П. Николай Островский, 1974. — 236 с. — 100 000 экз.
  • 541. Тишков А. Дзержинский, 1974. — 384 с. — 100 000 экз.
  • 542. Пашуто В. Александр Невский, 1974. — 160 с. — 100 000 экз.
  • 543. Лаврецкий И. Сальвадор Альенде, 1974. — 288 с. — 100 000 экз.
  • 544. Смирнов Г. В. Менделеев, 1974. — 334 с. — 100 000 экз.
  • 546. 40 лет «ЖЗЛ»: Каталог: 1933-1973, 1974. — 286 с. — 100 000 экз.
  • 547. Брухнов М. А. Чака, 1974. — 189 с. — 100 000 экз.
  • 549. Бердников Г. Чехов, 1974. — 512 с. — 100 000 экз.

[править] 1975 год

  • 423. Зарницкий С., Сергеев А. Чичерин. — 2-е изд., испр. и доп, 1975. — 288 с. — 100 000 экз.
  • 481. Брагин М.Г. Кутузов. — 2-е изд., испр, 1975. — 223 с. — 100 000 экз.
  • 500. Колесникова М., Колесников М. Рихард Зорге. — 2-е изд., испр. и доп, 1975. — 318 с. — 100 000 экз.
  • 540. Островская Р. П. Николай Островский. — 2-е изд., испр, 1975. — 236 с. — 100 000 экз.
  • 542. Пашуто В. Т. Александр Невский. — 2-е изд., испр, 1975. — 160 с. — 100 000 экз.
  • 543. Лаврецкий И. Сальвадор Альенде. — 2-е изд., испр. и доп, 1975. — 288 с. — 100 000 экз.
  • 545. Агарышев А. А. Насер, 1975. — 192 с. — 150 000 экз.
  • 548. Келер В. Р. Сергей Вавилов. — 2-е изд, 1975. — 319 с. — 150 000 экз.
  • 549. Батурин С. С. Драйзер, 1975. — 336 с. — 100 000 экз.[* 7]
  • 550. Земледельцы (Орловский, Пустовойт,Урунходжаев, Зайцев, Ш. Аршба, Кузьмин, Посмитный), 1975. — 399 с. — 100 000 экз.
  • 552. Байдуков Г. Ф. Чкалов, 1975. — 335 с. — 100 000 экз.
  • 554. Гумилевский Л. Чернов, 1975. — 208 с. — 100 000 экз.
  • 555. Павленко Н. И. Пётр Первый, 1975. — 383 с. — 100 000 экз.
  • 556. Григорьев И.Р. Фостер, 1975. — 208 с. — 65 000 экз.
  • 557. Морозов С. А. Бах, 1975. — 255 с. — 100 000 экз.

[править] 1976 год

  • 407. Дурылин С. Нестеров. — 2-е изд, 1976. — 464 с. — 65 000 экз.
  • 534. Яковлев Н.Н. Вашингтон. — 2-е изд, 1976. — 416 с. — 100 000 экз.
  • 539. Карцев В. П. Максвелл. — 2-е изд., испр, 1976. — 336 с. — 100 000 экз.
  • 546. 40 лет «ЖЗЛ»: Каталог: 1933-1973. — 2-е изд., испр. и доп, 1976. — 288 с. — 100 000 экз.
  • 558. Тишков А. Дзержинский. — 2-е изд., испр, 1976. — 384 с. — 100 000 экз.[* 8]
  • 555. Павленко Н. И. Пётр Первый. — 2-е изд., испр, 1976. — 384 с. — 100 000 экз.
  • 559. Коммунисты. (Н. К. Крупская, М. В. Фрунзе, Г. И. Петровский, М. И. Калинин, С. Г. Шаумян, Ф. Э. Дзержинский, С. М. Киров, А. В. Косарев). Антология., 1976. — 432 с. — 150 000 экз.
  • 560. Ресков Б., Седов Г. Усман Юсупов, 1976. — 256 с. — 65 000 экз.
  • 561. Кардашов В. И. Ворошилов, 1976. — 368 с. — 150 000 экз.
  • 562. Грибанов Б. Т. Фолкнер, 1976. — 352 с. — 100 000 экз.
  • 563. Герасимов Ю. К., Скверчинская Ж. Г. Черкасов, 1976. — 352 с. — 100 000 экз.
  • 564. Перрюшо А. Эдуард Мане. Пер. с фр., 1976. — 320 с. — 100 000 экз.
  • 565. Коротков Ю. Н. Писарев, 1976. — 368 с. — 100 000 экз.
  • 565. Видрашку Ф. Петру Гроза, 1976. — 304 с. — 100 000 экз.[8]

[править] 1977 год

  • 532. Пограничники (Николай Быстрых; Андрей Коробицын; Иван Масленников; Григорий Степанов; Кузьма Синилов; Тимофей Строкач; Алексей Лопатин; Сергей Гусаров; Яков Резниченко). Сборник. — 3-е изд., испр. — 383 с. — 100 000 экз.
  • 541. Тишков А. Дзержинский. — 3-е изд, 1977. — 384 с. — 100 000 экз.
  • 552. Байдуков Г. Ф. Чкалов. — 2-е изд., исп. и доп, 1977. — 351 с. — 200 000 экз.
  • 559. Коммунисты (Н. К. Крупская, М. В. Фрунзе, Г. И. Петровский, М. И. Калинин, С. Г. Шаумян, Ф. Э. Дзержинский, С. М. Киров, А. В. Косарев). Сборник.. — 2-е изд, 1977. — 432 с. — 100 000 экз.
  • 563. Герасимов Ю. К., Скверчинская Ж. Г. Черкасов. — 2-е изд, 1977. — 348 с. — 200 000 экз.
  • 567. Михайлов О. Державин, 1977. — 335 с. — 100 000 экз.
  • 568. Нуруллин И. З. Тукай, 1977. — 238 с. — 100 000 экз.
  • 569. Иовчук М., Курбатова И. Н. Плеханов, 1977. — 351 с. — 100 000 экз.
  • 570. Гулыга А. В. Кант, 1977. — 303 с. — 100 000 экз.
  • 571. Яроцкий Б. М. Дмитрий Ульянов, 1977. — 239 с. — 150 000 экз.
  • 572. Гаал Д. Ш. Лист, 1977. — 319 с. — 100 000 экз.
  • 573. Лощиц Ю. Гончаров, 1977. — 351 с. — 150 000 экз.
  • 574. Пытлик Р. Гашек, 1977. — 303 с. — 100 000 экз.

[править] 1978 год

  • 512. Лаврецкий И. Эрнесто Че Гевара. — 3-е изд., испр. и доп, 1978. — 349 с. — 100 000 экз.
  • 538. Вожаки комсомола. Сборник. — 3-е изд., испр, 381. — 100 000 с.
  • 546. Островская Р. П. Николай Островский. — 3-е изд., испр, 1978. — 236 с. — 100 000 экз.
  • 549. Бердников Г. Чехов. — 2-е изд, 1978. — 512 с. — 100 000 экз.
  • 551. Чалмаев В. Малышев, 1978. — 347 с. — 100 000 экз.
  • 575. Урнов Д. Дефо, 1978. — 255 с. — 100 000 экз.
  • 576. Резник С. Владимир Ковалевский, 1978. — 335 с. — 75 000 экз.
  • 577. Дубинский-Мухадзе И. М. Нариманов, 1978. — 239 с. — 100 000 экз.
  • 578. Петелин В. Алексей Толстой, 1978. — 384 с. — 150 000 экз.
  • 579. Кумок Я. Карпинский, 1978. — 579 с. — 100 000 экз.
  • 580. Арлазоров М. Артём Микоян, 1978. — 271 с. — 100 000 экз.
  • 581. Данин Д. Нильс Бор, 1978. — 560 с. — 100 000 экз.
  • 582. Чуев Ф. Стечкин, 1978. — 256 с. — 100 000 экз.
  • 583. Лётчики (Полбин, Супрун, Хлобыстов, Власов, Сафонов, Горовец, Беда). Сборник., 1978. — 240 с. — 100 000 экз.
  • 584. Шарипов А. Черняховский, 1978. — 304 с. — 150 000 экз.
  • 585. Василькова Ю. Фурье, 1978. — 255 с. — 65 000 экз.
  • 586. Пирсон Х. ( англ. ) Вальтер Скотт = Walter Scott: His Life and Personality, 1978. — 303 с. — 100 000 экз.

[править] 1979 год

  • 587. Лобанов М. Островский, 1979.
  • 588. Герои Шипки. Сборник.(Столетов, Драгомиров, Скобелев-сын, Скобелев-отец, Тотлебен, Гурко,Цеко Петков, Кесяков, Вревская, Пушкин, Верещагин, Гаршин, Славейков, Макаров, Брусилов) 1979. 480 с., 100 000 экз.
  • 589. Полководцы и военачальники ВОВ. Сборник. Вып. 2 (Б. Шапошников, М. Громадин, В. Казаков, А. Комаровский, Ф. Октябрьский, Ф. Толбухин) 1979. 448 с., 150 000 экз.
  • 590. Толубко В. Ф. Неделин. 1979. 224 с., 100 000 экз.
  • 591. Леонтьева Т. К. Лихачев. 1979. 256 с., 100 000 экз.
  • 592. Кунецкая Л. И., Маштакова К. А. Мария Ульянова. 1979. 271 с., 100 000 экз.
  • 593. Кобелев Е. В. Хо Ши Мин. 1979.
  • 437 (8). Рубакин А. Н. Рубакин (Лоцман книжного моря), изд. 2-е., доп. 1979. 204 с., 100 000 экз.
  • 594. Порудоминский В. Брюллов. 1979. 350 с., 100 000 экз.
  • 595. Золотусский И. Гоголь. 1979. 511 с., 100 000 экз.
  • 596. Прокофьев В. Герцен. 1979. 400 с., 100 000 экз.
  • 582, 597 Чуев Ф. Стечкин 2-е изд. 1979.
  • 598. Тяпкин А., Шибанов А. Пуанкаре. 1979. 416 с., 100 000 экз.
  • 599. Тарасов Б.Н. Паскаль, 1979. — 334 с. — 100 000 экз.

[править] 1980 год

  • 334. Булгаков М. А. Жизнь господина де Мольера. 1980. 175 с., 100.000 экз.
  • 500. Колесникова М., Колесников М. Рихард Зорге. 3-е изд. 1980. 304 c.
  • 517. Кардашов В. Рокоссовский. 3-е изд. 1980.
  • 523. Михайлов О. Н. : Суворов. 2-е изд. 1980. 496 с., 150.000 экз.
  • 584. Шарипов А. Черняховский. — 2-е изд, 1980. — 304 с. — 100 000 экз.
  • 600. Советские олимпийцы (Арсен Мекокишвили, Федор Терентьев, Всеволод Бобров, Владимир Куц, Махмуд Умаров, Валерий Попенченко, Юлия Рябчинская). Сборник. 1980. 256 с., ил., 150.000 экз.
  • 601. Пигалев В. Баженов. 1980. 224 с., 100.000 экз.
  • 602. Видрашку Ф. Тудор Аргези Пер. с рум. 1980. 304 с., 100.000 экз.
  • 603. Герстнер Г. Братья Гримм. Пер. с нем. 1980. 272 c., 100.000 экз.
  • 604. Семанов С. Брусилов. 1980. 320 с., 100.000 экз.
  • 605. Карцев В. Кржижановский. 1980. 383 с., ил., 150.000 экз.
  • 606. Хелемендик В. Всеволод Вишневский. 1980. 400 c. 75.000 экз.
  • 607. Сарсекеев М. Сатпаев. 1980. 320 с., 100.000 экз.
  • 608. Ягунин В. Александр Одоевский. 1980. 608 с., 100.000 экз.
  • 609. Горев А., Зимянин В. Неру. 1980. 416 с., 150.000 экз.
  • 610 (17). Лощиц Ю. М. Дмитрий Донской. 1980. 368 с., ил. 150.000 экз.
  • 611. Павлова Т. Кромвель. 1980. 352 с., ил., 100.000 экз.

[править] 1981 год

  • 295. Лаврецкий И. Боливар. — 3-е изд., испр. и доп, 1981. — 221 с. — 100 000 экз.
  • 469. Кузнецов Ф. Ф. Публицисты 1860-х годов (Г. Благосветлов, В. Зайцев, Н. Соколов). — 2-е изд., испр. и доп, 1981. — 335 с. — 100 000 экз.
  • 475. Турков А. Александр Блок. — 2-е изд., испр, 1981. — 272 с. — 100 000 экз.
  • 551. Чалмаев В. Малышев. — 2-е изд, 1981. — 335 с. — 75 000 экз.
  • 570. Гулыга А. В. Иммануил Кант. — 2-е изд, 1981. — 303 с. — 100 000 экз.
  • 583. Летчики(Полбин, Супрун, Хлобыстов, Власов, Сафонов, Горовец, Беда). Сборник.. — 2-е изд, 1981. — 240 с. — 100 000 экз.
  • 612. Саймонс Дж. Карлейль, 1981. — 288 с. — 100 000 экз.
  • 613. Трофимов Ж. А., Миндубаев Ж. Б. Илья Николаевич Ульянов, 1981. — 223 с. — 150 000 экз.
  • 614. Тибальди-Кьеза М. Паганини / Пер. с ит., 303. — 150 000 с.
  • 615. Скрынников Р. Минин и Пожарский, 352. — 100 000 с.
  • 616. Володин А. И., Итенберг Б. С. Лавров, 1981. — 319 с. — 100 000 экз.
  • 617. Тернбулл Э. Фицджеральд, 1981. — 318 с. — 100 000 экз.[* 9]
  • 618. Сергеев В. Н. Андрей Рублёв, 1981. — 254 с. — 150 000 экз.
  • 619. Михайлов О. М. Куприн, 1981. — 270 с. — 150 000 экз.
  • 620. Кузьмин А. Г. Татищев, 1981. — 351 с. — 100 000 экз.
  • 621. Селезнёв Ю. И. Достоевский, 1981. — 543 с. — 150 000 экз.

[править] 1982 год

  • 337. Левандовский А. Жанна д’Арк. — 2-е изд., испр. и доп, 1982. — 256 с. — 100 000 экз.
  • 593. Тарасов Б.Н. Паскаль. — 2-е изд, 1982. — 334 с. — 100 000 экз.
  • 598. Тяпкин А., Шибанов А.С. Пуанкаре. — 2-е изд, 1982. — 415 с. — 100 000 экз.
  • 600. Советские олимпийцы (Арсен Мекокишвили, Федор Терентьев, Всеволод Бобров, Владимир Куц, Махмуд Умаров, Валерий Попенченко, Юлия Рябчинская). Сборник.. — 2-е изд, 1982. — 256 с. — 100 000 экз.
  • 622. Рогов А. П. Народные мастера(А. Мезрина, И. Мазин, В. Ворносков, И. Голиков), 1982. — 271 с. — 100 000 экз.
  • 623. Ананьев Г. А. Котовский, 1982. — 209 с. — 100 000 экз.
  • 624. Чалмаев В. А. Серафимович и Неверов, 1982. — 399 с. — 100 000 экз.
  • 625. Афанасьев В. В. Рылеев, 1982. — 319 с. — 150 000 экз.
  • 626. Правофланговые комсомола (Алексеев, Баневур (Бонивур), Соколов-Соколёнок, Островский, Дзнеладзе, Муратбаев, Мазай, Ангелина, Сидоренко, Талалихин, Космодемьянская, Матросов, Чайкина, Смирнов, Назарова, Кошевой, Портнова, Павличенко, Судмалис, Мельникайте, Рагузов, Гагарин, Казиева, Гайнулин, Курченко, Мороз, Грибиниченко, Мерзлов, Пяскорский, Токмань), 1982. — 607 с. — 150 000 экз.
  • 627. Гастев А. А. Леонардо да Винчи, 1982. — 400 с. — 150 000 экз.
  • 628. Гулыга А. В. Шеллинг, 1982. — 317 с. — 100 000 экз.
  • 629. Бычков Ю. А. Коненков, 1982. — 315 с. — 150 000 экз.
  • 630. Лойко О. А. Янка Купала / Авториз. пер. с белорус., 1982. — 349 с. — 150 000 экз.
  • 631. Жуков Д. Алексей Константинович Толстой, 1982. — 383 с. — 100 000 экз.

[править] 1983 год

  • 358. Горький М. Литературные портреты. — 3-е изд, 1983. — 367 с. — 100 000 экз.
  • 450. Шагинян М. Иозеф Мысливечек. — 2-е изд, 1983. — 320 с. — 100 000 экз.
  • 552. Байдуков Г. Ф. Чкалов. — 3-е изд, 1983. — 351 с. — 100 000 экз.
  • 593. Кобелев Е. В. Хо Ши Мин. — 2-е изд., доп, 1983. — 351 с. — 100 000 экз.
  • 606. Хелемендик В. С. Всеволод Вишневский. — 2-е изд, 1983. — 398 с. — 75 000 экз.
  • 610. Лощиц Ю. Дмитрий Донской. — 2-е изд, 1983. — 367 с. — 100 000 экз.
  • 632. Жукова Л. Н. Лодыгин, 1983. — 302 с. — 100 000 экз.
  • 633. Носова В. В. Балерины: Анна Павлова, Екатерина Гельцер, 1983. — 286 с. — 100 000 экз.
  • 634. Тимофеев И. В. Ибн Баттута, 1983. — 270 с. — 100 000 экз.
  • 635. Стрелкова И. И. Валиханов, 1983. — 284 с. — 100 000 экз.
  • 636. Золототрубов А. М. Будённый, 1983. — 303 с. — 100 000 экз.
  • 637. Крипалани К. Рабиндранат Тагор, 1983. — 287 с. — 100 000 экз.
  • 638. Первопроходцы (С. Ремезов, Г. Сарычев, И. Вениаминов, Н. Муравьёв-Амурский, В. Римский-Корсаков, А. Окладников). Сборник., 1983. — 352 с. — 150 000 экз.
  • 639. Добровольский О. М. Саврасов, 1983. — 238 с. — 100 000 экз.
  • 640. Лесков В. А. Спартак, 1983. — 383 с. — 150 000 экз.
  • 641. Липилин В. Г. Крылов, 1983. — 223 с. — 100 000 экз.
  • 642. Скатов Н. Кольцов, 1983. — 287 с. — 150 000 экз.
  • 643. Жигалов И. М. Дыбенко, 1983. — 287 с. — 100 000 экз.
  • 644. Любомудров М. Н. Симонов, Ю. Завадский, 1983. — 383 с. — 100 000 экз.

[править] 1984 год

  • 517. Кардашов В. И. Рокоссовский. — 4-е изд, 1984. — 446 с. — 100 000 экз.
  • 540. Островская Р. П. Николай Островский. — 4-е изд, 1984. — 184 с. — 150 000 экз.
  • 557. Морозов С. А. Бах. — 2-е изд., испр, 1984. — 254 с. — 150 000 экз.
  • 595. Золотусский И. Гоголь. — 2-е изд., испр. и доп, 1984. — 527 с. — 150 000 экз.
  • 627. Гастев А. А. Леонардо да Винчи. — 2-е изд., испр, 1984. — 400 с. — 150 000 экз.
  • 628. Гулыга А. В Шеллинг. — 2-е изд, 1984. — 317 с. — 150 000 экз.
  • 645. Буганов В. И. Пугачев, 1984. — 383 с. — 150 000 экз.
  • 646. Великие русские люди (Пушкин, Толстой, Нахимов, Ушинский, Жуковский, Тимирязев, Репин, Щепкин, Миклухо-Маклай, Маяковский). Сборник, 1984. — 416 с. — 150 000 экз.
  • 647. Зарницкий С. В. Дюрер, 1984. — 351 с. — 150 000 экз.
  • 648. Тароцци Дж. Верди, 1984. — 352 с. — 150 000 экз.
  • 649. Симонян К. А. Микаэл Налбандян, 1984. — 366 с. — 150 000 экз.
  • 650. Молчанов Н. Н. Огюст Бланки, 1984. — 366 с. — 150 000 экз.
  • 651. Гончарова Т. В. Еврипид, 1984. — 271 с. — 150 000 экз.
  • 652. Аллен Г. Эдгар По. Пер. с англ, 1984. — 334 с. — 150 000 экз.
  • 653. Федорченко А. Г. Лукьяненко, 1984. — 271 с. — 150 000 экз.

[править] 1985 год

  • 531. Кунецкая Л. И., Маштакова К. А. Крупская. — 3-е изд., доп, 1985. — 368 с. — 150 000 экз.
  • 541. Тишков А. Дзержинский. — 4-е изд, 1985. — 384 с. — 150 000 экз.
  • 584. Шарипов А. Черняховский. — 3-е изд, 1985. — 304 с. — 150 000 экз.
  • 605. Карцев В. П. Кржижановский. — 2-е изд, 1985. — 383 с. — 150 000 экз.
  • 621. Селезнев Ю. И. Достоевский. — 2-е изд, 1985. — 543 с. — 150 000 экз.
  • 629. Бычков Ю. А. Коненков. — 2-е изд, 1985. — 315 с. — 150 000 экз.
  • 646. Великие русские люди (Пушкин, Толстой, Нахимов, Ушинский, Жуковский, Тимирязев, Репин, Щепкин, Миклухо-Маклай, Маяковский). Сборник. — 2-е изд, 1985. — 416 с. — 150 000 экз.
  • 654. Каргалов В. В., Сахаров А. Полководцы Древней Руси(Святослав, Владимир Мономах), 1985. — 575 с. — 150 000 экз.
  • 654. Подберезский И. В. Хосе Рисаль, 1985. — 319 с. — 150 000 экз.
  • 655. Полководцы и военачальники Великой Отечественной. Третий выпуск (С. С. Бирюзов, К. А. Мерецков, В. Ф. Трибуц, К. А. Вершинин, М. Е. Катуков, И. Т. Пересыпкин). Сборник, 1985. — 367 с. — 200 000 экз.
  • 656. Зимянин В. М. Поль Робсон, 1985. — 223 с. — 150 000 экз.
  • 657. Гладков Т. К. Медведев, 1985. — 304 с. — 150 000 экз.
  • 658. Советские инженеры (В. Г. Шухов, В. П. Горячкин, М. А. Бонч-Бруевич, И. И. Сидорин, А. Д. Швецов, А. И. Бахмутский, В. Г. Грабин, И. Ф. Тевосян, А. Е. Бочкин, Н. В. Никитин, А. М. Исаев, Р. Е. Алексеев). Сборник, 1985. — 398 с. — 150 000 экз.
  • 659. Скурла Г. Александр Гумбольдт, 1985. — 239 с. — 150 000 экз.
  • 660. Шилов К. В. Борисов-Мусатов, 1985. — 336 с. — 150 000 экз.
  • 661. Серебряков Г. В. Денис Давыдов, 1985. — 446 с. — 150 000 экз.
  • 662. Шибанов А. С. Александр Михайлович Ляпунов, 1985. — 336 с. — 150 000 экз.

[править] 1986 год

  • 552. Байдуков Г. Ф. Чкалов. — 4-е изд, 1986. — 351 с. — 100 000 экз.
  • Никифоров А. Бехтерев. 1986. 288 с., 150 000 экз.
  • Тимофеев И. В. Бируни. 1986. 304 с., 150 000 экз.
  • Ильинский И. Василий Алексеев. 1986. 352 с., 150 000 экз.
  • Околотин В. Вольта. 1986. 320 с., 150 000 экз.
  • Лощиц Ю. Гончаров. 1986. 368 с., 150 000 экз.
  • Афанасьев В. В. Жуковский, 1986. — 398 с. — 150 000 экз.
  • Гончарова Т. Еврипид. 1986. 272 с., 150 000 экз.
  • Молчанов Н. Жан Жорес. 1986. 400 с., 100 000 экз.
  • Комиссары. Сборник. (Н. И. Подвойский, Н. Г. Маркин, М. А. Азизбеков, А. М. Коллонтай, А. С. Бубнов, И. И. Лепсе, В. Г. Клочков, А. И. Шахурин, А. С. Щербаков). Антология. 1986. 400 с., 100 000 экз.
  • Каргалов В., Сахаров А. Полководцы Древней Руси. 1986. 576 с., 100 000 экз.
  • Викторов В., Куманев В. Скворцов-Степанов. 1986. 272 с., 150 000 экз.
  • Оклянский Ю. Федин. 1986. 352 с., 150 000 экз.
  • Филиппов В. Юлиус Фучик. 1986. 304 с., 150 000 экз.
  • 670. Тарасов Б.Н. Чаадаев, 1986. — 448 с. — 150000 экз.

[править] 1987 год

  • 522. Сахаров А. Н. Степан Разин. — 2-е изд., доп, 1987. — 304 с. — 100 000 экз.
  • 591. Леонтьева Т. К. Лихачёв. — 2-е изд, 1987. — 256 с. — 150 000 экз.
  • 596. Прокофьев В. А. Герцен. — 2-е изд, 1987. — 400 с. — 150 000 экз.
  • 620. Кузьмин А. Татищев. — 2-е изд., доп, 1987. — 368 с. — 150 000 экз.
  • 640. Лесков В. А. Спартак. — 2-е изд, 1987. — 383 с. — 100 000 экз.
  • 652. Аллен Г. Эдгар По. Пер. с англ. — 2-е изд, 1987. — 336 с. — 100 000 экз.
  • 665. Афанасьев В. Жуковский. — 2-е изд, 1987. — 400 с. — 100 000 экз.
  • 666. Плеханов С. Писемский. — 2-е изд, 1987. — 287 с. — 100 000 экз.
  • 674. Бежин Л.Е. Ду Фу, 1987. — 271 с. — 150 000 экз.
  • 675. Бурлачук Ф. Ф. Владимир Раевский, 1987. — 207 с. — 150 000 экз.
  • 676. Степанов В. А. Юрий Гагарин, 1987. — 335 с. — 300 000 экз.
  • 677. Лобанов М. Сергей Тимофеевич Аксаков, 1987. — 366 с. — 150 000 экз.
  • 678. Фраккароли А. Россини. Пер. с ит., 1987. — 416 с. — 150 000 экз.
  • 679. Султанов Ш. З., Султанов К. З. Омар Хайям, 1987. — 320 с. — 150 000 экз.
  • 680. Герои 1812 года. Сборник. (Барклай-де-Толли, Платов, братья Тучковы, Курин, Н. Н. Раевский и др.), 1987. — 608 с. — 200 000 экз.
  • 681. Каталог 1933-1985. — 3-е изд., испр. и доп, 1987. — 288 с. — 150 000 экз.
  • 682. Чекисты (И. К. Ксенофонтов, Я. Х. Петерс, М. С. Кедров, Е. Г. Евдокимов, Г. С. Сыроежкин, Н. А. Прокопюк, М. А. Трилиссер, С. А. Ваупшасов). Антология., 1987. — 416 с. — 200 000 экз.
  • 683. Павлова Т. А. Уинстэнли, 1987. — 304 с. — 100 000 экз.
  • 684. Карцев В. П. Ньютон, 1987. — 416 с. — 150 000 экз.

[править] 1988 год

  • 325. Гумилевский Л. Вернадский. 3-е изд. 1988. 256 с., ISBN 5-235-00225-3, 150 000 экз.
  • 685. Гончарова Т. Эпикур. 1988. 304 с., ISBN 5-235-00226-1, 150 000 экз.
  • 686. Высоцкий С. Кони. 1988. 432 с., ил., 150 000 экз.
  • 687. Кожинов В. Тютчев. 1988. 496 с., 150 000 экз.
  • 688. Буганов В. Булавин. 1988. 320 с., 150 000 экз.
  • 689. Кузин Н. Плещеев. 1988. 324 с., ISBN 5-235-00413-2, 100 000 экз.
  • 690. Советские полководцы и военачальники (Каменев С. С., Тухачевский М. Н., Кузнецов Н. Г., Конев И. С., Батов П. И., Ротмистров П. А.). Сборник. Антология. 1988. 368 с., ISBN 5-235-00602-X, 150 000 экз.
  • 691. И. Драган Николай Крылов, 1988. — 320 с. — 150 000 экз. — ISBN 5-235-00235-0
  • 692 (15). Трущенко Н. В. Косарев. М.: Молодая гвардия, 1988. 399, [1] c., ил. 150 000 экз. (1-й завод 75 000 экз.). Цена 1 р. 70 к.
  • Михайлов Ал. Маяковский. 1988. 560 с., ISBN 5-235-00589-9, 300 000 экз.

[править] 1989 год

См. также Жизнь замечательных людей. Малая серия#1989 год

  • 587. Лобанов М. Островский. — 2-е изд., 1989. — 400 с. — 100 000 экз. — ISBN 5-235-00374-8
  • 642. Скатов Н. Кольцов. 1989. 304 с., 150 000 экз.
  • 632. Жукова Л. Лодыгин. 1989. 304 c. 100 000 экз.
  • 693. Лойко О. А. Скорина, 1989. — 352 с. — 150 000 экз.
  • 694. Тюнькин К. Салтыков-Щедрин. 1989. 624 с., ISBN 5-235-00222-9, 150 000 экз.
  • 695 (5). Евграфов А. Федор Волков. 1989. 288 с., ISBN 5-239-00676-3, 100 000 экз.
  • 696. Степанов Н. Подвойский. 1989. 384 с., ISBN 5-235-00369-1, 150 000 экз.
  • 697. Бахревский В. Виктор Васнецов. 1989. 368 с., ISBN 5-235-00367-5, 150 000 экз.
  • 698. Замлинский В. Богдан Хмельницкий. 1989. 336 с., ISBN 5-235-00365-9, 150 000 экз.
  • 699. Молчанов Н. Монтаньяры. 1989. 560 с., ISBN 5-235-00684-4, 150 000 экз.
  • 701. Ковалев К. Бортнянский. 1989. 304 с., ISBN 5-235-00681-X, 150 000 экз.
  • 702. Куличкин С. Кондратенко. 1989. 288 с., ISBN 5-235-01008-6, 100 000 экз.
  • 703. Жуков И. Фадеев. 1989. 336 с., ISBN 5-235-00366-7, 150 000 экз.
  • 704. Пастура Ф. Беллини. 1989. 352 с., ISBN 5-235-00791-3, 150 000 экз.

[править] 1990 год

См. также Жизнь замечательных людей. Малая серия#1990 год

  • 575. Урнов Д. Дефо. — 2-е изд, 1990. — 255 с. — 100 000 экз. — ISBN 5-235-00793-X
  • 592. Кунецкая Л. И., Маштакова К. А. Мария Ульянова. — 2-е изд., испр. и доп, 1990. — 317 с. — 100 000 экз. — ISBN 5-235-00847-2
  • 613. Трофимов Ж. А., Миндубаев Ж. Б. Илья Николаевич Ульянов. — 2-е изд, 1990. — 222 с. — 100 000 экз. — ISBN 5-235-01033-7
  • 618. Сергеев В. Н. Рублёв. — 3-е изд., испр. и доп, 1990. — 255 с. — 200 000 экз. — ISBN 5-235-01544-4
  • 621. Селезнёв Ю. И. Достоевский. — 3-е изд, 1990. — 543 с. — 100 000 экз. — ISBN 5-235-01031-0
  • 635. Стрелкова И. И. Валиханов. — 2-е изд., доп, 1990. — 300 с. — 100 000 экз. — ISBN 5-235-01208-9
  • 670. Тарасов Б.Н. Чаадаев. — 2-е изд., доп, 1990. — 576 с. — 200 000 экз. — ISBN 5-235-01032-9
  • 705. Лебедев Е. Н. Ломоносов, 1990. — 604 с. — 150 000 экз. — ISBN 5-235-00370-5
  • 706. Лебедев Ю. Тургенев, 1990. — 608 с. — 200 000 экз. — ISBN 5-235-00789-1
  • 707. Добровольский О. М. Голубкина, 1990. — 350 с. — 150 000 экз. — ISBN 5-235-00787-5
  • 708. Романов А. П. Королев, 1990. — 479 с. — 100 000 экз. — ISBN 5-235-00788-3
  • 709. Цимбаев Н. И. Сергей Соловьев, 1990. — 367 с. — 150 000 экз. — ISBN 5-235-01339-5
  • 710. Бочаров И. Н., Глушакова Ю. П. Кипренский, 1990. — 365 с. — 150 000 экз. — ISBN 5-235-01383-2
  • 711. Брежнев А. П. Пирогов, 1990. — 479 с. — 150 000 экз. — ISBN 5-235-01334-4
  • 712. Ганичев В. Ушаков, 1990. — 463 с. — 150 000 экз. — ISBN 5-235-00682-8
  • 713. Иванько С. С. Фенимор Купер, 1990. — 271 с. — 150 000 экз. — ISBN 5-235-01331-Х

[править] 1991 год

См. также Жизнь замечательных людей. Малая серия#1991 год

  • 334. Булгаков М. А. Жизнь господина де Мольера. — 3-е изд., 1991. — 223 с. — 150 000 экз.
  • 552. Байдуков Г. Ф. Чкалов. — 5-е изд., доп, 1991. — 352 с. — 100 000 экз.
  • 714. Анисов Л. М. Шишкин, 1991. — 304 с. — 150 000 экз. — ISBN 5-235-01341-1
  • 715. Лосев Е.Ф. Миронов, 1991. — 431 с. — 150 000 экз. — ISBN 5-235-01597-5
  • 717. Грималь П. Цицерон, 1991. — 544 с. — 150 000 экз. — ISBN 5-235-01060-4
  • 719. Афанасьев В. В. Лермонтов, 1991. — 559 с. — 150 000 экз. — ISBN 5-235-01518-5

[править] 1992 год

  • 721. Малявин В. В. Конфуций, 1992. — 336 с. — 150 000 экз. — ISBN 5-235-01702-1
  • 722. Яковлев Н.Н. Жуков, 1992. — 464 с. — 150 000 экз. — ISBN 5-235-01703-X

[править] 1993 год

  • 722. Пронин В. Катулл. 1993. 304 c. ISBN 5-235-01588-6, 100 000 экз.
  • 723. Лосев А. Ф., Тахо-Годи А. А. Платон. Аристотель. 1993. — 383 с.: ил. — (Вып. 723). 100 000 экз. ISBN 5-235-01337-9
  • 724. Громов М. Чехов. 1993. 398 с., ISBN 5-235-01990-3, 100 000 кз.

[править] 1994 год

  • Скатов Н. Н. Некрасов. 2004. 412 с., ISBN 5-235-02217-3. 20.000 экз.

[править] 1995 год

  • 726. Вострышев М. Патриарх Тихон. 1995. 304 с., 10.000 экз. — ISBN 5-235-02249-1.
  • 727. Куняев Ст. Ю., Куняев С. Сергей Есенин. 1995. 587 c.
  • 728. Борисов Н. С. Иван Калита. 1995.
  • Брагин М. Кутузов. 1995. 220 с., 100.000 экз. — ISBN 5-235-02256-4.

Совместные издания «Молодая гвардия» и «УТД ПОСЫЛТОРГ»:

  • Михайлов О. Н. Суворов. 1995. 496 с., 15000 экз. — ISBN 5-85464-024-4, ISBN 5-235-02252-1
  • Яковлев Н. Н. Жуков. 1995. 448 с., 15000 экз. — ISBN 5-85464-025-2, ISBN 5-235-02253-X.
  • Лощиц Ю. М. Дмитрий Донской. 1995. 368 с., 15000 экз. — ISBN 5-235-02255-6, ISBN 5-85464-027-9.
  • 542(10). Пашуто В. Т. Александр Невский. 1995. 160 с., 15000 экз. — ISBN 5-85464-026-0; ISBN 5-235-02254-8.

[править] 1996 год

  • 729. Шамиль Султанов Плотин. 1996. 432 с., ISBN 5-235-02209-6. 10.000 экз.
  • Захарченко В. Д. Олег Антонов.
  • 731. Лосев А. Ф.: Гомер. 1996, ISBN 5-235-02267-X. 10.000 экз.
  • 732. Вулих Н. Овидий. 1996. 280 с., ISBN 5-235-02286-6. 10.000 экз.
  • 733. Уханов И. С. Рычков.
  • 734. Тюлар Ж. Наполеон, или Миф о «спасителе».

[править] 1997 год

  • 736. Тюлар Ж. Наполеон, или Миф о «спасителе». 2-е изд. 1997. 384 с. ISBN 5-235-02291-2. 10.000 экз.
  • 737. Вострышев М. Патриарх Тихон. 2-е изд. 1997.
  • 738. Карпов А. Ю. Владимир Святой. 1997. 448 с., ISBN 5-235-02274-2. 10.000 экз.
  • 739. Боханов А. Николай II. 1997. 446 с., ISBN 5-235-02296-3.
  • 740. Борисов Н. С. Иван Калита. 2-е изд. 1997. 302 c., ISBN 5-235-02297-1. 10.000 экз.
  • 741. Куняев Ст. Ю., Куняев С. С. Сергей Есенин. 2-е изд. 1997. 587 с., ISBN 5-235-02293-9 10.000 экз.
  • 742. Тахо-Годи А. А. Лосев. 1997.
  • 743. Труайя А. Александр I, или Северный Сфинкс.

[править] 1998 год

  • 748 (701). Ковалев К. П. Бортнянский. 2-е изд. 1998. 272 с., 10.000 экз. — ISBN 5-235-02308-0.
  • 1185. Бобровникова Т. Сципион Африканский. 1998. 368 с., 5000 экз. — ISBN 5-235-02306-4.

[править] 1999 год

  • (747) Роланд Пенроуз. Пикассо. 1999. 266 с., 5000 экз. — ISBN 5-235-02275-0.
  • (753) Андре Кастело. Королева Марго. 1999. 214 с., 5000 экз. — ISBN 5-235-02314-5.
  • (754) Левандовский А. Карл Великий. 1999. 256 с., 5000 экз. — ISBN 5-235-02309-9.
  • (756) Кристиан Жак. Нефертити и Эхнатон. 1-е изд. 1999.
  • (757) Павленко Н. И. Меншиков. 1-е изд.
  • (758) Анисимов Е. Елизавета Петровна. 1999. 426 с., 5000 экз. — ISBN 5-235-02315-3.
  • (759) Павленко Н. И. Екатерина Великая. 1999. 496 с., 5000 экз. — ISBN 5-235-02316-1.
  • (761) Гнамманку Д. Абрам Ганнибал. Чёрный предок Пушкина.
  • (762) Вострышев М. Московские обыватели. 1999. 256 с., 5000 экз. — ISBN 5-235-02318-8.
  • (763) Звягинцев А. Г. Орлов Ю. Г. Российские прокуроры.
  • (763) Тыркова-Вильямс А. В. Жизнь Пушкина. Т.1: 1799—1824. 2-е изд.
  • (764) Тыркова-Вильямс А. В. Жизнь Пушкина. Т.2: 1824—1837. 2-е изд.
  • (764) Песков А. М. Павел I. 1-е изд.
  • (765) Жан Фавье. Франсуа Вийон. 1999. 416 с., 5000 экз. — ISBN 5-235-02341-2.
  • (766) Флоря Б. Н. Иван Грозный. 1-е изд.
  • (767) Ланград Ж. де Оскар Уайльд, или Правда Масок.
  • (768) Коробов В. И. Шукшин: Вещее слово. 1-е изд.
  • (769) Доронин А. И. Константин Васильев. 1-е изд.

[править] 2000 год

  • 778. Евгений Анисимов Елизавета Петровна. — 2-е испр, 2000. — 426 с. — 5000 экз. — ISBN 5-235-02315-3
  • Борисов Н. Иван III. 2000. 656 c. ISBN 5-235-02372-2
  • Гобри И. Лютер. 2000. 526 c. ISBN 5-235-02389-7

[править] 2001 год

  • Карпов А. Ю. Ярослав Мудрый. — М.: Молодая гвардия, 2001. — 583 с. — (Жизнь замечательных людей: Серия биографий; Вып. 1008 (808)). — 6 000 экз. — ISBN 5-235-02435-4

[править] 2002 год

  • (Выпуск не указан) Лебеденко И. Ю.,Курляндская С. В. Курляндский 2002. — 207 с., 1000 экз. ISBN 5-235-02509-1
  • 799. Нилин А. Стрельцов. Человек без локтей. 2002. 464 c. ISBN 5-235-02438-9
  • 1015 (815). Ляшенко Л. М. Александр II, или история трех одиночеств — М.: Молодая гварлия, 2002., 357 с., 7000 экз.
  • 1017 (817). Евгений Анисимов Елизавета Петровна. — 3-е изд, 2002. — 426 с. — 5000 экз. — ISBN 5-235-02485-0
  • 1033 (833). Швейцер В. А. Марина Цветаева, 2002. — 592 с. — 7000 экз. — ISBN 5-235-02547-4

[править] 2003 год

  • 792. Борисов Н. Иван III. — 2-е изд., 2003. — 646 с. — 5000 экз. — ISBN 5-235-02411-7
  • 1023 (823). Пейн Р. Ленин — М.: Молодая гвардия, 667 с., 2003, 5000 экз.
  • 1027 (827). Цимбаева Е. Н. Грибоедов — М.: Молодая гвардия, 545 с., 2003, 7000 экз.
  • 1028 (828). Ежов В. Д. Аденауэр — М.: Молодая гвардия, 311 с., 2003, 5000 экз.
  • 1029 (829). Новиков В. И. Высоцкий — М.: Молодая гвардия, 413 с., 2003, 10 000 экз.
  • 1030 (830). Грималь П. Сенека — М.: Молодая гвардия, 350 с., 2003, ISBN 5-235-02534-2. 5000 экз.
  • 1031 (831). Дубаев М. Л. Рерих — М.: Молодая гвардия, 427 с., 2003, 6000 экз.
  • 1032 (832). Этьен Р. Цезарь — М.: Молодая гвардия, 300 с., 2003, 5000 экз.
  • 1034 (834). Андреев И. Л. Алексей Михайлович — М.: Молодая гвардия, 638 с., 2003, 8000 экз.
  • 1040 (840). Сиприо П. Бальзак — М.: Молодая гвардия, 503 с., 2003, 6000 экз.
  • 1041 (841). Бегунов Ю. К. Александр Невский — М.: Молодая гвардия, 262 с., 2003, 7000 экз.
  • 1041 (841). Красноглазов А. Б. Сервантес — М.: Молодая гвардия, 301 с., 2003, 5000 экз.
  • 1043 (843). Декс П. Гоген — М.: Молодая гвардия, 360 с., 2003, 5000 экз.
  • 1044 (844). Лопатников В. А. Горчаков — М.: Молодая гвардия, 343 с., 2003, 5000 экз.
  • 1046 (846). Гулыга А. В., Андреева И. С. Шопенгауэр — М.: Молодая гвардия, 367 с., 2003, 5000 экз.
  • 1047 (847). Бедарида Ф. Черчилль — М.: Молодая гвардия, 457 с., 2003, 7000 экз.
  • 1048 (848). Варламов А. Н. Пришвин — М.: Молодая гвардия, 548 с., 2003, 5000 экз.
  • 1050 (850). Павленко Н. И. — Пётр I, 4-е изд. — М.: Молодая гвардия, 428 с., 2003, 5000 экз.
  • 1051 (851). Тимофеев А. В. Покрышкин — М.: Молодая гвардия, 524 с., 2003, 5000 экз.
  • 1053 (853). Швейцер В. А. Марина Цветаева, 2-е изд. — М.: Молодая гвардия, 591 с., 2003, 5000 экз.
  • 1052 (852). Неродо Ж.-П. Август — М.: Молодая гвардия, 349 с., 2003, 5000 экз.
  • 1054 (854). Вострышев М. И. Московские обыватели, 2-е изд., доп. — М.: Молодая гвардия, 370 с., 2003, 5000 экз.
  • 1055 (855). Рыбас С. Ю. Столыпин — М.: Молодая гвардия, 421 с., 2003, 5000 экз.
  • 1056 (856). Песков А. М. Павел I, 3-е изд. — М.: Молодая гвардия, 349 с., 2003, 5000 экз.
  • 1057 (857). Ляшенко Л. М. Александр II, 2-е изд., доп. — М.: Молодая гвардия, 422 с., 2003, 5000 экз.
  • 1060 (860). Павленко Н. И. — Екатерина Великая, 3-е изд. — М.: Молодая гвардия, 495 с., 2003, 5000 экз.
  • 1061 (861). Выскочков Л. В. Николай I — М.: Молодая гвардия, 694 с., 2003, 10 000 экз.
  • 1062 (862). Старосельская Н. Д. Сухово-Кобылин — М.: Молодая гвардия, 321 с., 2003, 5000 экз.
  • 1063 (863). Кастр Р. де Бомарше — М.: Молодая гвардия, 428 с., 2003, 5000 экз.
  • 1064 (864). Андриянов В. И. Косыгин — М.: Молодая гвардия, 366 с., 2003, 5000 экз.
  • 1065 (865). Бувье-Ажан М. Атилла — М.: Молодая гвардия, 286 с., 2003, 5000 экз.
  • 1066 (866). Томсинов В. А. Аракчеев — М.: Молодая гвардия, 429 с., 2003, 6000 экз. ISBN 978-5-235-03343-6
  • 1067 (867). Сарсеке М. Сатпаев, 2-е изд., доп. — М.: Молодая гвардия, 548 с., 2003, 5000 экз.
  • 1068 (868). Казиев Ш. М. Имам Шамиль, 2-е изд., испр. — М.: Молодая гвардия, 378 с., 2003, 5000 экз.
  • 1069 (869). Груссе Р. Чингисхан — М.: Молодая гвардия, 286 с., 2003, 5000 экз.
  • 1070 (870). Орлова О. М. Газданов — М.: Молодая гвардия, 275 с., 2003, 5000 экз.
  • 1073 (873). Флоря Б. Н. Иван Грозный, 3-е изд. — М.: Молодая гвардия, 403 с., 2003, ISBN 5-235-02648-9.5000 экз.

[править] 2004 год

  • 1013 (813). Брион М. Моцарт — М.: Молодая гвардия, 340 с., 2004, 6000 экз.
  • 1026 (826). Лощиц Ю. М. Гончаров — М.: Молодая гвардия, 392 с., 2004, 6000 экз. ISBN 5-235-02515-6
  • 1049 (849). Птифис Ж.-К. Д'Артаньян — М.: Молодая гвардия, 207 с., 2004, ISBN 5-235-02486-9. 6000 экз.
  • 1059 (859). Ру Ж.-П. Тамерлан — М.: Молодая гвардия, 295 с., 2004, 7000 экз.
  • 1071 (871). Стрелкова И. И. Валиханов, 3-е изд., испр. и доп. — М.: Молодая гвардия, 295 с., 2004, 3000 экз.
  • 1072 (872). Берне А. Брут — М.: Молодая гвардия, 420 с., 2004, 5000 экз.
  • 1074 (874). Тыркова-Вильямс А. В. Пушкин, в 2-х т. (т. 1), 4-е изд., испр. — М.: Молодая гвардия, 471 с., 2004, 5000 экз.
  • 1075 (875). Тыркова-Вильямс А. В. Пушкин, в 2-х т. (т. 2), 4-е изд., испр. — М.: Молодая гвардия, 514 с., 2004, 5000 экз.
  • 1076 (876). Анисимов Е. В. Анна Иоановна, — М.: Молодая гвардия, 362 с., 2004, 5000 экз. ISBN 5-235-02649-7
  • 1077 (877). Вострышев М. И. Патриарх Тихон, 3-е изд., доп. — М.: Молодая гвардия, 383 с., 2004, 5000 экз.
  • 1078 (878). Андриянов В. И. Косыгин, 2-е изд. — М.: Молодая гвардия, 366 с., 2004, 5000 экз.
  • 1079 (879). Сухина Г. А. Григорьев — М.: Молодая гвардия, 197 с., 2004, 5000 экз.
  • 1080 (880). Дурылин С. Нестеров, 3-е изд., перераб. и доп. — М.: Молодая гвардия, 543 с., 2004, 5000 экз.
  • 1081 (881). Фрэн И. Клеопатра, 2-е изд. — М.: Молодая гвардия, 479 с., 2004, 5000 экз.
  • 1082 (882). Селезнев Ю. И. Достоевский, 4-е изд., испр. — М.: Молодая гвардия, 511 с., 2004, 5000 экз.
  • 1084 (884). Бондаренко В. В. Вяземский — М.: Молодая гвардия, 678 с., 2004, 5000 экз.
  • 1085 (885). Важнер Ф. Госпожа Рекамье — М.: Молодая гвардия, 369 с., 2004, 5000 экз.
  • 1086 (886). Гейзер М. М. Михоэлс — М.: Молодая гвардия, 323 с., 2004, ISBN 5-235-02684-5, 5000 экз.
  • 1087 (887). Голдман А. Джон Леннон, 2-е изд., испр. — М.: Молодая гвардия, 609 с., 2004, ISBN 5-235-02686-1. 5000 экз.
  • 1088 (888). Лекманов О. А. Мандельштам — М.: Молодая гвардия, 255 с., 2004, 7000 экз.
  • 1089 (889). Козляков В. Н. Михаил Фёдорович — М.: Молодая гвардия, 346 с., 2004, ISBN 5-8159-0404-X, 7000 экз.
  • 1090 (890). Дашкевич Т. Н. Фатьянов — М.: Молодая гвардия, 327 с., 2004, 3000 экз.
  • 1093 (893). Павленко Н. И. Пётр I, 5-е изд. — М.: Молодая гвардия, 428 с., 2004, 5000 экз.
  • 1094 (894). Павленко Н. И. Екатерина Великая, 4-е изд. — М.: Молодая гвардия, 495 с., 2004, 5000 экз.
  • 1095 (895). Балакин В. Д. Творцы Священной Римской империи. — М.: Молодая гвардия, 2004. — 356 с. — 5000 экз. — ISBN 5-235-02660-8
  • 1096 (896). Мансуров Т. А. Назир Тюрякулов — М.: Молодая гвардия, 371 с., 2004, 5000 экз.
  • 1097 (897). Сенэс Ж., Сенэс М. Гессе — М.: Молодая гвардия, Пер. с фр. 277 с., 2004, ISBN 5-235-02673-X. 5000 экз.
  • 1098 (898). Анисов Л. М. Александр Иванов — М.: Молодая гвардия, 345 с., 2004, 5000 экз.
  • 1099 (899). Клулас И. Диана де Пуатье — М.: Молодая гвардия, 345 с., 2004, 5000 экз.
  • 1100 (900). Лопатников В. А. Горчаков, 2-е изд. — М.: Молодая гвардия, 343 с., 2004, 5000 экз.
  • 1101 (901). Рыбас С. Ю. Столыпин, 2-е изд. — М.: Молодая гвардия, 421 с., 2004, 5000 экз.
  • 1102 (902). Павленко Н. И. Екатерина Великая, 5-е изд. — М.: Молодая гвардия, 495 с., 2004, 5000 экз.
  • 1103 (903). Зверев А. М. Набоков, 2-е изд. — М.: Молодая гвардия, 453 с., 2004, 7000 экз.
  • 1104 (904). Павленко Н. И. Екатерина I — М.: Молодая гвардия, 265 с., 2004, 8000 экз.
  • 1105 (905). Скатов Н. Н. Некрасов, 2-е изд., испр. — М.: Молодая гвардия, 426 с., 2004, 2000 экз.
  • 1106 (906). Бабореко А. К. Бунин — М.: Молодая гвардия, 457 с., 2004, 2000 экз.
  • 1107 (907). Удовик, В. А. Воронцов — М.: Молодая гвардия, 413 с., 2004, 2000 экз.
  • 1108 (908). Дмитриева О. В. Елизавета Тюдор — М.: Молодая гвардия, 308 с., 2004, 2000 экз.
  • 1109 (909). Федякин С. Р. Скрябин — М.: Молодая гвардия, 557 с., 2004, 5000 экз.
  • 1110 (910). Старосельская Н. Д. Товстоногов — М.: Молодая гвардия, 408 с., 2004, 7000 экз.
  • 1111 (911). Шастенэ Ж. Лукреция Борджа — М.: Молодая гвардия, 319 с., 2004, 2000 экз.
  • 1112 (912). Анисов Л. М. Третьяков — М.: Молодая гвардия, 312 с., 2004, 5000 экз.
  • 1114 (914). Карпов А. Ю. Владимир Святой. — 2-е изд., испр. и доп. — М.: Молодая гвардия, 2. — 454 с. — (Жизнь замечательных людей: Серия биографий; Вып. 1114 (914)). — 5 000 экз. — ISBN 5-235-02742-6
  • Швейцер В. Марина Цветаева. 2004. 592 c.

[править] 2005 год

  • 908. Дмитриева О.В. Елизавета Тюдор, 2005. — 308 с. — 5000 экз. — ISBN 5-235-02691-8
  • 911. Жиль К. Никколо Маккиавелли, 2005. — 256 с. — 5000 экз. — ISBN 5-235-02390-0
  • 913. Власов Л. В. Маннергейм, 2005. — 320 с. — 5000 экз. — ISBN 5-235-02729-9
  • 915. Морозова Е. В. Казанова, 2005. — 352 с. — 5000 экз. — ISBN 5-235-02737-X
  • 916. Елисеева О. Потёмкин. 2005.
  • 917. Пинаев С .М. Максимилиан Волошин, или Себя забывший бог, 2005. — 672 с. — 5000 экз. — ISBN 5-235-02730-2
  • 918. Тимофеев А. В. Покрышкин, 2005. — 558 с. — 5000 экз. — ISBN 5-235-02799-X
  • 919. Варламов А. Н. Александр Грин, 2005. — 464 с. — 5000 экз. — ISBN 5-235-02753-1
  • 920. Дёмин В. Н. Циолковский, 2005. — 336 с. — 5000 экз. — ISBN 5-235-02724-8
  • 921. Корякин В. С. Русанов, 2005. — 368 с. — 5000 экз. — ISBN 5-235-02715-9
  • 922. Куняев Ст. Ю., Куняев С. С. Сергей Есенин. — 3-е изд., 2005.
  • 923. Лобанов М. Аксаков. — 2-е изд., 2005. — 368 с. — 5000 экз. — ISBN 5-235-02744-2
  • 924. Золотусский И. Гоголь. — 4-е изд. 2005.
  • 925. Дюверже К. Кортес, 2005. — 304 с. — 5000 экз. — ISBN 5-235-02747-7
  • 926. Лесин В. И. Атаман Платов, 2005. — 414 с. — 5000 экз. — ISBN 5-235-02762-0
  • 928. Пейн Р. Ленин: Жизнь и смерть = The Life and Death of Lenin. — 2-е изд., 2005. — 672 с. — 5000 экз. — ISBN 5-235-02456-7, 5-235-02795-7
  • 929. Архангельский А. И. Александр I, 2005. — 444[4] с. — ISBN 5-235-02783-3
  • 931. Дайнес В. О. Жуков, 2005.
  • 932. Андриянов В. И. Гейдар Алиев, 2005. — 400 с. — 10.000 экз. — ISBN 5-235-02800-7 5-235-02713-2
  • 933. Лами Ж. Ж. Франсуаза Саган, 2005. — 256 с. — 5000 экз. — ISBN 5-235-02789-2
  • 934. Сергованцев Н. М. Мамин-Сибиряк, 2005. — 368 с. — 5000 экз. — ISBN 5-235-02761-2
  • 935. Козляков В. Н. Марина Мнишек, 2005. — 339 с. — 5000 экз. — ISBN 5-235-02790-6
  • 936. Конов В.Ф. Епистинья Степанова. — 2-е изд., 2005. — 366 с. — 5000 экз. — ISBN 5-235-02798-1
  • 937. Гулыга А. В. Кант, 2005. — 288 с. — 5000 экз. — ISBN 5-235-02760-4
  • 938. Анисимов Е. В. Елизавета Петровна. — 4-е изд., 2005. — 459 с.
  • 939. Осипов В. О. Шолохов, 2005. — 628 с. — 5000 экз. — ISBN 978-5-235-03314-6
  • 940. Ален Деко Апостол Павел, 2005. — 272 с. — 5000 экз. — ISBN 5-235-02765-5
  • 941. Кучерская М. А. Константин Павлович, 2005. — 336 с. — 5000 экз. — ISBN 5-235-02837-6
  • 942. Фонтен Ф. Марк Аврелий, 2005. — 336 с. — 5000 экз. — ISBN 5-235-02787-6
  • 943. Гладков Т. К. Александр Коротков, 2005. — 544 с. — 5000 экз. — ISBN 5-235-02793-0
  • 944. Перну Р. Элоиза и Абеляр = Helonse et Abelard, 2005. — 256 с. — 5000 экз. — ISBN 5-235-02766-3
  • 945. Ганичев В. Н. Святой праведный Феодор Ушаков, 2005. — 560 с. — 5000 экз.
  • 946. Сафрански Р. Гофман. Пер. с нем = E. T. A. Hoffmann: Eine Biographie, 2005. — 384 с. — 5000 экз. — ISBN 5-235-02813-9
  • 947. Лосев А. Ф., Тахо-Годи А. А. Платон. Аристотель. — 3-е изд., испр. и доп., 2005. — 432 с. — 5000 экз. — ISBN 5-235-02830-9
  • 948. Карпов А. Ю. Ярослав Мудрый, 2005.
  • 949. Мансуров Т. А. Полпред Тюрякулов, 2005.
  • 950. Бойко С. П. Шарль Перро, 2005. — 314 с. — 5000 экз. — ISBN 5-235-02828-7
  • 951. Ру Ж.-П. Тамерлан, 2-е изд. Пер. с фр. 295 с. 2005
  • 952. Песков А. М. Павел I. — 4-е изд., 2005. — 432 с. — 5000 экз. — ISBN 5-235-02843-0
  • 953. Павленко Н. И. Меншиков. — 2-е изд, 2005. — 368 с. — 5000 экз. — ISBN 5-235-02844-9
  • 954. Борисов Н. Иван Калита. — 3-е изд, 2005. — 304 с. — 5000 экз. — ISBN 5-235-02847-3
  • 955. Костин Б.А. Маргелов, 2005. — 320 с. — 5000 экз. — ISBN 5-235-02846-5
  • 956. Сафрански Р. Хайдеггер, 2-е изд. 2005
  • 957. Богуненко Н. Н. Музруков, 2005. — 399[1] с. — 5000 экз. — ISBN 5-235-02822-8
  • 959. Таубман У. Хрущев, 2005. — 864 с. — 5000 экз. — ISBN 5-235-02838-4
  • 960. Киянская О.И. Пестель, 2005. — 368 с. — 5000 экз. — ISBN 5-235-02829-5
  • 962. Быков Д. Борис Пастернак, 2005.
  • 963. Басинский П. В. Горький, 2005. — 464 с. — 5000 экз. — ISBN 5-235-02850-3
  • 966. Бауманн-Ларсен Т. Амундсен, 2005. — 558 с. — 5000 экз. — ISBN 5-235-02860-0
  • 967. Нил Никандров Иосиф Григулевич. Разведчик, «которому везло», 2005. — 448 с. — 5000 экз. — ISBN 5-235-02825-2
  • 918,931,936. Виктор Конов, Алексей Тимофеев, Владимир Дайнес Непобедимые, 3 книги в боксе-обложке Покрышкин, Жуков, Епистинья Степанова, 2005. — 1520 с. — 5000 экз. — ISBN 5-235-02798-1, 5-235-02799-X, 5-235-02792-2

[править] 2006 год

  • 958. Жерар Израэль Кир Великий, 2006. — 239 с. — 5000 экз. — ISBN 5-235-02821-X
  • 965. Кудря А.И. Кустодиев, 2006. — 324 с. — 5000 экз. — ISBN 5-235-02781-7
  • 975. Бернгард Рубен Зощенко, 2006. — 298 с. — 5000 экз. — ISBN 5-235-02856-2
  • 976. Николай Ашукин, Рем Щербаков Брюсов. 2006, 736 стр. ISBN 5-235-02675-6, 5000 экз.
  • 981. Томсинов В. А. Сперанский, 2006. — 464 с. — 5000 экз. — ISBN 5-235-02862-7
  • 986. Медведев Р. А. Окружение Сталина. 2006, 528 стр. ISBN 5-235-02870-8
  • 989. Матвей Гейзер Маршак. 2006. 368 c., ISBN 5-235-02833-3, 5000 экз.
  • 990. Сергей Щербаков Старшинов. 2006. 384 c., ISBN 5-235-02815-5, 3000 экз.
  • 993. Марсель Брион Дюрер, 2006. — 180 с. — 5000 экз. — ISBN 5-235-02888-0
  • 994. Лосев А. Ф. Гомер, 2006. — 416 с. — 5000 экз. — ISBN 5-235-02929-1
  • 995. Сергей Ильин Витте. 2006. 544 с., ISBN 5-235-02785-X, 5000 экз.
  • 996. Тарасов Б.Н. Паскаль. — 3-е изд, 2006. — 340 с. — 5000 экз. — ISBN 5-235-02926-7
  • 997. Филин М. Д. Мария Волконская, 2006. — 431 с. — 5000 экз. — ISBN 5-235-02899-6
  • 1198 (998). Григорьев Б. Н. Карл XII, или Пять пуль для короля. 2006. 547, [3] с., [16] л. ил. ISBN 5-235-02910-0, 5000 экз.
  • 1000. Владимир Десятерик Павленков. 2006. 400 c., ISBN 5-235-02898-8, 5000 экз.
  • 1003. Казиев Ш. Имам Шамиль. 3-е изд., испр., доп. 2006. 383 с., ил., 5000 экз., ISBN
  • 1007. Жан-Кристиан Птифис Железная маска = Le masque de fer, 2006. — 298 с. — 5000 экз. — ISBN 5-235-02464-8
  • 1009. Валерий Дёмин Бакунин, 2006. — 384 с. — 5000 экз. — ISBN 5-235-02881-3
  • 1010. Ипполитов Г. Деникин 2-е изд. 2006. 665 с. ISBN 5-235-02885-6.
  • 1211 (1011). Варламов А. Н. Алексей Толстой. 2006. 589, [3] с., [16] л. ил. ISBN 5-235-02913-5, 5000 экз.
  • 1012. Семёнова О.Ю. Юлиан Семёнов, 2006. — 277 с. — 5000 экз. — ISBN 5-235-02924-0
  • 1014. Мейер К. Шостакович, 2006. — 480 с. — 5000 экз. — ISBN 5-235-02896-1
  • 1215 (1015). Шайкин В. Г. Николай Вавилов. 2006. 255, [1] с., [16] л. ил. ISBN 5-235-02806-6, 5000 экз.
  • 1016. Зверев А., Туниманов В. Лев Толстой. 2006. 816 с., ил. ISBN 5-235-02912-7, 5000 экз.
  • 1017. Полушин В. Николай Гумилёв : Жизнь расстрелянного поэта. 2006. 751 с., ISBN 5-235-02707-8.
  • 1019. Татьяна Бобровникова Цицерон. 2006. 576 с., ISBN 5-235-02933-X, 5000 экз.
  • 1220 (1020). Лосев Л. В. Иосиф Бродский : опыт литературной биографии. 2006. 446, [1] с., [16] л. ил. ISBN 5-235-02935-6, 5000 экз.
  • 1023. Дмитрий Минченок Дунаевский. 2006. 416 с., ISBN 5-235-02931-3, 5000 экз.
  • 1227 (1027). Лосев Л. В. Иосиф Бродский : опыт литературной биографии. 2-е изд. 2006. 446, [1] с., [16] л. ил. ISBN 5-235-02951-8, 10 000 экз.
  • 1028. Зырянов П. Колчак. 2006. 640 c. ISBN 5-235-02952-6
  • 1029. Басинский П. Горький. 2-е мзд., 2006. 451 с., ил. ISBN 978-5-235-02540-7, 3000 экз.
  • 1237 (1037). Лукьянова И. Корней Чуковский. 2006. 988, [1] с., [16] л. ил. ISBN 5-235-02914-3, 5000 экз.
  • Бедарида Ф. Черчилль. Пер. с фр. 2006. 480 c. ISBN 5-235-02884-8
  • Труайя А. Бодлер. Пер. с фр. 2006. 272 стр. ISBN 5-235-02810-4, 5000 экз.
  • Курукин И. Бирон. 2006. 432 c. ISBN 5-235-02740-X
  • Кристиан Жак. Нефертити и Эхнатон. 2006. 256 c. ISBN 5-235-02918-6
  • Борисов Н. Сергий Радонежский. 2006. 336 c. ISBN 5-235-02949-6
  • Борисов Н. Иван III. 3-е изд., 2006. 644 с., ил. ISBN 5-235-02950-X, 5000 экз.
  • Басинский П. Горький. 2-е мзд., 2006. 451 с., ил. ISBN 978-5-235-02540-7, 3000 экз.
  • Карпов А. Юрий Долгорукий. 2006. 430 с., ил. ISBN 5-235-02867-8, 5000 экз.
  • Павленко Н. Пётр II. Сост., подгот. текста, прил. Ю. М. Эскина. 2006. 281 с., ил. ISBN 5-235-02886-4, 5000 экз.
  • Павленко Н. И. Екатерина Великая, 5-е изд. 2006, 495 с., ISBN 5-235-02808-2, 5000 экз.
  • Карпов А. Ю. Владимир Святой, 2006. — 464 с. — 5000 экз. — ISBN 5-235-02742-6
  • Ольга Елисеева Потёмкин. 2006. 672 стр. ISBN 5-235-02735-3, 5-235-02882-1, 5000 экз.
  • Медведев Р. А. Андропов. 2006, 448 стр. ISBN 5-235-02866-X (ozon.ru) 5000 экз.
  • Андреев И. Л. Алексей Михайлович 2006, 672 с., ISBN 5-235-02875-9, 8000 экз.
  • Александр Архангельский Александр I. 2006, 448 стр. ISBN 5-235-02783-3, 5-235-02921-6, 5000 экз.
  • Морис Лебер Айседора Дункан. 2006, 304 стр. ISBN 5-235-02807-4, 5000 экз.
  • Булатов В. Н. Адмирал Кузнецов. 2006, 384 с., ISBN 5-235-02871-6 5000 экз.
  • Александр Ушаков,Владимир Федюк Корнилов, 2006. — 446 с. — 5000 экз. — ISBN 5-235-02836-8
  • Леонид Выскочков Николай I, 2006. — 704 с. — 10000 экз. — ISBN 5-235-02876-7
  • Франсуа Блюш Ришелье, 2006. — 336 с. — 5000 экз. — ISBN 5-235-02904-6
  • Куняев Ст. Ю., Куняев С. С. Сергей Есенин, 2006. — 608 с. — 5000 экз. — ISBN 5-235-02903-8
  • Гулыга А. В. Творцы русской идеи, 2006. — 336 с. — 5000 экз. — ISBN 5-235-02878-3
  • Александр Махов Тициан, 2006. — 384 с. — 5000 экз. — ISBN 5-235-02909-7
  • Валерий Ганичев Ушаков, 2006. — 608 с. — 5000 экз. — ISBN 5-235-02542-3

[править] 2007 год

  • 1222 (1022). Ауджиас К. Модильяни. Пер. с ит. 2007. 252, [3] с., [16] л. ил. ISBN 978-5-235-02971-2, 5000 экз.
  • 1224 (1024). Морозова Е. Маркиз де Сад. 2007. 303 с., [16] л. ил. ISBN 978-5-235-02974-3, 5000 экз.
  • 1230 (1030). Ивонина Л. Мазарини. 2007. 301, [2] с., [16] л. ил. ISBN 978-5-235-02989-7.
  • 1232 (1032). Александр Ф., Л’Онуа Б. де. Королева Виктория. 2007. 492, [3] с., [16] л. ил. ISBN 978-5-235-02973-6.
  • 1233 (1033). Швейцер В.. Быт и бытие Марины Цветаевой. 3-е изд. 2007. 591, [1] с., [24] л. ил. ISBN 978-5-235-02968-2.
  • 1234 (1034). Декер М. де. Клод Моне. 2007. 307, [2] с., [16] л. ил. ISBN 978-5-235-02976-7.
  • 1235 (1035). Клулас И. Лоренцо Великолепный. 2007. 259, [2] с., [8] л. ил. ISBN 978-5-235-02995-8.
  • 1236 (1036). Старкина С. Велимир Хлебников. 2007. 337, [3] с., [16] л. ил. ISBN 978-5-235-02963-7, 5000 экз.
  • 1238 (1038). Арзаканян М. Де Голль. 2007. 267, [1] с., [16] л. ил. ISBN 978-5-235-02972-9, 5000 экз.
  • 1239 (1039). Быков Д. Борис Пастернак. 4-е изд. 2007. 892, [1] с., [16] л. ил. ISBN 978-5-235-02977-4.
  • 1240 (1040). Андриянов В. Кортунов. 2007. 550, [2] с., [24] л. ил. ISBN 978-5-235-02960-6, 5000 экз.
  • 1241 (1041). Таирова-Яковлева Т. Мазепа. 2007. 269, [2] с., [16] л. ил. ISBN 5-235-02966-8.
  • 1242 (1042). Князький И. Нерон. 2007. 311, [2] с., [16] л. ил. ISBN 978-5-235-02988-0, 5000 экз.
  • 1243 (1043). Анисов Л. Шишкин. 2-е изд. 2007. 292, [5] с., [16] л. ил. ISBN 978-5-235-02959-0.
  • 1244 (1044). Быков Д. Борис Пастернак. 5-е изд. 2007. 892, [2] с., [16] л. ил. ISBN 978-5-235-02998-9, 5000 экз.
  • 1245 (1045). Короленков А. В., Смыков Е. В. Сулла. 2007. 430 с. 5000 экз.
  • 1246 (1046). Кузьмина С. Адмирал Корнилов. 2007. 371, [2] с., [16] л. ил. ISBN 978-5-235-02982-8.
  • 1247 (1047). Дёмин В. Андрей Белый, 2007. — 413 с. — 5000 экз. — ISBN 978-5-235-03004-6
  • 1248 (1048). Вострышев М. Московские обыватели, 3-е изд., доп. 2007. 475, [2] с., [16] л. ил. ISBN 978-5-235-02958-3.
  • 1249 (1049). Мусаев А. Шейх Мансур 2007. 304 с., 5000 экз.
  • 1250 (1050). Быков Д. Борис Пастернак. 6-е изд. 2007. 892, [1] с., [16] л. ил. ISBN 978-5-235-03012-1.
  • 1252 (1052). Эрс Ж. Людовик XI: Ремесло короля / Пер. с фр. Е. В. Колодочкиной; вступ. ст. и научн. ред. А. П. Левандовского. — М.: Молодая гвардия, 2007. — 376[1] с. — ISBN 978-5-235-03000-8
  • 1253 (1053). Карпов А. Юрий Долгорукий. 2-е изд., испр. 2007. 429, [2] с., [16] л. ил. ISBN 978-5-235-03016-9, 5000 экз.
  • 1254 (1054). Крейд В. Георгий Иванов. 2007. 428, [3] с., [16] л. ил. ISBN 978-5-235-02985-9.
  • 1255 (1055). Дёмин В. Лев Гумилёв. 2007. 308, [2] с., [16] л. ил. ISBN 978-5-235-02992-7.
  • 1256 (1056). Селезнев Ю. Достоевский. 5-е изд. 2007. 510, [2] с., [24] л. ил. ISBN 978-5-235-03018-3.
  • 1257 (1057). Малявин В. Конфуций. 3-е изд. 2007. 356, [1] с., [16] л. ил. ISBN 978-5-235-03023-7.
  • 1258 (1058). Зарницкий С. Боттичелли. 2007. 327, [2] с., [16] л. ил. ISBN 978-5-235-03005-3.
  • 1259 (1059). Скрынников Р. Минин и Пожарский, 2-е изд., испр., 2007. 328, [3] с., [16] л. ил. ISBN 978-5-235-03010-7, 5000 экз.
  • 1260 (1060). Варламов А. Н. Григорий Распутин-Новый. 2007. 850, [2] с., [16] л. ил. ISBN 978-5-235-02956-9, 5000 экз.
  • 1261 (1061). Быков Д. Борис Пастернак. 7-е изд. 2007. 892, [1] с., [16] л. ил. ISBN 978-5-235-03027-5.
  • 1062. Клод Дюфрен; пер. с фр. Л. А. Чечет. Мария Каллас, 2007. — 261[11] с. — 5000 экз. — ISBN 978-5-235-02986-6
  • 1263 (1063). Ру Ж.-П. Тамерлан, 4-е изд. — М.: Молодая гвардия, Пер. с фр. 295 с., 2007, ISBN 5-235-02598-9, ISBN 5-235-02523-7, ISBN 978-5-235-03033-6. 5000 экз.
  • 1264 (1064). Тыркова-Вильямс А. В. Пушкин, в 2-х т. (т. 1), 6-е изд., испр. — М.: Молодая гвардия, 471 с., 2007, 5000 экз.
  • 1265 (1065). Тыркова-Вильямс А. В. Пушкин, в 2-х т. (т. 2), 6-е изд., испр. — М.: Молодая гвардия, 514 с., 2007, 5000 экз.
  • 1066. Султанов Ш. З. Омар Хайям, 2007. — 317[3] с. — 5000 экз. — ISBN 978-5-235-02987-3
  • 1067. Хорт А. Н. Любовь Орлова, 2007. — 357[11] с. — 5000 экз. — ISBN 978-5-235-03020-6
  • 1268 (1068). Жидель А. Пикассо. 2007. 372, [2] с., [16] л. ил. ISBN 978-5-235-03022-0.
  • 1270 (1070). Дюшен М. Герцог Бекингем. 2007. 326, [2] с., [16] л. ил. ISBN 978-5-235-03042-8, 5000 экз.
  • 1272 (1072). Березин В. Поляков. 2007. 335, [1] с.: ил. ISBN 978-5-235-03025-1, 3000 экз.
  • 1274 (1074). Брион М. Моцарт. 2-е изд., испр. 2007. 338, [2] с., [24] л. ил. ISBN 978-5-235-03052-7.
  • 1075. Козляков В.Н. Василий Шуйский, 2007. — 301 с. — 5000 экз. — ISBN 978-5-235-03045-9
  • 1076. Тахо-Годи А. А.] Лосев. — 2-е изд., 2007. — 534[10] с. — 5000 экз. — ISBN 978-5-235-03029-9
  • 1077. Соколов Б. Буденный: Красный Мюрат. 2007. 335(368) c. ISBN 978-5-235-03047-3.
  • 1278 (1078). Ковалев К. П. Савва Сторожевский. 2007. 414, [1] с., [16] л. ил. ISBN 978-5-235-03055-8. 15000 экз.
  • 1279 (1079). Лукьянова И. Корней Чуковский. 2-е изд., испр. и доп. 2007. 991 с., [16] л. ил. ISBN 978-5-235-03050-3.
  • 1281 (1081). Ауджиас К. Модильяни. 2-е изд. 2007. 252, [4] с., [16] л. ил. ISBN 978-5-235-03068-8.
  • 1283 (1083). Полушин В. Николай Гумилёв : Жизнь расстрелянного поэта. 2-е изд. 2007. 749, [3] с., [16] л. ил. ISBN 978-5-235-03013-8.
  • 1285 (1085). Боккарди В. Вивальди. 2007. 246, [3] с., [8] л. ил. ISBN 978-5-235-03014-5.
  • 1292 (1092). Сарсеке М. Евней Букетов. 2007. 605 с. ил. — 5 000 экз. ISBN 978-5-235-03077-0.
  • 1089. Левандовский А. П. Жанна д’Арк. — 3-е изд., 2007. — 301 с. — 5000 экз. — ISBN 978-5-235-03039-8
  • 1295 (1095). Звягинцев А. Г. Руденко, 2007. — 478[2] с. — 5000 экз. — ISBN 978-5-235-03081-7
  • 1105. Трапезников А.А. Виктор Муравленко, 2007. — 317 с. — 3000 экз. — ISBN 978-5-235-03101-2
  • Куняев Ст. Ю., Куняев Сергей. Сергей Есенин. 2007. 656 c. ISBN 978-8-235-03084-8.
  • Золотусский И. П. Гоголь.2007. — 485 c., ISBN 5-235-02763-9, 5-235-02854-6, 5-235-03069-5, 5000 экз.
  • Зверев А., Туниманов В. Лев Толстой. 2007. 784 с. ISBN 978-5-235-03037-4, 5000 экз.
  • Панцов, А. В. Мао Цзэдун, 2007. — 867 с. — 5000 экз. — ISBN 978-5-235-02983-5

[править] 2008 год

  • 1269 (1069). Кузьмина И. В., Лубков А. В. Князь Шаховской : путь русского либерала. 2008. 360, [2] с., [16] л. ил. 5000 экз. ISBN 978-5-235-02984-2.
  • 1271 (1071). Гейзер М. М. Леонид Утесов. 2008. 328, [2] с., [16] л. ил. ISBN 978-5-235-03046-6, 5000 экз.
  • 1280 (1080). Пензенский А. А. Нострадамус. 2008. 422, [2] с., [16] л. ил. ISBN 978-5-235-03056-5.
  • 1286 (1086). Пржиборовская Г. А. Лариса Рейснер. 2008. 486, [2] с., [16] л. ил. ISBN 978-5-235-03073-2.
  • 1291 (1091). Зобнин Ю. В. Дмитрий Мережковский : жизнь и деяния. 2008. 435, [2] с., [16] л. ил. ISBN 978-5-235-03072-5, 5000 экз.
  • 1093. Гулыга А. В. Гегель. 2008. 263[9] с: ил. ISBN 978-5-235-03070-1.
  • 1294 (1094). Павленко Н. И. Царевич Алексей. 2008. 297, [3] с., [8] л. ил. ISBN 978-5-235-03075-6, 5000 экз.
  • 1295 (1095). Звягинцев А. Г. Руденко. 2008.[источник не указан 325 дней] 476, [2] с., [24] л. ил. ISBN 978-5-235-03081-7, 5000 экз.
  • 1298 (1098). Ковалев К. П. Савва Сторожевский. 2-е изд. 2008. 414, [1] с., [16] л. ил. ISBN 978-5-235-03087-9, 5000 экз.
  • 1299 (1099). Лосев Л. В. Иосиф Бродский : опыт литературной биографии. 3-е изд. 2008. 446, [1] с., [16] л. ил. ISBN 978-5-235-03089-3, 5000 экз.
  • 1302 (1102). Варламов А. Н. Григорий Распутин-Новый. 2-е изд. 2008. 850, [1] с., [16] л. ил. ISBN 978-5-235-03098-5, 5000 экз.
  • 1303 (1103). Дёмин В. Н. Лев Гумилёв. 2-е изд. 2008. 308, [2] с., [16] л. ил. ISBN 978-5-235-03099-2, 5000 экз.
  • 1306 (1106). Варламов А. Н. Алексей Толстой. 2-е изд. 2008. 589, [2] с., [16] л. ил. ISBN 978-5-235-03024-4, 10 000 экз.
  • 1307 (1107). Новиков В. И. Высоцкий. 4-е изд., дополненное, 2008. 474 с., [16] л. ил., тираж 5000 экз. ISBN 978-5-235-03091-6.
  • 1308 (1108). Аттали Ж. Карл Маркс. 2008. 406, [10] с., ил., тираж 5000 экз. ISBN 978-5-235-03092-3.
  • 1309 (1109). Быков Д. Борис Пастернак. 9-е изд. 2008. 892, [2] с., [16] л. ил. ISBN 978-5-235-03113-5, 10 000 экз.
  • 1310 (1110). Филин М. Д. Арина Родионовна. 2008. 218 c., ил. ISBN 978-5-235-03110-4, 5000 экз.
  • 1112. Чуковский К. И. Современники, портреты и этюды. — 5-е изд., испр. и доп, 2008. — 649 с. — 5000 экз. — ISBN 978-5-235-03137-1
  • 1320 (1120). Пейн Р. Ленин. 2008. 667 [5] с., ил., тираж 5000 экз. ISBN 978-5-235-03137-1.
  • 1321 (1121). Голованов В. Нестор Махно. 2008. 482 (14) c., ил., тираж 5000 экз. ISBN 978-5-235-03141-8.
  • 1324 (1124). Матонина Э. Е., Говорушко Э. Л. К. Р. 2008. 670, [1] с., [16] л. ил. ISBN 978-5-235-03058-9, 3000 экз.
  • 1325 (1125). Млечин Л. Брежнев. 2008. 624, ил. ISBN 978-5-235-03114-2
  • 1332 (1132). Чертанов М. Конан Дойл. 2008. 658, ил., ISBN 978-5-235-03142-5
  • 1335 (1135). Жевахов А. Кемаль Ататюрк. 2008. Пер. с фр. 2008. 344. ISBN 978-5-235-03163-0, 3000 экз.
  • 1337 (1137). Филюшкин А. И. Андрей Курбский. 2008. 298, [2] с., [8] л. ил. ISBN 978-5-235-03138-8, 5000 экз.
  • 1338 (1138). Ковалев-Случевский К. П. Юрий Звенигородский. 2008. 496, ил. ISBN 978-5-235-03159-3, 7000 экз.
  • 1339 (1139). Варламов А. Михаил Булгаков. 2-ое издание. 2008. 840, ил. ISBN 978-5-235-03132-6, 5000 экз.
  • 1340 (1140). Десятерик В. Павленков. 2008. 370 c. ISBN 978-5-235-03184-5, 3000 экз.
  • 1341 (1141). Костин Б. Маргелов. 2-е издание. 2008. 318 c. ISBN 978-5-235-03187-6, 2000 экз.
  • 1342 (1142). Таубман У. Хрущев. Пер. с англ. 2-е издание. 2008. 850. ISBN 978-5-235-03188-3, 5000 экз.
  • 1343 (1143). Березин В. Поляков. 2-е издание. 2008. 335 c. ISBN 978-5-235-03189-0, 1000 экз.
  • 1346 (1146). Агаев Р. Мир-Али Кашкай. 2008. 284 c. ISBN 978-5-235-03119-7, 1500 экз.
  • 1348 (1148). Нюридсани М. Сальвадор Дали. Пер. с фр. 2008. 543 c. ISBN 978-5-235-03154-8, 5000 экз.
  • 1349 (1149). Варга С. Лопе де Вега. Пер. с фр. Ю.Розенберг. 2008. 392 c., ил. ISBN 978-5-235-03135-7, 5000 экз.
  • 1350 (1150). Варламов А. Михаил Булгаков. 2-ое издание. 2008. 840 c., ил. ISBN 978-5-235-03200-2, 7000 экз.
  • 1351 (1151). Русакова А. Зинаида Серебрякова. 2008. 227 c., ил. ISBN 978-5-235-03108-1, 3000 экз.
  • 1362 (1162). Синицына Н. Максим Грек. 2008. 236 c., ил. ISBN 978-5-235-03104-3, 3000 экз.
  • 1369 (1169). Анастасьев Н. Абай: Тяжесть полета. М.: Молодая гвардия; Астана: Фолиант. 2008. 383 c., ил. ISBN 978-5-235-03222-4, 5000 экз.
  • Клод Давид. Франц Кафка. 2008. 304 c., ил. ISBN 978-5-235-03093-0, 3000 экз.
  • Соколов Б. Тухачевский. 2008. 448 c. ISBN 978-5-235-03057-2

[править] 2009 год

См. также Жизнь замечательных людей. Малая серия#2009 год

  • 1114. Коваленко С. Анна Ахматова / Вступ. ст. Л. Калюжной. — 2009. — 347 c., ил. — 5000 экз. — ISBN 978-5-235-03128-9.
  • 1144. Морозова Е. Шарлотта Корде. — 2009. — 245 c., ил. — 3000 экз. — ISBN 978-5-235-03191-3.
  • 1145. Князький И. Калигула. — 2009. — 249 с., ил. — 5000 экз. — ISBN 978-5-235-03193-7.
  • 1148. Арно Д. Навуходоносор II: Царь Вавилонский / Пер. с фр. — 2009. — 242 c., ил. — 3000 экз. — ISBN 978-5-235-03194-4.
  • 1152. Тюлар Ж. Наполеон, или Миф о «спасителе» / Пер. с фр. — 3-е изд. — 2009. — 362 c., ил. — 5000 экз. — ISBN 978-5-235-03157-9.
  • 1153. Коробов В. Шукшин: Вещее слово. — 2-е изд. — 2009. — 420 c., ил. — ISBN 978-5-235-03201-9.
  • 1154. Лекманов О. Осип Мандельштам: Жизнь поэта. — 3-е изд., перераб., доп. — 2009. — 357 с., ил. — 5000 экз. — ISBN 978-5-235-03202-6.
  • 1155. Сысоев В. И. Анна Керн: Жизнь во имя любви / Вступ. ст. Г. Н. Василевича. — 2009. — 287 c., ил. — 5000 экз. — ISBN 978-5-235-03153-1.
  • 1156. Федюк В. Керенский. — 2009. — 406 c., ил. — 5000 экз. — ISBN 978-5-235-03206-4.
  • 1158. Маркин В. Кропоткин. — 2009. — 334 c., ил. — 3000 экз. — ISBN 978-5-235-03196-8.
  • 1159. Павел Зырянов Колчак: Верховный правитель России. — 3-е изд. — 2009. — 637 c., ил. — 5000 экз. — ISBN 978-5-235-03150-0.
  • 1160. Махов А. Караваджо. — 2009. — 331 c., ил. — 3000 экз. — ISBN 978-5-235-03196-8.
  • 1161. Кастело А. Королева Марго / Пер. с фр. — 2-е изд., испр., доп. — 2009. — 231 c., ил. — 3000 экз. — ISBN 978-5-235-03178-4.
  • 1163. Лосев А. Ф. Владимир Соловьёв и его время. — 2-е изд., испр. — 2009. — 617 c., ил. — 3000 экз. — ISBN 978-5-235-03148-7.
  • 1164. Млечин Л. Шелепин. — 2009. — 389 c., ил. — 3000 экз. — ISBN 978-5-235-03221-7.
  • 1165. Быков Д. Булат Окуджава. — 2009. — 777 c., ил. — 10 000 экз. — ISBN 978-5-235-03197-5.
  • 1166. Рыбас С. Столыпин. — 2009. — 421 c., ил. — 5000 экз. — ISBN 978-5-235-03236-1.
  • 1167. Деко А. Апостол Павел / Пер. с фр. — 2009. — 258 с., ил. — 3000 экз. — ISBN 978-5-235-03237-8.
  • 1168. Олейников Д. И. Бенкендорф. — 2009. — 393 c., ил. — 5000 экз. — ISBN 978-5-235-03176-0.
  • 1170. Золотусский И. П. Гоголь. — 7-е изд. — 2009. — 485 c., ил. — 5000 экз. — ISBN 978-5-235-03243-9.
  • 1171. Мыльников А. Пётр III: Повествование в документах и версиях. — 2-е изд. — 2009. — 510 c., ил. — 5000 экз. — ISBN 978-5-235-03244-6.
  • 1172. Карпов А. Княгиня Ольга. — 2009. — 376 c., ил. — 5000 экз. — ISBN 978-5-235-03213-2.
  • 1173. Володихин Д. Митрополит Филипп. — 2009. — 283 с., ил. — 5000 экз. — ISBN 978-5-235-03239-2
  • 1174. Суриков И. Геродот. — 2009. — 412 с., ил. — 3000 экз. — ISBN 978-5-235-03226-2.
  • 1176. Коваленко С. Анна Ахматова. — 2009. — 347 с., ил. — 5000 экз. — ISBN 978-5-235-03254-5.
  • 1177. Быков Д. Булат Окуджава. — 2-е изд., испр. — 2009. — 776 c., ил. — 10 000 экз. — ISBN 978-5-235-03255-2.
  • 1178. Прибытков В. Черненко. — 2009. — 218 с., ил. — 5000 экз. — ISBN 978-5-235-03250-7.
  • 1179. Корбинский А. Даниил Хармс. — 2-е изд., испр., доп. — 2009. — 508 с., ил. — 5000 экз. — ISBN 978-5-235-03258-3.
  • 1179. Константини К. Федерико Феллини / Пер. с фр. — 2009. — 271 с., ил. — 3000 экз. — ISBN 978-5-235-03156-2.
  • 1180. Швейцер В. Быт и бытие Марины Цветаевой. — 3-е изд. — 2009. — 591 с., ил. — 5000 экз. — ISBN 978-5-235-03261-3.
  • 1181. Левитин М. Таиров. — 2009. — 359 с., ил. — 3000 экз. — ISBN 978-5-235-03231-6.
  • 1183. Перну Р. Ричард Львиное Сердце / Пер. с фр. — 2009. — 232 с., ил. — 3000 экз. — ISBN 978-5-235-03229-3.
  • 1184. Павленко Н. Лефорт. — 2009. — 232 с., ил. — 3000 экз. — ISBN 978-5-235-03247-7.
  • 1185. Бобровникова Т. Сципион Африканский. — 2009. — 382 с., ил. — 3000 экз. — ISBN 978-5-235-03238-5.
  • 1186. Старк В. П. Наталья Гончарова. — 2009. 535 с., ил. — 5000 экз. — ISBN 978-5-235-03252-1.
  • 1187. Бедарида Ф. Черчилль / Пер. с фр. — 2009. — 458 с., ил. — 5000 экз. — ISBN 978-5-235-03273-6.
  • 1188. Флоря Б. Иван Грозный. — 4-е изд. — 2009. — 441 с., ил. — 5000 экз. — ISBN 978-5-235-03274-3.
  • 1189. Гастев А. Леонардо да Винчи. — 3-е изд., испр. — 2009. — 373 с., ил. — 5000 экз. — ISBN 978-5-235-03235-4.
  • 1190. Рыбас С. Сталин. — 2009. — 902 с., ил. — 5000 экз. — ISBN 978-5-235-03281-1.
  • 1191. Анисимов Е. В. Генерал Багратион: Жизнь и война. — 2009. — 822 с., ил. — 5000 экз. — ISBN 978-5-235-03282-8.
  • 1192. Борисов Н. Сергий Радонежский. 2009. 298 с., ил. — 5000 экз. — ISBN 978-5-235-03284-2.
  • 1193. Кожинов В. Тютчев. 2009. 471 с., ил. — 5000 экз. — ISBN 978-5-235-03208-8.
  • 1194. Андриянов В., Чирсков В. Борис Щербина. — 2009. — 392 с., ил. — 3000 экз. — ISBN 978-5-235-03249-1.
  • 1195. Эрлихман В. Король Артур. — 2009. — 319 с., ил. — 3000 экз. — ISBN 978-5-235-03246-0.
  • 1196. Федякин С. Мусоргский. 2009. — 558 c., ил. — 3000 экз. — ISBN 978-5-235-03217-0.
  • 1197. Кудрина Ю. Мария Федоровна. — 2009. — 516 с., ил. — 5000 экз. — ISBN 978-5-235-03220-0.
  • 1198. Радовский М. Леонардо да Винчи. — 2009. — 295 с., ил. — 3000 экз. — ISBN 978-5-235-03288-0.
  • 1199. Козляков В. Н. Лжедмитрий I. — 2009. 255 с., ил. — 5000 экз. — ISBN 978-5-235-03270-5.
  • 1200. Вишневецкий И. Сергей Прокофьев. — 2009. 703 с., ил. — 5000 экз. — ISBN 978-5-235-03212-5.
  • 1201. Соколов Б. Врангель. — 2009. — 502 с., ил. — 5000 экз. — ISBN 978-5-235-033294-1.
  • 1203. Бабореко А. Бунин: Жизнеописание. — 2009. 457 с., ил. — 5000 экз. — ISBN 978-5-235-03298-9.
  • 1204. Павленко Н. И. Екатерина I. 2-е изд., 2009. 265 с., ил. — 5000 экз. — ISBN 978-5-235-03299-6.
  • 1205. Вострышев М. Патриарх Тихон. 4-е изд., 2009. 383 с., ил. — 5000 экз. — ISBN 978-5-235-03300-9.
  • 1206. Этьен Р. Цезарь / Пер с фр. — 2-е изд. — 2009. — 300 с., ил. — 3000 экз. — ISBN 978-5-235-03302-3.
  • 1254. Ростовцев Ю. А. Виктор Астафьев [* 10]. 2009. — 391 с., ил. — 3000 экз. — ISBN 978-5-235-03216-3.

[править] 2010 год

См. также Жизнь замечательных людей. Малая серия#2010 год

  • 1202. Кудря А. Верещагин. 2010. — 428 c., ил. — 5000 экз. — ISBN 978-5-235-03272-9
  • 1207. Горелик Г. Андрей Сахаров: Наука и свобода. 2010. — 447 c., ил. — 4000 экз. — ISBN 978-5-235-03253-8
  • 1208. Аксенов Г. Вернадский. 2-е изд., испр., доп. 2010. — 565 c., ил. — 3000 экз. — ISBN 978-5-235-03306-1
  • 1209. Быков Д. Борис Пастернак. 10-е изд. 2010. 893 с., ил. — 5000 экз. — ISBN 978-5-235-03310-8
  • 1210. Карпов А. Ярослав Мудрый. 3-е изд., испр. 2010. — 583 c., ил. — 5000 экз. — ISBN 978-5-235-03311-5
  • 1211. Сенкевич А. Блаватская. 2010. 461 с., ил., 5000 экз., ISBN 978-5-235-03283-5
  • 1212. Тыркова-Вильямс А. В. Жизнь Пушкина, в 2 т. Вступ. ст. О. Н. Михайлова., 7-е изд. 2010. Т. 1, 471 с., ил., ISBN 978-5-235-03308-5, Т. 2, 514 с., ил., ISBN 978-5-235-03309-2
  • 1214. Чертанов М. Герберт Уэллс. 2010. — 511 c., ил. — 5000 экз. — ISBN 978-5-235-03296-5
  • 1215. Соколов Б. Рокоссовский. 2010. — 525 c., ил. — 6000 экз. — ISBN 978-5-235-03233-0
  • 1216. Бодрихин Н. Кожедуб. 2010. — 431 с., ил. — 3000 экз. — ISBN 978-5-235-03292-7
  • 1217. Великанов Н. Блюхер. 2010. — 317 c., ил. — 5000 экз. — ISBN 978-5-235-03256-9
  • 1218. Чуев Ф. Ильюшин. 2-е изд., испр. 2010.— 271 с., ил. — 3000 экз. — ISBN 978-5-235-03285-9
  • 1219. Рыбас С. Сталин. 2-е изд., 2010. — 902 c., ил. — 7000 экз. — ISBN 978-5-235-03324-5
  • 1220. Старк В. Наталья Гончарова. 2-е изд. 2010. 535 c., ил. — 5000 экз. — ISBN 978-5-235-03325-2
  • 1221. Зюмтор П. Вильгельм Завоеватель. Пер. с фр. / Вступ. ст. В. В. Эрлихмана. 2010. 310 с., ил., 5000 экз., ISBN 978-5-235-03305-4
  • 1222. Декарг П. Рембрандт. Пер. с фр. Е. В. Колодочкиной. — 2010. — 283 c., ил. — 5000 экз. — ISBN 978-5-235-03279-8
  • 1223. Кузичева А. П. Чехов: Жизнь «Отдельного человека». 2010. — 847 с., ил. — 5000 экз. — ISBN 978-5-235-03289-7
  • 1224. Осипов В. О. Шолохов. 2-е изд, испр., доп. 2010. — 639 с., ил. — 5000 экз. — ISBN 978-5-235-03314-6
  • 1225. Борев Ю. Б. Луначарский. 2010. — 303 с., ил. — 4000 экз. — ISBN 978-5-235-03304-7
  • 1226. Миленко В. Д. Аркадий Аверченко. 2010. — 327 с., ил. — 4000 экз. — ISBN 978-5-235-03316-0
  • 1227. Прилепин 3. Леонид Леонов. «Игра его было огромна». 2010. — 569 с., ил. — 5000 экз. — ISBN 978-5-235-03318-4
  • 1228. Беленький М. Д. Менделеев. 2010. — 471 с., ил. — 5000 экз. — ISBN 978-5-235-03301-6
  • 1229. Никитина Н. А. Софья Толстая. 2010. — 261 с., ил. — 4000 экз. — ISBN 978-5-235-03214-9
  • 1230. Шигин В. В. Адмирал Нельсон. 2010. — 384 с., ил. — 5000 экз. — ISBN 978-5-235-03278-1
  • 1232. Петрова Н. Г. Скопин-Шуйский. 2010. — 315 с., ил. — 3000 экз. — ISBN 978-5-235-03328-3
  • 1233. Воронцов-Дашков А. И. Екатерина Дашкова: Жизнь во власти и в опале. / Пер. с англ. 2010. — 335 с., ил. — 5000 экз. — ISBN 978-5-235-03295-8
  • 1234. Казиев Ш. Имам Шамиль. 4-е изд., испр., доп. 2010. 383 с., ил., 5000 экз., ISBN 978-5-235-03332-0
  • 1235. Сысоев В. Анна Керн: Жизнь во имя любви. 2-е изд. / Вступ. ст. Г. Н. Василевича. — 2010. — 287 c., ил. — 5000 экз. — ISBN 978-5-235-03336-8.
  • 1236. Каталог 1890—2010, 5-е изд. /Сост. Горелик Е. И. и др. — 2010. − 414 с., ил. — 10 000 экз. — ISBN 978-5-235-03337-5
  • 1237. Дайнес В. О. Жуков. 2-е изд., 2010. — 553 с., ил. — 5000 экз. — ISBN 978-5-235-03339-9
  • 1238. Павленко. Н. И. Петр I. 2010. 8-е изд. — 428 с., ил. — 6000 экз. — ISBN 978-5-235-03341-2
  • 1239. Ляшенко Л. М. Александр II, или История трёх одиночеств. / Вступ. ст. А. А. Левандовского. — 3-е изд., испр. 2010.— 359 с., ил. — 5000 экз. — ISBN 978-5-235-03342-9
  • 1240. Томсинов В. А. Аракчеев. 2010. — 2-е изд. — 429 с., ил. — 5000 экз. — ISBN 978-5-235-03343-6
  • 1241. Малявин В. Конфуций. 2010. — 4-е изд. — 357 с., ил. — 5000 экз. — ISBN 978-5-235-03344-3
  • 1242. Матонина Э., Говорушко Э. К.Р.. 2010. — 2-е изд, испр., доп. — 671 с., ил. — 5000 экз. — ISBN 978-5-235-03345-0
  • 1243. Сахаров А. Н. Степан Разин. 2010. — 3-е изд., испр., доп. — 286 с., ил. — 5000 экз. — ISBN 978-5-235-03346-7
  • 1253. Чертанов М. Хемингуэй. — 2010. 531 с., ил., 5 000 экз., ISBN 978-5-235-03390-0
  • 1255. Мираламов Г. Зарифа Алиева. 2010. — 191 с., ил. — 3000 экз. — ISBN 978-5-235-03359-7
  • 1256. Желвакова И.А Герцен. 2010. 547 c. ISBN 978-5-235-03313-9
  • 1257. Волкогонова О. Д. Бердяев. 2010, 390 с., ил., 4 000 экз., ISBN 978-5-235-03361-0
  • 1258. Новиков В. И. Александр Блок. 2010, 362 с., ил., 5 000 экз., ISBN 978-5-235-03362-7
  • 1259. Куняев Ст. Ю., Куняев С. С. Сергей Есенин. 6-е изд., 2010, 559 с., ил., 5 000 экз., ISBN 978-5-235-03363-4
  • 1261. Чернявский Г. И. Лев Троцкий. М., 2010. — 665 с., ил., 5 000 экз., ISBN 978-5-235-03369-6
  • 1262. Медведев Р. Окружение Сталина. 2-е изд., 2010. 522 с., ил., 5 000 экз. ISBN 978-5-235-03370-2
  • 1263. Шубинский В. И. Ломоносов. Всероссийский человек. 2010. — 471 c., ил. — 5000 экз. — ISBN 978-5-235-03323-8
  • 1264. Булыгин А. К. Карузо. 2010. 438 с., ил., 5 000 экз., ISBN 978-5-235-03333-7
  • 1266.Рыбас С. Ю. Генерал Кутепов. 2010. — 300 с., ил. — 4000 экз. — ISBN 978-5-235-03334-4
  • 1267. Елисеева О. И. Екатерина Великая. 2010. 635 с., 5 000 экз. ISBN 978-5-235-03321-4
  • 1268. Познанский А. Н. Чайковский. 2010. 761 с., ил., 5 000 экз., ISBN 978-5-235-03343-4
  • 1269. Ганичев В. Н.Святой праведный Феодор Ушаков. 2010. 5-е изд. — 558 с., ил. — 5000 экз. — ISBN 978-5-235-03378-8
  • 1270. Филюшкин А. И. Василий III.
  • 1271. Лощиц Ю. М. Дмитрий Донской, князь благоверный. — 3-е изд., доп. — 2010. 326 с., ил., 4 000 экз., ISBN 978-5-235-03380-1
  • 1273. Вострышев М. И. Людмила Целиковская. — 2-е изд. — 2010. 250 с., ил., 3 000 экз., ISBN 978-5-235-03385-6
  • 1274. Козляков В. Н. Михаил Федорович— 2-е изд., испр., 2010. — 346 с., ил., ISBN 978-5-235-03386-3, 5000 экз.
  • 1275. Семенова Н. Ю. Московские коллекционеры: С. И. Щукин, И. А. Морозов, И. С. Остроухов: Три судьбы, три истории увлечений.
  • 1277. Пчелов Е. В. Рюрик. — 2010. — 316 с., ил.
  • 1278. Пожарская И. В. Юрий Никулин. 2010. — 360 с., ил., ISBN 978-5-235-03387-0, 5000 экз.
  • 1279. Фирсов С. Л. Николай II: Пленник самодержавия. — 2010. — 526 с., ил., ISBN 978-5-235-03382-5, 5000 экз.
  • 1280. Костылев В. А. Алексей Николаев. — 2010. — 453 с., ил., 2 000 экз. ISBN 978-5-235-03392-4
  • 1281. Соколов Б. В. Вольф Мессинг. — 2010. 310 с., ил., 5 000 экз., ISBN 978-5-235-03394-8
  • 1285. Минаев Б. Д. Ельцин. — 2010. 750 с., ил., 5 000 экз., ISBN 978-5-235-03398-6
  • 1286. Лопатников В. А. Канцлер Румянцев: Время и служение. — 2010. — 249 с., ил., ISBN 978-5-235-03396-2, 3000 экз.
  • 1289. Копшицер М. И. Поленов. — 2010. 335 с., ил., 4 000 экз., ISBN 978-5-235-03383-2
  • 1290. Славкина М. В. Байбаков. — 2010. 239 с., ил., 10 000 экз., ISBN 978-5-235-03401-3
  • 1293. Долгополов Н. М. Абель-Фишер — 2010. 362 с., ил., 5 000 экз., ISBN 978-5-235-03410-5
  • 1295. Медеу С. Бекмаханов. — 2010. 533 с., ил., 5000 экз., ISBN 978-5-235-03414-3

  • Чайковская В. И. Тышлер: Непослушный художник.
  • Нечаев С. Ю. Торквемада.
  • Грэм Родерик. Мария Стюарт. Пер. с англ. и вступ. ст. А. Ю. Серегиной. 2010. — 396 с., ил., 5 000 экз., ISBN 978-5-235-03335-1
  • Кредов С. А. Щёлоков. 2010. — 319 с., ISBN 5-235-03400-7, ISBN 978-5-235-03400-6
  • Бонафу Паскаль. Ренуар. Пер. с фр. Л.Матяш. 2010. 240 с., ил., 5 000 экз., ISBN 978-5-235-03402-0
  • Филин М. Д. Толстой-Американец.
  • Дюфрен Клод. Мария Каллас

[править] 2011 год

  • 1302. Филимонов В. П. Андрей Тарковский: Сны и явь о доме. — 2011. 453 с., ил., 5 000 экз., ISBN 978-5-235-03399-3
  • 1310. Данилкин Л. А. Юрий Гагарин. — 2011. 511 с., ил., 20 000 экз., ISBN 978-5-235-03440-2
  • Фор Поль Александр Македонский
  • Королев А. С. Святослав. — 2011. 352 с., ил., 5 000 экз., ISBN 978-5-235-03397-9
  • Бедарида Ф. Черчилль
  • Сперлинг X. Матисс
  • Млечин Л. М. Фурцева
  • Варламов А. Н. Андрей Платонов
  • Деко А. Апостол Павел
  • Минаев Б. Д. Ельцин
  • Цимбаева Е. Н. Грибоедов
  • Смирнов А. Е. Козьма Прутков
  • Козляков В. Н. Борис Годунов: Трагедия о добром царе
  • Володихин Д. М. Царь Федор Иванович
  • Люкимсон П. E. Моисей
  • Балакин В. Д. Генрих IV
  • Карпов А. Ю. Батый
  • Быков Д. Л. Борис Пастернак
  • Лосев Л. В. Иосиф Бродский: Опыт литературной биографии
  • Сегень А. Ю. Филарет Московский
  • Чернышова-Мельник Н. Д. Дягилев
  • Мусаев А. Н. Махмуд Эсамбаев

[править] Отдельные книги

  • С. Морозов. Бах, № 557, 1975 г.
  • Б. Грибанов. Фолкнер, № 562, 1976 г.
  • Юрий Лощиц. Гончаров, № 573, 1977 г., 2-е изд. 1986 г.
  • Игорь Золотусский. Гоголь, № 595, 1979 г.
  • Юрий Селезнев. Достоевский, № 621, 1981 г., 2-е изд. 1985 г.
  • Владимир Липилин. Крылов, № 641, 1983 г.
  • К.Тюнькин. Салтыков-Щедрин, № 694, 1989 г.
  • Константин Ковалев. Бортнянский, № 748, 2-е изд., совм. с изд. «Русское слово», 1998 г.
  • Ариадна Тыркова-Вильямс. Пушкин, № 970, 5-е изд. 2006 г.
  • Лосев А. Ф., Тахо-Годи А. А. Платон. Аристотель. 1993. — 383 с.: ил. — (Вып. 723). 100 000 экз.; 2-е изд., испр. и доп. — 2000. — 392 с.: ил. — (Вып. 777). 5000 экз.; 3-е изд., испр. и доп. — 2005. — 392 с.: ил. — (Вып. 947). 5000 экз.

[править] Комментарии

  1. ↑ 1 2 Книга издана, но отсутствует в каталогах «Каталог ЖЗЛ 1933—1973 гг.» и «Каталог ЖЗЛ 1933—1985 гг.»
  2. ↑ 1 2 в каталоге 1933—1973 нет, см. каталог 1933—1985 гг.
  3. ↑ Настоящая книга-переиздание биографии Руала Амундсена, вышедшей в 1948г в Молодой гвардии
  4. ↑ На титуле ошибочно указан № 395
  5. ↑ 1 2 На титуле ошибочно указан № 399
  6. ↑ На титуле ошибочно указан 1969 год
  7. ↑ Должен быть выпуск 553
  8. ↑ Ошибочно вместо 541 проставлен 558
  9. ↑ На титуле ошибочно указан — 607
  10. ↑ Отсутствует в каталоге 1890—2010. Книга на сайте издательства

[править] См. также

  • Жизнь замечательных людей (1890-1924)
  • Жизнь замечательных людей. Биография продолжается
  • Жизнь замечательных людей. Малая серия

[править] Литература

  • Каталог «ЖЗЛ». 1890—2010 / Составитель Е. И. Горелик. 5-е изд., испр. и доп. — М., Молодая гвардия, 2010. — 432 с. — ISBN 978-5-235-03337-5.

[править] Ссылки

  • Клуб читателей «ЖЗЛ» на сайте издательства Молодая гвардия
  • «Жизнь Замечательных Людей» — Электронная библиотека книжной серии издательства Молодая гвардия
  • «Жизнь Замечательных Людей» — Каталог 1890—2005. Всё, кроме ISBN.
  • КАТАЛОГ книг выпущенных в серии ЖЗЛ — каталог с удобными переходами по изданиям (без тиражей, ISBN)
  • OZON — Сортировка по годам, обложки, ISBN, но не все книги, не указаны номера выпусков
  • Издательство «Молодая гвардия» «Жизнь Замечательных Людей» — Только последние годы, не указаны тиражи.

[править] Примечания

  1. ↑ Карточка РНБ вып. 127—128 1938 года
  2. ↑ карточка в картотеке РНБ вып. 13 1933 года
  3. ↑ карточка в картотеке РНБ вып. 17 1933 года
  4. ↑ карточка в картотеке РНБ Осипов Суворов 2-е изд. 1939 год
  5. ↑ Карточка в РНБ вып. 1 1951 года
  6. ↑ Карточка в РНБ вып. 4(361) 1963 года
  7. ↑ Карточка в РНБ вып. 8(340) 1963 года
  8. ↑ Карточка в РНБ. Выпуск 565 1976 года
Книжные серии издательства «Молодая гвардия» [скрыть]

«Библиотека современной фантастики» • «Жизнь замечательных людей» • «Жизнь замечательных людей. Биография продолжается» • «Жизнь замечательных людей. Малая серия» • «Спорт и личность» • «Эврика» • «Живая история: Повседневная жизнь человечества» • «Близкое прошлое» • «Дело №...» • «Россия и мир» • «Проза века» • «Золотой жираф» • «Стрела (серия книг)» • «Литературный пасьянс» • Аудиокниги (серия книг) • Аудиокниги (серия книг)

Источник — «http://ru.wikipedia.org/wiki/%D0%96%D0%B8%D0%B7%D0%BD%D1%8C_%D0%B7%D0%B0%D0%BC%D0%B5%D1%87%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D1%8B%D1%85_%D0%BB%D1%8E%D0%B4%D0%B5%D0%B9»
Категории: Книжные серии | Книги издательства «Молодая гвардия» | Списки литературных произведений | Биографии
Скрытые категории: Википедия:Статьи с незавершёнными разделами | Википедия:Нет источников с июля 2010 | Википедия:Статьи с утверждениями без источников более 14 дней | Википедия:Статьи без интервик
Личные инструменты
  • Представиться / зарегистрироваться
Пространства имён
  • Статья
  • Обсуждение
Варианты
Просмотры
  • Чтение
  • Правка
  • История
Действия
Навигация
  • Заглавная страница
  • Рубрикация
  • Указатель А — Я
  • Избранные статьи
  • Случайная статья
  • Текущие события
Участие
  • Сообщить об ошибке
  • Портал сообщества
  • Форум
  • Свежие правки
  • Новые страницы
  • Справка
  • Пожертвования
Печать/экспорт
  • Создать книгу
  • Скачать как PDF
  • Версия для печати
Инструменты
  • Ссылки сюда
  • Связанные правки
  • Спецстраницы
  • Постоянная ссылка
  • Цитировать страницу
  • Последнее изменение этой страницы: 05:16, 14 июня 2011.
  • Текст доступен по лицензии Creative Commons Attribution-ShareAlike ; в отдельных случаях могут действовать дополнительные условия. Подробнее см. Условия использования.
    Wikipedia® — зарегистрированная торговая марка Wikimedia Foundation, Inc., некоммерческой организации.
  • Свяжитесь с нами
  • Политика конфиденциальности
  • Описание Википедии
  • Отказ от ответственности
  • [AD]
  • [AD]
body>