����� �����. ����������.

Мария Каллас

Мария Каллас Maria Callas
фото
Основная информация
Полное имя | Сесилия София Анна Мария Калогеропулос
Дата рождения | 2 декабря 1923 (1923-12-02)
Место рождения | Нью-Йорк, США
Дата смерти | 16 сентября 1977 (1977-09-16) (53 года)
Место смерти | Париж, Франция
Страна | Соединённые Штаты Америки США
Профессии | оперная певица
Певческий голос | сопрано
Коллективы | Метрополитен-опера Ла Скала
Лейблы | EMI
D I V I N A

Мария Каллас (англ. Maria Callas; имя в свидетельстве о рождении — София Сеселия Калос, англ. Sophia Cecelia Kalos, крещена как Сесилия София Анна Мария Калогеропулос — греч. Μαρία Καλογεροπούλου; 2 (4) декабря 1923, Нью-Йорк — 16 сентября 1977, Париж) — американская оперная певица (сопрано).

Мария Каллас не ограничивалась виртуозными колоратурами в операх Беллини, Россини и Доницетти, а превратила свой голос в главное выразительное средство. Она стала универсальной певицей с репертуаром от классических опер-сериа типа «Весталки» Спонтини до последних опер Верди, веристских опер Пуччини и музыкальных драм Вагнера.

Взлёту карьеры Каллас в середине XX века сопутствовало появление в звукозаписи долгоиграющей пластинки и дружба с видным деятелем звукозаписывающей компании EMI Вальтером Легге.

Приход на сцену оперных театров нового поколения дирижёров, таких как Герберт фон Караян и Леонард Бернстайн и кинорежиссеров, таких как Лукино Висконти и Франко Дзеффирелли, сделал каждый спектакль с участием Марии Каллас событием. Она превратила оперу в настоящий драматический театр, заставляя даже «трели и гаммы выражать радость, беспокойство или тоску»[1].

Содержание

[убрать]
  • 1 Биография
    • 1.1 Личная жизнь
    • 1.2 Работа в кино
    • 1.3 Смерть
  • 2 Оперные партии
  • 3 Примечания
  • 4 Литература
  • 5 Ссылки

[править] Биография

Мария Каллас родилась в Нью-Йорке в семье греческих эмигрантов. Мать хотела воплотить в дочери свои неудавшиеся таланты и стала водить её в Нью-Йоркскую библиотеку на пятой авеню. Мария начала слушать классическую музыку с трёх лет, в пять начала брать уроки фортепиано, а к восьми годам уроки вокала. В 1936 году мать Марии, Евангелия, возвращается в Афины для продолжения музыкального образования дочери. В 14-летнем возрасте Мария начала учиться в афинской консерватории под руководством бывшей испанской певицы Эльвиры де Идальго.

В июле 1941 года в оккупированных немцами Афинах состоялся дебют Марии Каллас в Афинской опере в партии Тоски.

В 1945 году Мария Каллас возвратилась в Нью-Йорк. Наступила череда неудач: её не представили Тосканини, она отказалась петь в «Метрополитен Опера» партию Чио-Чио-Сан из-за своего большого веса, рухнули надежды на возрождение «Лирической Оперы» в Чикаго, где она надеялась петь.

В 1947 Каллас дебютировала на сцене амфитеатра «Арена ди Верона» в опере «Джоконда» Понкьелли под управлением Туллио Серафина. Встреча с Серафином была, по выражению самой Каллас: «истинным началом карьеры и самой большой удачей» её жизни.[источник?]

Туллио Серафин вводит Каллас в мир большой оперы. Она поёт первые партии в «Аиде» Верди и «Норме» Беллини в конце 1948 года. В начале 1949 года в течение одной недели несовместимые в вокальном отношении партии Брунгильды в «Валькирии» Вагнера и Эльвиры в «Пуританах» Беллини года создали творческий феномен певицы Марии Каллас. Она пела и лирические, и драматические, и колоратурные партии, что явилось певческим чудом — «четыре голоса в одном горле» . В 1949 году Каллас отправляется на гастроли в Южную Америку. В 1950 году она впервые поёт в «Ла Скала» и становится «королевой итальянских примадонн».

В 1953 году фирма EMI впервые выпускает полные записи опер с Марией Каллас.

В том же году она худеет на 30 килограммов. Преображенная Каллас покоряет публику на оперных сценах Европы и Америки в операх: «Лючия ди Ламмермур» Доницетти, «Норма» Беллини, «Медея» Керубини, «Трубадур» и «Макбет» Верди, «Тоска» Пуччини.

В 1959 году происходит перелом в успешной карьере. Этому способствовали потеря голоса, череда скандалов, развод, разрыв с «Метрополитен Опера», вынужденный уход из «Ла Скала», несчастная любовь к Аристотелю Онассису, потеря ребенка. Попытка возвращения на сцену в 1964 году заканчивается очередной неудачей.

[править] Личная жизнь

В Вероне Мария Каллас познакомилась с местным промышленником Джованни Батистой Менегини. Он был вдвое старше ее и страстно любил оперу. Вскоре Джованни признался в любви Марии, полностью продал свой бизнес и посвятил себя Каллас.

В 1949 году Мария Каллас и Джованни Менегини поженились. Он стал для Марии всем: и верным супругом, и любящим отцом, и преданным менеджером, и щедрым продюсером.

В сентябре 1957 года в Венеции на балу в честь дня рождения журналистки Эльзы Максвелл Мария Каллас впервые встретила Аристотеля Онассиса. Весной 1959 года в Венеции они снова встретились на балу. После этого Онассис поехал в Лондон на концерт Каллас. После этого концерта он и пригласил ее с мужем на свою яхту. В конце ноября 1959 года жена Онассиса Тина подала на развод, а Каллас и Онассис в это время открыто появлялись в обществе вместе. Пара ссорилась почти постоянно, и в 1968 году Мария Каллас узнала из газет, что Аристотель Онассис женился на вдове президента США Жаклин Кеннеди.

[править] Работа в кино

Grave callas pere lachaise.jpg

В 1969 году итальянский режиссёр Пьер Паоло Пазолини пригласил Марию Каллас сниматься в роли Медеи в одноимённом фильме. Роль Медеи была для Марии Каллас единственной ролью вне оперы.

[править] Смерть

Последние годы жизни Мария Каллас жила в Париже, практически не выходя из квартиры, где и скончалась в 1977 году. Она была кремирована и похоронена на кладбище Пер-Лашез. Позже её прах был развеян над Эгейским морем. Итальянские фониатры (врачи-специалисты по заболеваниям голосовых связок) Франко Фусси и Нико Паолилло установили наиболее вероятную причину смерти оперной дивы Марии Каллас, пишет итальянская La Stampa (перевод статьи на английский опубликован Parterre Box). Согласно результатам их исследования, Каллас умерла от дерматомиозита, редкого заболевания соединительной ткани и гладкой мускулатуры.

К такому выводу Фусси и Паолилло пришли, изучив сделанные в разные годы записи Каллас и проанализировав постепенное ухудшение ее голоса. Спектрографический анализ студийных записей и концертных выступлений показал, что к концу 1960-х, когда ухудшение ее вокальных данных стало очевидным, диапазон голоса Каллас фактически сменился с сопрано на меццо-сопрано, что объясняло изменение звучания высоких нот в ее исполнении.

Кроме того, тщательное изучение видеозаписей ее поздних концертов выявило, что мышцы певицы значительно ослабли: грудь практически не поднималась при дыхании, а при вдохе певица приподнимала плечи и напрягала дельтовидные мышцы, то есть по сути совершала самую распространенную ошибку при поддержке голосовой мышцы.

Причина смерти Марии Каллас достоверно неизвестна, однако считается, что певица умерла от остановки сердца. По мнению Фусси и Паолилло, результаты их работы прямо свидетельствуют о том, что приведший к этому инфаркт миокарда был осложнением в результате дерматомиозита. Примечательно, что этот диагноз (дерматомиозит) Каллас поставил незадолго до смерти ее врач Марио Джаковаццо (известно об этом стало лишь в 2002 году).

[править] Оперные партии

  • Сантуцца — «Сельская честь» Масканьи (1938, Афины)
  • Тоска — «Тоска» Пуччини (1941, Афинская опера)
  • Джоконда — «Джоконда» Понкьелли (1947, «Арена ди Верона»)
  • Турандот — «Турандот» Пуччини (1948, «Карло Феличе» (Генуя)
  • Аида — «Аида» Верди (1948, «Метрополитен Опера», Нью-Йорк)
  • Норма — «Норма» Беллини (1948, 1956, «Метрополитен Опера»; 1952, «Ковент-Гарден», Лондон; 1954, «Лирик-опера», Чикаго)
  • Брунгильда — «Валькирия» Вагнера (1949—1950, «Метрополитен Опера»)
  • Эльвира — «Пуритане» Беллини (1949—1950, «Метрополитен Опера»)
  • Елена — «Сицилийская вечерня» Верди (1951, «Ла Скала», Милан)
  • Кундри — «Парсифаль» Вагнера («Ла Скала»)
  • Виолетта — «Травиата» Верди («Ла Скала»)
  • Медея — «Медея» Керубини (1953, «Ла Скала»)
  • Юлия — «Весталка» Спонтини (1954, «Ла Скала»)
  • Джильда — «Риголетто» Верди (1955, «Ла Скала»)
  • Мадам Баттерфляй (Чио-Чио-сан) — «Мадам Баттерфляй» Пуччини («Ла Скала»)
  • Леди Макбет — «Макбет» Верди
  • Федора — «Федора» Джордано
  • Анна Болейн — «Анна Болейн» Доницетти
  • Лючия — «Лючия ди Ламмермур» Доницетти
  • Амина — «Сомнамбула» Беллини
  • Кармен — «Кармен» Бизе

[править] Примечания

  1. ↑ Неизвестная книга Марии Каллас

[править] Литература

  • Ardoin John, THE CALLAS LEGACY. Seribner-New York.
  • Remy Pierre-Jean, CALLAS — UNE VIE. Editions Ramsay — Parigi.
  • Jellinek George, CALLAS-PORTRAIT OF A PRIMA DONNA. Ziff Davis-New York.
  • Юрген Кестинг. Мария Каллас. — Москва, Аграф, 2001.

[править] Ссылки

commons: Мария Каллас на Викискладе?
  • Записи Марии Каллас
  • Фотографии
  • Биография и записи опер

Источник — «http://ru.wikipedia.org/wiki/%D0%9C%D0%B0%D1%80%D0%B8%D1%8F_%D0%9A%D0%B0%D0%BB%D0%BB%D0%B0%D1%81»
Категории: Персоналии по алфавиту | Музыканты по алфавиту | Родившиеся 2 декабря | Родившиеся в 1923 году | Родившиеся в Нью-Йорке | Умершие 16 сентября | Умершие в 1977 году | Умершие в Париже | Певцы и певицы по алфавиту | Оперные певцы и певицы США | Академические музыканты США | Сопрано | Артистические псевдонимы | Похороненные на кладбище Пер-Лашез
Скрытые категории: Википедия:Статьи, нейтральность которых поставлена под сомнение | Википедия:Нет источников с июня 2011 | Статьи со ссылками на Викисклад | Википедия:Избранные статьи hu-wiki
Личные инструменты
  • Представиться / зарегистрироваться
Пространства имён
  • Статья
  • Обсуждение
Варианты
Просмотры
  • Чтение
  • Правка
  • История
Действия
Навигация
  • Заглавная страница
  • Рубрикация
  • Указатель А — Я
  • Избранные статьи
  • Случайная статья
  • Текущие события
Участие
  • Сообщить об ошибке
  • Портал сообщества
  • Форум
  • Свежие правки
  • Новые страницы
  • Справка
  • Пожертвования
Печать/экспорт
  • Создать книгу
  • Скачать как PDF
  • Версия для печати
Инструменты
  • Ссылки сюда
  • Связанные правки
  • Спецстраницы
  • Постоянная ссылка
  • Цитировать страницу
На других языках
  • Afrikaans
  • العربية
  • Azərbaycanca
  • Български
  • Bosanski
  • Català
  • Česky
  • Cymraeg
  • Dansk
  • Deutsch
  • Ελληνικά
  • English
  • Esperanto
  • Español
  • Eesti
  • Euskara
  • فارسی
  • Suomi
  • Français
  • Galego
  • עברית
  • Hrvatski
  • Magyar
  • Հայերեն
  • Bahasa Indonesia
  • Íslenska
  • Italiano
  • 日本語
  • ქართული
  • 한국어
  • Latina
  • Lëtzebuergesch
  • Македонски
  • Bahasa Melayu
  • Nederlands
  • ‪Norsk (bokmål)‬
  • Polski
  • Piemontèis
  • Português
  • Runa Simi
  • Română
  • Sardu
  • Sicilianu
  • Simple English
  • Slovenčina
  • Slovenščina
  • Српски / Srpski
  • Svenska
  • Türkçe
  • Українська
  • Tiếng Việt
  • Yorùbá
  • 中文
  • Последнее изменение этой страницы: 09:22, 17 июня 2011.
  • Текст доступен по лицензии Creative Commons Attribution-ShareAlike ; в отдельных случаях могут действовать дополнительные условия. Подробнее см. Условия использования.
    Wikipedia® — зарегистрированная торговая марка Wikimedia Foundation, Inc., некоммерческой организации.
  • Свяжитесь с нами
  • Политика конфиденциальности
  • Описание Википедии
  • Отказ от ответственности
  • [AD]
  • [AD]