Жанна д’Арк — Википедия

Жанна д’Арк

Материал из Википедии — свободной энциклопедии
Жанна д’Арк
Joan of arc miniature graded.jpg Жанна д'Арк. Миниатюра второй половины XV в.
Рождение: | 6 января 1412 (1412-01-06) Домреми
Смерть: | 30 мая 1431 (1431-05-30) (19 лет) Руан
Почитается: | в католицизме
Беатифицирована: | 18 апреля 1909 в Соборе Парижской Богоматери
Канонизирована: | 16 мая 1920 в Соборе Святого Петра
День памяти: | 30 мая
Покровительница: | Франции

Жанна д’Арк (совр. фр. Jeanne d'Arc[1]; 6 января 1412 — 30 мая 1431) — национальная героиня Франции, одна из главнокомандующих французскими войсками в Столетней войне. Попав в плен к бургундцам, была передана англичанам и сожжена на костре как еретичка. Впоследствии реабилитирована и причислена Католической церковью к лику святых.

Содержание

[убрать]
  • 1 Франция в эпоху Жанны д’Арк
  • 2 Биография
    • 2.1 Домреми — Шинон
    • 2.2 Жанна — военачальник
    • 2.3 Процесс и осуждение
  • 3 После смерти
  • 4 Оправдательный процесс
  • 5 Легенды и альтернативные версии
  • 6 Образ Жанны д’Арк в культуре
  • 7 Память о Жанне д’Арк
  • 8 Примечания
  • 9 Ссылки
  • 10 Литература

[править] Франция в эпоху Жанны д’Арк

Основная статья: Столетняя война

Столетняя война началась в 1337 году с нападения на Францию английского короля Эдуарда III, заявившего о своих правах на французский престол. Вплоть до 1415 года война шла с переменным успехом: французы терпели жестокие поражения, но всё же им удавалось держать под контролем значительную часть страны и даже временами отвоёвывать некоторые территории. Но в 1415 году ситуация для французов резко ухудшилась: в Англии прекратилась междоусобица, и король из новой династии Ланкастеров Генрих V начал решительное вторжение на материк. В самой Франции внутренняя ситуация была катастрофическая, страной формально правил безумный король Карл VI, за реальную власть в стране боролись группировки арманьяков и бургиньонов.

Территории, занятые противниками к 1435 г.

25 октября 1415 года французские войска были разбиты в сражении при Азенкуре. В 1416 году бургундский герцог Иоанн Бесстрашный заключил союз с англичанами, вскоре он стал хозяином Парижа и стал править от имени безумного короля совместно с женой последнего — Изабеллой Баварской. Дофин Карл, наследник Карла VI, лишь чудом сумел бежать на юг страны.

В 1420 году был подписан договор в Труа, согласно которому дофин Карл объявлялся лишённым прав на корону. Королём после смерти Карла VI должен был стать Генрих V Английский, обручённый с французской принцессой Екатериной, а за ним — его сын, рождённый от этого брака. Это был смертный приговор независимости Франции. В 1422 году Генрих V внезапно умер, и королём обоих государств стал его девятимесячный сын Генрих VI. Регентом при малолетнем короле стал английский герцог Бедфорд.

Чтобы полностью подчинить Францию, англичанам достаточно было соединить оккупированную северную Францию с давно контролируемыми ими Гиенью и Аквитанией на юге. Ключевым пунктом, мешавшим им это сделать, был город Орлеан, операция по взятию которого началась в 1428 году. Защитники оборонялись храбро, но исход осады казался предрешённым.

[править] Биография

[править] Домреми — Шинон

Дом Жанны д’Арк в Домреми. Ныне — музей
Видение Жанны д’Арк (Жюль Бастьен-Лепаж, 1879 год)

Традиционная дата рождения Жанны — 1412 год, однако в декрете папы Пия X от 6 января 1904 года, принятому вслед за торжественным заседанием, на котором было рассмотрено дело о причислении Девы к лику святых названа дата 6 января 1409/1408 года.

Жанна д’Арк родилась в деревне Домреми на границе Шампани и Лотарингии в семье зажиточных крестьян (по другой версии — обедневших дворян) Жака д’Арк и Изабеллы Роме. Жанна никогда не называла себя Жанной д’Арк, а лишь «Жанной Девственницей», уточняя, что в детстве её называли Жанеттой.

В 13 лет Жанна впервые, по её уверениям, услышала голоса архангела Михаила, святой Екатерины Александрийской и, как считается, Маргариты Антиохийской [2], которые иногда являлись ей и в видимом облике. Спустя некоторое время они якобы открыли Жанне, что именно ей суждено снять осаду с Орлеана, возвести дофина на трон и изгнать захватчиков из королевства. Когда Жанне исполнилось 17 лет, она отправилась к капитану города Вокулёр Роберу де Бодрикуру и объявила о своей миссии. Будучи высмеянной, Жанна вынуждена была вернуться в деревню, однако через год повторила свою попытку. На этот раз, капитан, поражённый её настойчивостью, был более внимателен, а когда Жанна точно предсказала печальный для французов исход «Селёдочной битвы» под стенами Орлеана, согласился дать ей людей, чтобы она смогла направиться к королю, а также снабдил мужской одеждой — шапероном, хуком и шоссами, причем Жанна до конца предпочитала одеваться именно так, объясняя, что в мужской одежде ей легче будет воевать и при том не вызывать нездорового внимания к себе со стороны солдат. В это же время к отряду Жанны присоединились два её верных спутника — рыцари Жан де Мец и Бертран де Пуланжи.

За 11 дней преодолев расстояние по неприятельской бургундской территории между Домреми и Шиноном, 4 марта 1429 года Жанна прибыла в этот замок — резиденцию дофина Карла. Дофин воспользовался тем, что Жанна писала ему в письме, что обязательно узнает его, и устроил ей проверку, посадив на трон другого человека и встав в толпе придворных. Однако Жанна выдержала испытание, узнав короля. Она объявила ему, что послана Небом для освобождения страны от английского господства и попросила войска для того, чтобы снять осаду Орлеана. В Шиноне Жанна изумила Карла VII и молодого герцога Алансонского своим мастерством в верховой езде, своим безупречным знанием игр, распространенных среди знати: кентен, игра в кольца, — требовавших совершенного владения оружием. В ходе оправдательного процесса Ален Шартье, секретарь королей Карла VI и Карла VII, заявил по поводу допросов, проводившихся на протяжении предыдущего судилища, следующее: «Создавалось впечатление, что эта девушка воспитана была не в полях, а в школах, в тесном общении с науками».

Карл, однако, колебался. Сначала он приказал, чтобы матроны подтвердили девственность Жанны, затем отправил её в Пуатье, где она должна была подвергнуться допросу богословов, а также отправил гонцов на её родину. После того, как не было найдено ничего, что могло бы бросить тень на репутацию девушки, Карл решился передать в её руки командование войсками и назначил её главнокомандующим. Ведущие французские военачальники Этьен де Виньоль по прозвищу Ла Гир, Потон де Сентрайль и граф Дюнуа, из последних сил отбивавший английские атаки в Орлеане, должны были пойти под её командование. Начальником её штаба стал принц Алансонский. Важную роль в таком смелом решении сыграл тот факт, что Жанна именем Бога подтвердила Карлу его законнорождённость и права на престол, в которых сомневались многие, включая самого Карла.

[править] Жанна — военачальник

Жанна д’Арк при осаде Орлеана. Ш. Ленепвё
Дофин

После назначения для Жанны изготавливают доспехи (она получила специальное разрешение комиссии богословов из Пуатье на ношение мужской одежды), знамя и хоругвь. Меч для неё был найден в церкви Сент-Катрин-де-Фьербуа согласно повелению самой Жанны. По легенде, этот меч принадлежал Карлу Великому.

Затем она направилась в Блуа, назначенный сборным пунктом для армии, и уже во главе армии выступила к Орлеану.

Известие о том, что армию возглавила посланница Бога, вызвало необычайный моральный подъём в войске. Потерявшие надежду начальники и солдаты, уставшие от бесконечных поражений, воодушевились и вновь обрели храбрость.

29 апреля Жанна с небольшим отрядом проникает в Орлеан. 4 мая её армия одержала первую победу, взяв бастион Сен-Лу. Победы следовали одна за другой, и уже в ночь с 7 на 8 мая англичане были принуждены снять осаду с города. Таким образом, задачу, которую прочие французские военачальники почитали невыполнимой, Жанна д’Арк решила за четыре дня.

После победы под Орлеаном Жанну прозвали «Орлеанской Девственницей» (фр. la Pucelle d’Orléans). Более распространённый русский перевод прозвища Жанны как «Орлеанская дева», является не совсем корректным (на это указывает В. И. Райцес в своей работе, посвящённой Жанне), так как эпитет «Дева» (фр. la Vierge) в средние века в Западной Европе применяли исключительно к Богородице. День 8 мая до наших дней отмечается каждый год в Орлеане как главный праздник города.

Колебания и нерешительность Карла были причиной того, что в свой следующий поход к занятым англичанами замкам Луары Жанна выступила лишь 9 июня. Однако и в этот раз армия, возглавляемая ей, действовала быстро, решительно и необычайно успешно. 11 июня армия подошла к центральному укреплённому пункту англичан на Луаре — Жаржо, на следующий день Жаржо был взят приступом, 15 июня Жанна выступает на Мён-сюр-Луар, 16 июня — на Божанси, а уже 18 июня состоялась решающая битва при Пате с английской армией, возглавляемой Тальботом и Фастолфом, которая закончилась полным разгромом англичан. Грозный Тальбот попал в плен, Фастолф бежал с поля боя. Луарская операция была завершена.

Жанна д’Арк на коронации Карла VII. Жан Огюст Доминик Энгр, 1854.

Жанна отправилась к королю и призвала его отправиться на миропомазание в Реймс, традиционное место коронования французских королей. Перед началом похода Жанна сумела также примирить короля с бывшим у него в немилости коннетаблем Ришмоном, опытным военачальником, что ещё более сплотило французов.

29 июня начался «бескровный поход» в сторону Реймса. Город за городом открывал ворота перед королевской армией, 17 июля король был торжественно миропомазан в Реймском соборе в присутствии Жанны д’Арк, что вызвало необычайный всплеск национального духа в стране. Бургундский герцог Филипп III Добрый не приехал на церемонию, и Жанна в тот же день написала ему письмо, призывая к примирению.

После коронации Жанна убеждала Карла начать наступление на Париж, пользуясь благоприятной ситуацией и смятением в стане англичан, однако тот снова начал колебаться. Атака на столицу была предпринята только в сентябре, однако наступление было быстро прекращено. Король отдал приказ отводить армию к Луаре, и 21 сентября армия была распущена.

Весной 1430 года военные действия были возобновлены, но проходили вяло. Жанне постоянно ставились препоны королевскими придворными. В мае Жанна приходит на помощь Компьеню, осаждённому бургундцами. 23 мая в результате предательства (был поднят мост в город, что отрезало Жанне путь для отхода) Жанна д’Арк была взята в плен бургундцами. Король Карл, который стольким был ей обязан, не сделал ничего, чтобы спасти Жанну. Вскоре за 10 000 золотых ливров бургундцы продали её англичанам. В ноябре-декабре 1430 года Жанна была перевезена в Руан.

[править] Процесс и осуждение

Основная статья: Инквизиционный процесс Жанны д'Арк
Башня в Руане, где была заточена Жанна

Процесс начался 21 февраля 1431 года. Несмотря на то, что формально Жанну судила церковь по обвинению в ереси, она содержалась в тюрьме под охраной англичан как военнопленная. Возглавлял процесс епископ Пьер Кошон, ярый приверженец английских интересов во Франции.

Английское правительство нисколько не скрывало ни своей причастности к суду над Жанной д’Арк, ни того значения, которое оно этому суду придавало. Оно взяло на себя все связанные с ним расходы. Сохранившиеся и опубликованные документы английского казначейства в Нормандии показывают, что эти расходы были немалыми.

В хрониках венецианца Морозини прямо сказано: «Англичане сожгли Жанну по причине её успехов, ибо французы преуспевали и, казалось, будут преуспевать без конца. Англичане же говорили, что, если эта девушка погибнет, судьба не будет больше благосклонна к дофину». В ходе процесса выяснилось, что обвинить Жанну будет не так то просто — девушка держалась на судилище с потрясающим мужеством и уверенно опровергала обвинения в ереси и сношениях с дьяволом, обходя многочисленные ловушки. Поскольку не удавалось добиться от неё признания в ереси, суд начал концентрироваться на тех фактах, где добровольное признание Жанны не требовалось — например на ношении мужской одежды, пренебрежении авторитетом Церкви, а также пытался доказать, что голоса, которые слышала Жанна, исходили от дьявола. Вопреки нормам церковного суда Жанне не разрешили подать апелляцию Папе и проигнорировали благоприятные для Жанны выводы процесса в Пуатье.

Допрос Жанны кардиналом Винчестера (Поль Деларош, 1824 год)

В надежде сломить волю узницы её содержат в ужасных условиях, английские стражники оскорбляют её, трибунал угрожает ей пыткой, но всё напрасно — Жанна отказывается покориться и признать себя виновной. Кошон понимал, что если он осудит Жанну на смерть, не добившись от неё признания вины, то лишь поспособствует возникновению вокруг неё ореола мученицы. 24 мая он прибегнул к откровенной подлости — предъявил узнице готовый костёр для её казни через сожжение и уже возле костра обещал перевести её из английской в церковную тюрьму, где ей будет обеспечен хороший уход, если она подпишет бумагу об отречении от ересей и послушании Церкви. При этом бумага с текстом, зачитанным неграмотной девушке, была подменена другой, на которой был текст о полном отречении от всех своих «заблуждений», на которой Жанна поставила крест. Естественно, Кошон и не думал выполнять своё обещание и снова отправил её в прежнюю тюрьму.

Через несколько дней под предлогом того, что Жанна снова надела мужскую одежду (женская была у неё отобрана силой) и, таким образом, «впала в прежние заблуждения» — трибунал приговорил её к смерти. 30 мая 1431 года Жанна д’Арк была сожжена заживо на площади Старого Рынка в Руане. На голову Жанны надели бумажную митру с надписью «Еретичка, вероотступница, идолопоклонница» и повели на костёр. «Епископ, я умираю из-за вас. Я вызываю вас на Божий суд!» — с высоты костра крикнула Жанна и попросила дать ей крест. Палач протянул ей две скрещённые хворостины. И когда огонь охватил её, она крикнула несколько раз: «Иисус!». Почти все плакали от жалости. Её пепел был рассеян над Сеной. В музее города Шинон хранятся останки, якобы принадлежащие Жанне д’Арк, хотя, по исследованиям учёных, эти мощи ей не принадлежат.[3]

[править] После смерти

«Жанна д’Арк»
(Поль Гоген, 1889)

Осуждение и казнь Жанны д’Арк не помогли англичанам — от удара, нанесённого ею, они так и не смогли оправиться.

Граф Уорик, запоздало поняв, какое воздействие на страну оказала коронация Карла в Реймсе, устроил свое «миропомазание» юного Генриха VI в Соборе Парижской Богоматери в декабре 1431 года, которое, однако, мало кем во Франции было воспринято как законное.

Уже в следующем году Дюнуа взял Шартр, а коннетабль Ришмон, окончательно примирившийся с королём, стал его главным советником.

В 1435 году умерли Бедфорд и Изабелла Баварская.

В сентябре этого же года произошло важнейшее событие — окончательное примирение Франции и Бургундии, которые заключили аррасский договор против англичан. Уже на следующий год Ришмон вошёл с армией в Париж. Решающее наступление французов задержалось на несколько лет из-за интриг и мятежей при королевском дворе.

В 1449 году французы начали наступление в Нормандии, которое завершилось победой 15 апреля 1450 года в битве при Форминьи. Нормандия была захвачена французами.

В 1453 года французы взяли Бордо, что положило конец Столетней войне.

[править] Оправдательный процесс

Статуя Жанны д’Арк, в Вокулёре
Подпись Жанны

После окончания войны в Нормандии в 1452 году Карл VII велел собрать все документы, относящиеся к процессу над Жанной, и предпринять расследование его законности. Следствие изучило документы процесса, опросило оставшихся в живых свидетелей и единодушно пришло к выводу о том, что в ходе процесса над Жанной допускались грубейшие нарушения закона. В 1455 году папа Каликст III повелел провести новый процесс и назначил трёх своих представителей для наблюдения над ним.

Суд заседал в Париже, Руане и Орлеане, также проводилось расследование в родных краях Жанны. Легаты папы и судьи допросили 115 свидетелей, в том числе и мать Жанны, её товарищей по оружию, простых жителей Орлеана.

7 июля 1456 года судьи зачитали вердикт, который гласил, что каждый пункт обвинения против Жанны опровергается показаниями свидетелей. Первый процесс был объявлен недействительным, один экземпляр протоколов и обвинительного заключения был символически разорван перед толпой собравшихся. Доброе имя Жанны было восстановлено.

В 1909 папа Пий X провозгласил Жанну блаженной, а 16 мая 1920 года папа Бенедикт XV канонизировал её (День памяти — 30 мая). В настоящий момент практически в каждой католической церкви во Франции есть статуя святой Жанны д’Арк. Орлеанская дева изображается в мужском костюме, с мечом в руке.

[править] Легенды и альтернативные версии

Основная статья: Легендарные и альтернативные версии судьбы Жанны д’Арк

Существуют известные с XV века и дошедшие до наших дней легенды, которые предлагают альтернативные версии происхождения, жизни, смерти, а также чудесного спасения Жанны д’Арк.

[править] Образ Жанны д’Арк в культуре

Основная статья: Образ Жанны д'Арк в культуре

[править] Память о Жанне д’Арк

  • Именем национальной героини назван французский крейсер-вертолетоносец «Жанна д’Арк». Спущен на воду в 1964 году.

[править] Примечания

  1. ↑ Её имя писалось по-разному вплоть до сер. XIX века. [Р. Перну. М.-В. Клэн. Жанна д’Арк: с. 220—221]. Сама она писала своё имя как «Jehanne» (см. www.stjoan-center.com/Album/, части 47 и 49; об этом же сообщается и у Перну и Клэн]).
  2. ↑ Традиционно считается, что речь идёт о святой Маргарите Антиохийской, однако, как отмечает В. И. Райцес в книге «Жанна д’Арк. Факты. Легенды. Гипотезы» (Ленинград, «Наука», 1982, Серия «Научные биографии»), никаких пересечений её жития и культа с жизнью Жанны обнаружить не удаётся. Исследователь, отмечая, что Жанна, по его мнению, не различала этих двух женщин, ссылается на легенду о «Маргарите именуемой Пелагаем», изложенную в «Золотой легенде» Якова Ворагинского под датой 8 октября. «Золотая легенда» никогда всерьёз не воспринималась теологами, однако была одной из самой читаемых (и, как следствие, весьма известной в устных пересказах) книг в XIV—XVI вв. В ней рассказывается, что Маргарита была очень красивой девушкой, но была воспитана в столь великом благонравии и целомудрии, что избегала даже взглядов мужчин. К ней посватался знатный юноша, родители дали согласие на свадьбу, но Маргарита, приняв решение сохранить свою девственность, остригла волосы и надела мужской костюм и под именем брата Пелагия укрылась в мужском монастыре, подверглась там несправедливым гонениям, но терпеливо вынесла все испытания и окончила жизнь в святости, открыв свою тайну только перед смертью. В 1455—1456 гг., накануне реабилитации Жанны, несколько авторитетных богословов написали специальные трактаты об оправдании Жанны, собрав все сведения о святых женщинах, которым пришлось по каким-то причинам носить мужскую одежду. «Маргарита-Пелагий» ими не упоминается, поскольку никогда не была канонизирована, а её жизнеописание Якова Ворагинского, по мнению исследователей, представляет собой вольное изложение жития других святых.
  3. ↑ Declan Butler. Joan of Arc’s relics exposed as forgery «Nature», 446 (5 April 2007)

[править] Ссылки

П: | Портал «История»
s: | Жанна д’Арк в Викитеке?
commons: | Жанна д’Арк на Викискладе?
  • Под знаменем Жанны д’Арк. Материалы на сайте jannadark.ru
  • Проект «Святая Жанна» библиотеки «Una Fides»
  • Сайт, посвящённый Жанне д’Арк с подборкой документов (англ.)
  • Проект Maid of heaven (англ.)
  • Анри Валлон. Жанна д’Арк (фр.)
  • Протоколы обвинительного процесса Жанны д’Арк
  • Материалы по альтернативной версии
  • Осада Орлеана (фр.)

[править] Литература

  • А. П. Левандовский. Жанна д’Арк. — М.: Молодая гвардия, 1962; 1982 (2-е издание); 2007 (3-е издание). ISBN 978-5-235-03039-8
  • Р. Перну. М.-В. Клэн. Жанна д’Арк. — М.: Прогресс, 1992. ISBN 5-01-002054-8
  • В. Райцес. Процесс Жанны д’Арк
  • А. Сикари. Святая Жанна
  • Марк Твен. Жанна д’Арк
  • Дмитрий Мережковский. «Жанна д’Арк»
  • Мария Йозефа Курк фон Потурцин Жанна д’Арк
  • П. В. Крылов. Мужской костюм Жанны д’Арк: неслыханная дерзость или вынужденный шаг?
  • В. Тропейко. Жанна д’Арк
  • Ален Деко. Великие Загадки Истории: Была ли сожжена Жанна д’Арк?
  • О. Велейко. Оклеветанная Жанна, или разоблачение «разоблачений»
  • Оболенский С. С. Жанна — божья Дева. Париж YMCA-PRESS 1987 г. 506 с.
  • Б. Шоу. Святая Жанна (Saint Joan, 1923)
[показать] п·о·р Жанна д’Арк
Основные события | Столетняя война • Битва при Пате • Инквизиционный процесс Жанны д’Арк | Jeanne d'Arc card.jpg
Географические пункты | Домреми • Дом Жанны д’Арк в Домреми • Ключ и дерево фей • Замок Шинон • Орлеан • Лотарингия • Реймс • Руан
Связанные лица | Семья Жанны д’Арк • Карл VII • Генрих VI • Иоланда Арагонская • Жиль де Рэ • Жан де Дюнуа • Пьер Кошон
Документы и хроники | Письма Жанны д’Арк • Вигилии на смерть короля Карла VII
Легенды, версии и архетипы | Легендарные и альтернативные версии судьбы • Лже-Жанна (Жанна дез Армуаз) • Дева-воительница
Образ Жанны д’Арк в культуре
В литературе | «Генрих VI, часть 1» (Шекспир) • «Орлеанская девственница» (Вольтер) • «Орлеанская дева» (Шиллер) • «Жанна д’Арк» (Марк Твен) • «Святая Иоанна» (Шоу) • «Жаворонок» (Ануй)
В музыке | «Жанна д’Арк» (Верди) • «Орлеанская дева» (Чайковский) • «Жанна д’Арк» («Тампль») • «Jeanne d’Arc» («Thy Majestie»)
В кино | «Страсти Жанны д’Арк» (1928) • «Жанна д’Арк» (1948) • «Жанна д’Арк» (Л. Бессон, 1999) • «Жанна д’Арк» (К. Дюгей, 1999) • «Начало» (1970)

св. Франциск Это заготовка статьи о святом. Вы можете помочь проекту, исправив и дополнив её.

Wiki letter w.svg
Для улучшения этой статьи желательно?:
  • Найти и указать ссылки на авторитетные источники, подтверждающие написанное
  • Проставив сноски, внести более точные указания на источники.

Источник — «http://ru.wikipedia.org/wiki/%D0%96%D0%B0%D0%BD%D0%BD%D0%B0_%D0%B4%E2%80%99%D0%90%D1%80%D0%BA»
Категории: Персоналии по алфавиту | Родившиеся 6 января | Родившиеся в 1412 году | Умершие 30 мая | Умершие в 1431 году | Умершие в Руане | Святые по алфавиту | Жанна д’Арк | Святые Франции | Персоналии:Франция | Католические святые | Англиканские святые | Деятели Столетней войны | Сожжённые на костре | Женщины в войнах | Христианские святые XV века | Канонизированные в XX веке | Орлеан | Родившиеся в Лотарингии | Посмертно реабилитированные
Скрытые категории: Статьи со ссылками на Викитеку | Статьи со ссылками на Викисклад | Незавершённые статьи о святых | Википедия:Статьи без ссылок на источники | Википедия:Статьи без сносок | Люди, в честь которых названа малая планета | Википедия:Избранные статьи af-wiki | Википедия:Избранные статьи ca-wiki | Википедия:Избранные статьи en-wiki | Википедия:Избранные статьи id-wiki | Википедия:Избранные статьи zh-wiki | Википедия:Хорошие статьи ca-wiki
Личные инструменты
  • Представиться / зарегистрироваться
Пространства имён
  • Статья
  • Обсуждение
Варианты
Просмотры
  • Чтение
  • Правка
  • История
Действия
Навигация
  • Заглавная страница
  • Рубрикация
  • Указатель А — Я
  • Избранные статьи
  • Случайная статья
  • Текущие события
Участие
  • Сообщить об ошибке
  • Портал сообщества
  • Форум
  • Свежие правки
  • Новые страницы
  • Справка
  • Пожертвования
Печать/экспорт
  • Создать книгу
  • Скачать как PDF
  • Версия для печати
Инструменты
  • Ссылки сюда
  • Связанные правки
  • Спецстраницы
  • Постоянная ссылка
  • Цитировать страницу
На других языках
  • Afrikaans
  • Alemannisch
  • Aragonés
  • العربية
  • مصرى
  • Asturianu
  • Azərbaycanca
  • Башҡортса
  • Boarisch
  • Žemaitėška
  • Беларуская
  • ‪Беларуская (тарашкевіца)‬
  • Български
  • বাংলা
  • Brezhoneg
  • Bosanski
  • Català
  • Česky
  • Cymraeg
  • Dansk
  • Deutsch
  • Ελληνικά
  • English
  • Esperanto
  • Español
  • Eesti
  • Euskara
  • فارسی
  • Suomi
  • Føroyskt
  • Français
  • Frysk
  • Gaeilge
  • 贛語
  • Galego
  • עברית
  • हिन्दी
  • Fiji Hindi
  • Hrvatski
  • Magyar
  • Հայերեն
  • Bahasa Indonesia
  • Íslenska
  • Italiano
  • 日本語
  • Basa Jawa
  • ქართული
  • Қазақша
  • ಕನ್ನಡ
  • 한국어
  • Къарачай-Малкъар
  • Kurdî
  • Latina
  • Lëtzebuergesch
  • Limburgs
  • Lietuvių
  • Latviešu
  • Македонски
  • മലയാളം
  • मराठी
  • Кырык мары
  • Bahasa Melayu
  • Mirandés
  • မြန်မာဘာသာ
  • Plattdüütsch
  • Nederlands
  • ‪Norsk (nynorsk)‬
  • ‪Norsk (bokmål)‬
  • Novial
  • Occitan
  • Polski
  • پنجابی
  • Português
  • Română
  • Русиньскый
  • Sicilianu
  • Scots
  • Srpskohrvatski / Српскохрватски
  • Simple English
  • Slovenčina
  • Slovenščina
  • Српски / Srpski
  • Svenska
  • Kiswahili
  • தமிழ்
  • ไทย
  • Tagalog
  • Türkçe
  • Татарча/Tatarça
  • Українська
  • اردو
  • Tiếng Việt
  • Winaray
  • 中文
  • 文言
  • Bân-lâm-gú
  • 粵語
  • Последнее изменение этой страницы: 06:01, 14 июня 2011.
  • Текст доступен по лицензии Creative Commons Attribution-ShareAlike ; в отдельных случаях могут действовать дополнительные условия. Подробнее см. Условия использования.
    Wikipedia® — зарегистрированная торговая марка Wikimedia Foundation, Inc., некоммерческой организации.
  • Свяжитесь с нами
  • Политика конфиденциальности
  • Описание Википедии
  • Отказ от ответственности
  • [AD]
  • [AD]