Технология дипломирования. Публичная защита дипломной работы. Типовые правила и процедуры.

Защита дипломной работы

"Незнание законов не освобождает от ответственности"
Римское право

Защита дипломной работы(проекта)- обязательная процедура, завершающая многолетний учебный процесс и официально удостоверяющая профессиональную зрелость студента, его способность самостоятельно решать задачи повышенной сложности по избранному профилю деятельности. Защите подлежат оригинальные идеи, методы, проектные решения и другие творческие находки, описания которых приводятся в пояснительной записке к проекту и дополнительных иллюстративных материалах, подвергаемых оперативной экспертизе, разносторонней оценке и конструктивной критике челенами государственной комиссии. Это - комплексное испытание на сответствие студента требованиям к специалистам высшей квалификации, проба его сил пороге новой жизни.

Типовой сценарий защиты

Защита дипломного проекта - это открытое мероприятие. Поэтому на неё могут прийти все желающие. Например, родители, друзья в качестве поддержки. Также могут на защиту прийти студенты младших курсов, чтобы понять как проходит защита.

Процедура защиты чаще всего проходит так:

Все защищающиеся студенты, Государственная аттестационная комиссия и гости собираются в подготовленном зале для защиты.

Декан факультета/заведующий кафедрой/ председатель ГАК приветствуют студентов, произносят слова напутствия.

По заранее оговоренному порядку начинают выступать студенты.

Выступление студентом готовится заранее.

Время устного выступления заранее регламентируется и может быть от 7 до 10 минут. Обычно, если студент говорит больше 10 минут, его могут остановить и попросить перейти к выводам. Поэтому текст выступления нужно напечатать дома заранее и с секундомером прочитать его дома. Текст выступления желательно выучить. Конечно, во время выступления можно смотреть в напечатанный текст, но если студент туда заглядывает очень редко, и больше внимание уделяет визуальному контакту со слушающими, то это увеличивает положительное отношение к нему как к выступающему.

План выступления на защите:

  • приветствие/объявление о представлении темы (Позвольте представить дипломное исследование по теме: .....)
  • объявление целей, задач, гипотезы, методов исследования, положений, выносимых на защиту
  • тезисное освещение теоретической главы
  • тезисное описание практической главы, то есть экспериментального исследования (где, когда происходило исследование, результаты исследования (констатирующего эксперимента, аналитического обзора, ситуационного анализа и др.), структура формирующего этапа (разработка проекта), результаты контрольного этапа эксперимента (если он был)
  • выводы (подтвердилась гипотеза или нет, достигнута ли цель, рекомендации)

Выступление сопровождается демонстрацией материалов из приложений. Если в вузе есть определенное оснащение, то студент делает электронную презентацию. Но может быть презентация и на бумажных носителях - раздаточные материалы для комиссии в отдельных папках или плакаты, вывешиваемые перед выступлением. Плакаты должны отражать материалы диплома.

Во время выступления студента комиссия знакомится с дипломной работой, выданными студентом раздаточными материалами, видеопрезентацией.

После выступления студент благодарит комиссию за внимание и готов отвечать на вопросы.

Затем комиссия задает вопросы студенту по диплому. Защищающийся студент всегда боится вопросов от комиссии. Но эти вопросы на помимание того, что студент делал в дипломе, его тонкости, специфику. И, конечно, на эти вопросы каждый защищающийся легко отвечает, если, конечно, он разбирается в своем дипломе.

Далее выступает рецензент. Он зачитывает рецензию. Если в рецензии были указаны замечания к диплому, то студент должен ответить на эти замечания. "Иван Иванович, спасибо за ценные замечания, которые Вы высказали к диплому. Позвольте ответить на них." Поскольку рецензия студентом изучается до защиты, он может подготовить заранее ответы на замечания.

После рецензента, дается слово научному руководителю. Он отмечает личностные качества студента при работе над дипломом, его способности к научно-исследовательской деятельности.

После выступления научного руководителя комиссия благодарит студента. Студент также может сказать слова благодарности своему научному руководителю и тем, кто помогал ему написать диплом. Затем он садится на свое место в зале и продолжает слушать других студентов.

По окончании выступлении всех студентов, комиссия совещается в выставлении отметок за защиту.

Затем комиссия оглашает отметки, выставленные каждому студенту, отмечает лучшие выступления и презентации, поздравляет студентов.

На этом, собственно, защита дипломных проектов и заканчивается.

Что влияет на успех защиты студента:

  • общее знакомство с ритуалом защиты,
  • ясное понимание сущности публичной защиты,
  • знание состава и наклонностей членов комиссии,
  • своевременное оформление всех материалов,
  • тщательный отбор положений,выносимых на защиту,
  • заблаговременный грамотный текст выступления,
  • репетиция и нюансировка устного выступления,
  • нормальное физическое состояние в день защиты,
  • аккуратный, торжественный внешний вид,
  • свободная поза и уместное выражение лица,
  • четкая, ясная речь, правильное произношение,
  • использование качественных раздаточных материалов,
  • разумное использование приемов и эффектов,
    обостряющих внимание(видео- или аудиозаписи...),
  • внимательное отношение к участникам и их вопросам,
  • готовность к неожиданным вопросам и т.п.

Подготовка презентаций

PowerPoint в качестве технического средства подготовки презентаций хорош, прежде всего, своей доступностью. Эта программа входит в стандартный набор Microsoft Office, и, как все программные продукты этой серии, проста в использовании. С помощью PowerPoint можно иллюстрировать защиту диплома серией слайдов, последовательно сменяющих друг друга. Можно создавать презентацию полностью самостоятельно, если есть достаточное количество времени и склонность к творчеству. Тогда уникальным будет не только содержание, но и оформление. А можно использовать встроенные шаблоны, которые достаточно заполнить материалами из диплома – таблицами, диаграммами, снимками и схемами. При запуске PowerPoint предлагает три варианта дальнейшей работы: создание чистой презентации, выбор шаблона или работу с Мастером автосодержания.

Если вам впервые довелось готовить презентацию, и с программой PowerPoint вы еще не знакомы, проще всего использовать Мастер автосодержания. Тогда вам будут последовательно предложены шесть окон с диалогами, где можно установить основные особенности своей презентации. Во второе окно, отвечающее за вид заглавного слайда, заносятся основные данные с титульного листа диплома. Наибольшее внимание следует уделить работе с третьим окном, где выбирается тип презентации. Для презентации на защите диплома в ВУЗе больше всего подходят типы "отчет о достижениях" или "рекомендация стратегии". Вообще же лучше попробовать разные варианты и выбрать наиболее подходящий именно к конкретному диплому.

При подготовке презентации следует помнить, что слайды не должны отвлекать внимание от защищающегося – это всего лишь вспомогательный материал. Главное в нем не внешнее оформление, а содержание. Дипломант не должен читать со слайдов, так что намерение разместить статью на одном из слайдов будет плохой идеей. Текста должно быть минимальное количество, а шрифт – неподвижен и достаточно велик, чтоб легко читаться из любой точки аудитории. Одно из основных правил подготовки отличной презентации выглядит как 10-20-30. 10 слайдов в презентации, 20 минут на весь рассказ и 30-й шрифт на слайдах.

Полезные книги

  • Ануфриев А.Ф. Научное исследование. М.:Ось-89, 2005.
  • Волков Ю.Г. Как написать диплом, курсовую, реферат. Ростов-на-Дону, 2004.
  • Вахрин П.И. Методика подготовки и процедуры защиты выпускных квалификационных (дипломных) работ по финансовым и
  • экономическим специальностям. М.: 2004.
  • Захарова В.В., Соколов В.С. Как написать и защитить диплом. М.:Форум, 2007.
  • Круглов П.П. Правильно оформляем и пишем реферат/курсовую/диплом на компьютере. М.: НиТ, 2008.
  • Рогожин М.Ю. Как написать курсовую и дипломную работы. СПб.: Питер, 2004.
  • Соловьева Н.Н. Основы подготовки к научной деятельности и оформление ее результатов. М.: Издательство АПК и ПРО, 2001.
  • Уваров А.А. Руководство подготовкой дипломных и курсовых работ по экономическим специальностям M.: Экономика, 2004.
  • Францифоров Ю.В. От реферата к курсовой, от диплома к диссертации. М.: Книга сервис, 2004.
  • Эко У. Как написать дипломную работу. М.: Книжный дом, 2003.

Тематические сайты

    Рекомендации:
  • Секреты успеха выступлений Стива Джобса
  • Рекомендации по написанию доклада
  • Презентация к дипломной работе
  • Состав и структура презентации
  • План и сруктура дипломной работы
    Понятия:
  • Высшее образование
  • Диплом (Wikipedia)
  • Дипломная работа(БСЭ)
  • Дипломный проект(БСЭ)
  • Магтстрская диссертация
ПослесловиеКонечно, дипломирование не сводится к правильному выполнению формально-бюрократических процедур и представляет собой более сложный феномен, имеющий исключительно важное значение для успешного карьерного роста и завоевания достойных позиций в профессиональных сообществах. Также и процедура защиты может выходить за рамки отлаженного ритуала с незатейливым регламентом и предсказуемыми результатами. Однако, это уже - другая история...

Б.Новокрещин