Основы безопасности жизнедеятельности. Персональное киберпространство. Оборудование рабочего места.

Оборудование АРМ

"Спасение утопающих есть
дело рук самих утопающих"
Ильф и Петров

В наше время преобладающая часть молодежи проводит слишком много времени у компьютеров, не ведая зачастую о возможном вреде своему здоровью, о санитарных нормах и правилах, о рисках и мерах профилактики заболеваний от гиподинамии и прочих "мелочах жизни". И порой бывает слишком поздно что-то исправить в разрушительном процессе, начало которого положено беспечностью и вопиющей санитарной безграмотностью пострадавших...

Эта подборка материалов адресована начинающим пользователям ПЭВМ и призвана довести до них основы безопасности в новой для них среде обитания, при изменении самого образа жизни. Знать об этом полезно всем, а для людей с хлипким здоровьем это и вовсе является жизненной необходимостью...

  • Требования к организации рабочего места
  • Эргономика рабочего места пользователя ПЭВМ
  • СанПиН 2.2.2/2.4.1340-03 для детей и подростков
  • Санитарно-гигиенические требования при работе с ПЭВМ
  • Санитарные правила и нормы. СанПиН 2.2.2.542-96(справочно)
  • Безопасность ПЭВМ и рабочих мест с ПЭВМ (Вопросы и ответы)
  • Гигиенические требования к компьютерам в школе

Для сведения:

ФЕДЕРАЛЬНЫЙ ЗАКОН О САНИТАРНО-ЭПИДЕМИОЛОГИЧЕСКОМ БЛАГОПОЛУЧИИ НАСЕЛЕНИЯ
от 30 марта 1999 года N 52-ФЗ

Статья 50. Права должностных лиц, осуществляющих государственный санитарно-эпидемиологический надзор

1. Должностные лица, осуществляющие государственный санитарно-эпидемиологический надзор, при исполнении своих служебных обязанностей и по предъявлении служебного удостоверения имеют право:

  • получать от федеральных органов исполнительной власти, органов исполнительной власти субъектов Российской Федерации, органов местного самоуправления, индивидуальных предпринимателей и юридических лиц документированную информацию по вопросам обеспечения санитарно-эпидемиологического благополучия населения;
  • проводить санитарно-эпидемиологические расследования;
  • беспрепятственно посещать территории и помещения объектов, подлежащих государственному санитарно-эпидемиологическому надзору, в целях проверки соблюдения индивидуальными предпринимателями, лицами, осуществляющими управленческие функции в коммерческих или иных организациях, и должностными лицами санитарного законодательства и выполнения на указанных объектах санитарно-противоэпидемических (профилактических) мероприятий;
  • посещать с согласия граждан их жилые помещения в целях обследования их жилищных условий;
  • проводить отбор для исследований проб и образцов продукции, в том числе продовольственного сырья и пищевых продуктов;
  • проводить досмотр транспортных средств и перевозимых ими грузов, в том числе продовольственного сырья и пищевых продуктов, в целях установления соответствия транспортных средств и перевозимых ими грузов санитарным правилам; проводить отбор для исследований проб воздуха, воды и почвы;
  • проводить измерения факторов среды обитания в целях установления соответствия таких факторов санитарным правилам; составлять протокол о нарушении санитарного законодательства.

Примечание от КонсультантПлюс: Приказом Минздрава РФ от 23.12.2002 N 400 утвержден Перечень должностных лиц государственной санитарно-эпидемиологической службы Российской Федерации, уполномоченных составлять протоколы об административных правонарушениях.

2. При выявлении нарушения санитарного законодательства, а также при угрозе возникновения и распространения инфекционных заболеваний и массовых неинфекционных заболеваний (отравлений) должностные лица, осуществляющие государственный санитарно-эпидемиологический надзор, имеют право давать гражданам и юридическим лицам предписания, обязательные для исполнения ими в установленные сроки:

  • об устранении выявленных нарушений санитарных правил;
  • о прекращении реализации не соответствующей санитарным правилам или не имеющей санитарно-эпидемиологического заключения продукции, в том числе продовольственного сырья и пищевых продуктов;
  • о проведении дополнительных санитарно-противоэпидемических (профилактических) мероприятий;
  • о проведении лабораторного обследования граждан, контактировавших с больными инфекционными заболеваниями, и медицинского наблюдения за такими гражданами;
  • о выполнении работ по дезинфекции, дезинсекции и дератизации в очагах инфекционных заболеваний, а также на территориях и в помещениях, где имеются и сохраняются условия для возникновения или распространения инфекционных заболеваний.
САНПИН 2.2.2/2.4.1340-03.Гигиенические требования к персональным электронно-вычислительным машинам и организации работы

Б.Новокрещин, 2010