Современная деловая риторика: Учебное пособие::Т.В. V. Анисимова | Librioom

Современная деловая риторика: Учебное пособие
Т.В. Анисимова, Е.Г. Гимпельсон
ВВЕДЕНИЕ

§1. Предисловие

§ 1. Свобода общественной жизни требует от каждого члена общества активных речевых действий и умения говорить убедительно. Ведь речь — это основной инструмент деятельности не только преподавателя, политика, юриста, но и любого другого работника гуманитарной сферы, каждого активного гражданина страны. Игнорирование этой очевидной истины приводит к полному отсутствию умения вести диалог, дискуссии в разных ситуациях, неспособности построить монолог, предназначенный именно для данной аудитории, произнести торжественную речь, добиться принятия аудиторией своих идей. А ведь именно это является предметом риторики — дисциплины, которая со времен античности служила целям воспитания всесторонне развитой, общественно активной и гуманистически образованной личности, способствовала формированию активных коммуникативных умений и навыков. Правильное решение этой задачи является важнейшим залогом улучшения ситуации в стране, поскольку способность к ведению коммуникации — вопрос жизни и смерти для нашего общества. Большинство насильственных действий, начиная с разгрома ларьков и кончая гражданскими войнами — это, как правило, печальный итог нежелания и неумения вести грамотный диалог.

Нельзя забывать и еще об одной стороне риторической подготовки — воспитании не только хорошего оратора, но и сознательного слушателя. Не секрет, что в настоящее время неумение и нежелание слушать и анализировать речь другого подчас приводит к трагическому непониманию между участниками общения, напоминая больше разговор слепого с глухим. Это позволяет отдельным политическим и общественным деятелям легко манипулировать общественным сознанием. Поэтому важно научиться понимать коммуникативные намерения выступающего, а также видеть те случаи, когда оратор обманывает слушателей, прибегает к нечестным ораторским приемам. Следовательно, в нашей стране риторика превращается в общественно-значимую дисциплину, способную помочь людям научиться адекватно ситуации выражать свои мысли, вести грамотный диалог, понимать коммуникативное намерение оратора.

В последнее время появилось несколько учебных пособий по риторике, предназначенных для обучения речи на разных уровнях. Однако практически все они включают в основном теоретические размышления о свойствах и признаках публичной речи, особенностях восприятия и понимания речи, речевом этикете и стилях речи, структуре массовой коммуникации и т. п. В отличие от них настоящее пособие ставит целью последовательное описание шагов человека, готовящегося произнести ответственную публичную речь, то есть стремится дать развернутую инструкцию для начинающих ораторов. Такой исключительно практической ориентацией и обусловлен отбор и расположение учебного материала. Вместе с тем считаем, что эта ориентация не должна сказываться на научном уровне материала, а описание последовательности шагов, совершаемых оратором при создании речи, ни в коем случае не должно заменяться произвольными и случайно подобранными замечаниями типа "10 (или другое количество) правил (советов) ведения дискуссии (создания эффективной речи)".

§2. Определение риторики

§ 2. Знакомство с риторикой, как и с любым другим предметом, следует начать с выяснения того, что является ее предметом, что она должна изучать, чем отличается от других предметов. Вопрос этот не такой простой, поскольку в современной науке разными авторами риторике приписывается совершенно не одинаковое содержание. В частности, в некоторых учебниках и хрестоматиях всё (или по крайней мере, большая часть) содержание риторики сводится к описанию средств выражения (тропов, фигур, стилистических средств и т. п.). На неправомерность такого подхода указывал еще Н.Ф. Кошанский: "Есть люди, кои полагают красноречие в громких словах и выражениях и думают, что быть красноречивым — значит блистать риторическими украшениями, и чем высокопарнее, тем, кажется им, красноречивее. Они мало заботятся о мыслях и их расположении и хотят действовать на разум, волю и страсти тропами и фигурами. Они ошибаются. Это называется декламация. Она не заслуживает имени красноречия, ибо холодна для слушателей и тягостна для самого декламатора, но часто поддерживается мыслию будущих успехов, а иногда мечтою жалкого самолюбия."[48, 10] [1]

Попробуем же определить содержание риторики, опираясь на научную традицию, восходящую к трактатам Аристотеля и Цицерона.

Первое известное определение риторики было дано в Древней Греции, где ее описывали "как способность находить возможные способы убеждения относительно каждого данного предмета."[6, 19] Такой взгляд на риторику как науку о формах и методах речевого воздействия на аудиторию разрабатывался и последовательно излагался в трактатах Исократа, Гермагора, Аполлодора. Другой подход дает нам римская традиция, считавшая риторику наукой о "хорошей речи", причем в это определение вкладывалось как требование убедительности речи, так и внимание к выражению, к словесному оформлению. Дальнейшая судьба риторики связана с усилением этой тенденции — на первое место выходит интерес к форме, красивость выражения становится основным мерилом практики. Распространенным представлением о риторике как о напыщенном "внешне красивом, но малосодержательном произведении речи" мы обязаны этой ветви риторической практики. Именно тогда появилось выражение "пустая риторика" и выработалось устойчивое негативное отношение к этому термину.

Однако сегодня стало ясно, что виновато не слово, не наука: все зависит от того содержания, которое мы вкладываем в это слово и которым занимаемся, изучая науку. Риторика нужна нашему обществу не как наука об украшении речи, а как дисциплина, помогающая научиться разумно выражать свои мысли, воздействовать на аудиторию при помощи речи. Поэтому совершенно очевидно, что современная риторика должна вернуться в целом к греческому толкованию предмета, решительно поставить форму на службу содержанию, ведь только в этом случае она сможет справиться с теми важными задачами, которые ставит перед ней время. Именно с таких позиций дает определение риторики А.К. Авеличев: "Риторика — это наука о способах убеждения, разнообразных формах преимущественно языкового воздействия на аудиторию, оказываемого с учетом особенностей последней и в целях получения желаемого эффекта."[2, 10] Это определение мы и возьмем за основу дальнейшей работы.

§3. Общая и частная риторика

§ 3. Риторика подразделяется на общую и частную. К общей риторике относятся общие принципы построения речи, которые не зависят от того, в какой сфере оратор выступает с речью. Частные риторики касаются специфики употребления этих общих принципов в определенной сфере общения. Действительно, несмотря на то, что в целом система работы над судебной речью совпадает с системой работы над политической речью, обвинительная речь прокурора не похожа на митинговую речь, а проповедь создается не так, как академическая лекция. Как писал Н.Ф. Кошанский: "Общая риторика содержит начальные, главные, общие правила всех прозаических сочинений. — Частная риторика, основываясь на правилах общей, рассматривает каждое прозаическое сочинение порознь, показывая содержание его, удобнейшее расположение, главнейшие достоинства и недостатки, цель."[47, 8]

Все многообразие частных риторик объединяется в две ветви — гомилетику и ораторику.(см. об этом: [91]) Гомилетика предполагает возможность многократного воздействия оратора на аудиторию. К ней относятся церковное и академическое красноречие. В последнее время сюда же стали относить пропаганду в средствах массовой информации. Так, выступая с курсом лекций, преподаватель не обязан каждый раз сообщать задачу своего курса, показывать важность изучаемого предмета и т. п. Достаточно сделать это на первой лекции. Каждая следующая лекция вносит нечто свое в решение общей проблемы, является фрагментом в общей картине, создаваемой выступающим.

Ораторика рассчитана на однократное воздействие на аудиторию, поэтому каждая речь здесь должна быть достаточно завершенной (ср., например, судебную речь). Ораторика традиционно подразделялась на а) судебное, б) бытовое, в) социально-политическое красноречие. В наше время последняя ветвь весьма сильно разрослась, так что стало возможным разделить социально-политическое красноречие в свою очередь на административную риторику, дипломатическую риторику, парламентскую риторику и т. д.

Важно также обратить внимание на то, что бытовое красноречие вполне вписывается в предложенную схему, его специфика не настолько велика, чтобы выводить его совсем за рамки частных риторик, как это иногда предлагают. (Здесь ситуация похожа на положение в стилистике, где одно время предлагали вывести разговорный стиль из системы функциональных стилей. Однако каждый стиль имеет свою специфику, наличие уникальных черт у стиля не предполагает его исключения из общей системы).

Таким образом, в системе профессионального образования необходимо изучать соответствующую частную риторику, т. е. сосредоточиться на специфике создания речи исключительно в административной (судебной, политической и т. п.) сфере, предъявить систему соответствующих жанров речи и указать особенности построения каждого из них. Но поскольку учащиеся и студенты, как правило, не знакомы даже с основными законами построения речи, мы не можем пойти этим путем и вынуждены начать с рассмотрения общих принципов построения любой речи (т. е. общей риторики). Однако учебник построен с таким расчетом, чтобы стать начальным этапом для изучения частных риторик, ориентированных на профессиональное деловое общение.

Включение в название определения «современная» вызвано тем, что в последнее время усилилась тенденция возрождения античного и классического понимания как риторики в целом, так и отдельных ее категорий. В частности, предлагается возродить отношение к риторике как науке о создании и строении любой речи (в том числе художественной и научной литературы, фольклора, сценической речи и даже надписей на монетах и штампах), как было принято в античности. Однако очевидно, что филология (как и другие науки) прошла с тех пор огромный путь, и с выделением поэтики, стилистики, лингвистики текста и т. д. и т. п. риторика потеряла универсальный характер и не может претендовать на всю речь, а ограничивается изучением речи, созданной с определенной целью и адресованной конкретной аудитории. Ориентация риторических текстов на целесообразное воздействие на аудиторию делает их особым явлением среди текстов, что проявляется и в содержании (системе аргументации), и в построении (композиции), и в стиле (словесной оболочке), и в соответствующем способе произнесения. Поэтому некоторые виды речи полностью относятся к риторике (публичная речь, пропаганда, письма). Из других видов речи относится лишь то, что соответствует заданным риторикой условиям (документы, научные сочинения, массовая информация). А некоторые виды не относятся совсем (надписи на штампах и монетах, фольклор). Точное описание соотнесенности видов речи со сферой риторики еще предстоит сделать, однако общий принцип отграничения риторических текстов от прочей литературы определен уже сейчас совершенно четко. Именно поэтому, например, стихотворение "Белеет парус одинокий" должно быть признано нериторическим текстом, поскольку оно является средством самовыражения автора и не имеет целью непосредственное воздействие на определенную аудиторию; в то же время "На смерть поэта" может быть отнесено к риторике, поскольку в нем есть определенная задача (заклеймить позором убийц Пушкина) и виден конкретный адресат речи. Наука, занимающаяся общими проблемами специфики и построения речи, а также ее видами и формами, могла бы называться теорией словесности.

Наиболее актуальными и востребованными практикой в настоящее время являются административная, коммерческая и судебная частные риторики, однако соответствующие учебники до сих пор не разработаны. Осознание важности этого положения, наличие социального заказа, правда, способствовало появлению нескольких учебников по риторике, написанных однако специалистами по другим предметам. В этом случае чаще всего вместо систематического изложения материала имеем наборы правил и советов, списки приемов и типов без всяких комментариев и объяснения, как эти перечни должны быть использованы на практике. Так, в учебнике В.И. Андреева "Деловая риторика" [2] можно встретить "Правила для регулирования голоса, жестов и мимики" (С.104), "Правила деловой переписки" (С.66), "Приемы стимулирования внимания и интереса" (С.88), "Типы участников спора" (С.111) — причем ни в одном случае не указано, с какой целью эти приемы и правила предлагаются. Особенно интересны с этой точки зрения "Принципы и правила ведения спора" (С. 119), где умение вести дискуссию сводится к назидательным наставлениям. Однако сколько бы автор ни внушал "не спеша, шаг за шагом разрушайте спекулятивную и некорректную аргументацию" и "стремитесь аргументированно переубедить своего оппонента", эти советы останутся невыполненными, т. к. у аудитории именно нет умения строить аргументацию. Требуется не декларировать, а показать, научить, как нужно аргументированно переубеждать оппонента. Это же относится к большинству других советов: "Не бойтесь мыслить и действовать рискованно и неожиданно для вашего оппонента", "Не проявляйте инициативу там, где в ней не нуждаются" и т. п. Никому не приходит в голову заменить изучение геометрии советами типа: "не допускайте ошибок в решении задач", "хорошо решайте задачи", "правильно доказывайте теоремы". Каждому ясно, что если не было систематического изложения теоретического материала и не объяснена методика решения задач, то подобные советы ни к чему не приведут. Однако вполне возможно вместо научного описания принципов построения дискуссионной речи обнаружить "Десять правил ведения дискуссии-спора". (С. 163) На недопустимость подобного подхода к составлению «риторик» указывал еще в прошлом веке крупный теоретик судебной риторики П.С. Пороховщиков. Рассуждая о частях судебной речи, он писал: "Но в чем же должны заключаться эти основные положения? Когда говорят: само дело укажет, вы сами увидите, разве это ответ? Перед нами самый существенный из вопросов судебного красноречия — о чем надо говорить, и вместо определенных и ясных указаний нам отвечают: это так просто, что не требует пояснений. Это насмешка, а не ответ. Такое возражение может сделать только совершенно несведущий и неопытный человек."[96, 98]

И еще два замечания. 1) Разумеется, риторическими можно считать как письменные, так и устные тексты, соответствующие указанным критериям (созданные с определенной целью и адресованные конкретной аудитории). Однако для деловой сферы письменные тексты имеют совершенно отдельное, самостоятельное значение и рассматриваются в рамках "Информационного менеджмента" в разделе "Основы документоведения и делопроизводства". В юриспруденции всевозможная документация также изучается соответствующими специальными дисциплинами (гражданский процесс, уголовный процесс, криминалистика и т. д.). 2) Риторику интересует как монолог, так и диалог. Дискуссии о том, что из них первично, иногда напоминают споры о том, что появилось сначала: курица или яйцо. Понятно, что на вопрос, поставленный в такой форме, ответа нет. Однако если разбить проблему на части, ответ может быть найден. Для речевой культуры общества в целом первичен диалог. Как указывал М.М. Бахтин, любое высказывание — лишь реплика в непрерывном диалоге людей. Однако в учебных целях знакомство с риторикой необходимо начинать с монолога, поскольку диалог — это чередование монологов. Необходимо сначала научиться строить свое собственное высказывание, а уже потом говорить о правилах взаимодействия этих высказываний. Поэтому в настоящем пособии мы ограничиваемся лишь описанием принципов построения устной монологической деловой речи.

§4. Личностная парадигма оратора

§ 4. Научившись выступать с публичными речами, овладев всеми премудростями риторики, человек может приобрести над аудиторией огромную власть. Всегда ли во благо он будет ее использовать? Вопрос ответственности оратора перед обществом издавна волновал риторов, побуждая к уточнению роли этики в ораторской практике. Вот, например, что пишет по этому поводу Цицерон: "Часто подолгу размышлял я наедине с собой о том, добра ли более или зла принесло людям и государствам красноречие и глубокое изучение искусства слова. И в самом деле: когда задумаюсь о бедах, что терпит наша республика, и вспомню о несчастьях, что постигли самые цветущие города, везде вижу, что большею частию в бедах этих виновны люди речистые. Но когда, поверяя историей, восстанавливаю перед мысленным взором времена давно минувшие, вижу, как мудрость, а еще более — красноречие, основывают города, гасят войны, заключают длительные союзы и завязывают священную дружбу между народами. Так что по зрелом размышлении сам здравый смысл приводит меня к заключению, что мудрость без красноречия мало приносит пользы государству, но красноречие без мудрости зачастую бывает лишь пагубно и никогда не приносит пользы. Поэтому, если человек, забыв о мудрости и долге, отбросив и чувство чести и доблесть, станет заботиться лишь об изучении красноречия, такой гражданин не добьется ничего для себя, а для родины окажется вредоносным; если же вооружится он красноречием для того, чтобы защищать интересы государства, а не чтобы на них нападать, тогда станет полезен и себе, и своим близким, и разумным начинаниям в своем отечестве, и заслужит любовь сограждан."[107, 52]

Этот аспект, на самом деле, чрезвычайно важен и потребовал описания личностной парадигмы оратора, в которой определялись бы основные составляющие ораторской деятельности. Она включает этос, логос и пафос оратора. "Этос, логос и пафос существуют в любой публичной речи и являются ее объективными свойствами. Оратор вольно или невольно проявит в своей речи нрав, который будет импонировать аудитории или вызовет недоверие. Он обязательно приведет факты и рассуждения, которые убедят или будут оценены скептически. Речь непременно вызовет у слушателей чувства, благоприятные или препятствующие целям выступающего."[20, 6] Таким образом, этос — это нравственная (этическая) основа речи; логос — это идея, содержательная (логическая) сторона речи; пафос — это средства воздействия на аудиторию (психологическая сторона речи). Вот что пишет об изучении этих категорий в общей и частной риторике А.А. Волков. Об этосе: "В общей риторике изучаются условия этической оценки образа ритора аудиторией по результатам речи. Смысловые позиции этой оценки, так называемые ораторские нравы, означают одновременно и нравственные задачи, которые ритор ставит перед собой"; о логосе: "В частной риторике изучаются приемы аргументации, свойственные конкретным видам словесности, например, аргументация богословская, юридическая, естественнонаучная, историческая. В общей риторике изучается метод построения аргументации в любых видах слова"; о пафосе: "Эмоции, которые ритор формирует в аудитории и эмоциональный образ речи взаимосвязаны. Они по-разному проявляются в конкретных формах словесности, но и роман, и философский трактат, и ораторская речь, и проповедь могут быть выдержаны в сентиментальном, романтическом, героическом духе и вызвать различные риторические эмоции — гнева, сострадания, патриотизма, солидарности и т. д. Но сентиментальная речь не может побудить аудиторию к решительным действиям, а героический пафос не способствует состраданию к ближнему. Это значит, что в общей риторике изучаются технические приемы создания литературного пафоса и риторических эмоций."[18, 17–18]

Описанию особенностей логоса и пафоса посвящен фактически весь раздел "Изобретение речи", поэтому остановимся здесь более подробно только на этосе.

Возвращаясь к рассуждению Цицерона, отметим, что из опасения обучить безнравственных людей способам воздействия на аудиторию, иногда призывают отказаться вообще от идеи преподавания риторики. С этим нельзя согласиться, потому что безнравственный оратор может ведь обучиться риторике и самостоятельно, а широкая аудитория в этом случае будет лишена возможности правильно оценить степень спекулятивности средств, применяемых говорящим. Наоборот, только широкое обучение риторике, воспитание сознательных слушателей может привести к нейтрализации безнравственных ораторов, к уменьшению степени их воздействия на аудиторию.

Основной критерий отличия нравственного оратора указал Н.Ф. Кошанский: "Красноречие всегда имеет три признака: силу чувств, убедительность и желание общего блага. Первые два могут быть и в красноречии мнимом; последний существенно отличает истинное красноречие."[47, 11] Таким образом, именно стремление к общему благу определяет оценку нравственно-ценностной ориентации оратора (этоса), которая проявляется во всем: в выборе темы речи, определении задачи общения, в предмете выступления, в отборе средств аргументации, в атмосфере встречи и т. п. Даже употребление приемов, которые логика считает софизмами, как мы увидим дальше, может принимать как спекулятивную, так и допустимую форму в зависимости от нравственной ориентации оратора. Через этос осуществляется воздействие внутреннего мира говорящего на внутренний мир слушателей.

§5. Античный риторический канон

§ 5. Итак, целью риторической деятельности является создание публичного высказывания, призванного воздействовать на аудиторию.

Созданию грамотных высказываний и посвящаются занятия по риторике.

В какой же последовательности оратор должен работать над речью? С чего начать, если необходимо создать текст публичного выступления? Ответ на эти вопросы дает античный риторический канон, служивший своего рода схемой работы над речью, указывавший последовательность действий будущего оратора.

1. Изобретение (инвенция) предполагало работу над мыслью речи, отбор содержания будущего выступления. На этом этапе оратор задавался вопросом: что сказать?

2. Расположение (диспозиция) представляет работу над композицией речи, уточнение соположения частей. На этом этапе шла работа над ответом на вопрос: где сказать?

3. Выражение (элокуция) — это этап редактирования речи, когда оратор шлифовал текст, удаляя неудачные выражения и добавляя те, которые были бы более уместны. На этом этапе давался ответ на вопрос: как сказать?

4. Запоминание (мемория) — это технический этап подготовки, когда оратор размышлял над тем, как донести созданный текст до слушателя: выучивал наизусть, составлял заметки и т. п.

5. Произнесение (акция) — общение оратора с аудиторией, кульминация всей ораторской деятельности.

На этом античный канон заканчивался, но современная риторика считает, что должен быть выделен еще один этап:

6. Рефлексия. Здесь оратор размышляет над произнесенной речью, анализирует удачи и просчеты, делает выводы на будущее о том, как в следующий раз улучшить свою речь.

Старый английский афоризм гласит: есть люди, которых нельзя слушать, есть люди, которых можно слушать, и есть люди, которых нельзя не слушать. К сожалению, большинство наших людей относятся к первой категории. Они не умеют связно и разумно изложить свою точку зрения. С помощью риторики можно практически каждого превратить в человека, которого можно слушать, т. е. научить излагать мысли так, чтобы быть понятым и не вступить в конфликт с аудиторией. Однако, чтобы сделаться человеком, которого нельзя не слушать, недостаточно групповых занятий риторикой. Здесь уже требуется самому работать над собой, и в этом случае рефлексия приобретает особое значение. Только кропотливый самоанализ и размышления над тем, как преодолеть затруднения и слабые места в ораторской практике, помогут достичь мастерства публичного выступления.

Первые три части канона представляют собой докоммуникативный этап, когда идет работа над текстом речи. Произнесение — коммуникативный этап, взаимодействие оратора и аудитории. Рефлексия может быть охарактеризована как посткоммуникативный этап — анализ проделанной работы и выводы на будущее.

ИЗОБРЕТЕНИЕ

ЗАМЫСЕЛ РЕЧИ

Концепция и тема речи

§6. Предмет и концепция речи

§ 6. Нам предстоит выступить на собрании, совещании, митинге… С чего начать? Порочная практика, утвердившаяся в нашем обществе, свидетельствует: человек, решивший или получивший задание выступить, прежде всего бросается читать литературу, причем предпочтение отдает научно-популярным изданиям и периодике. Затем из прочитанного отбираются наиболее интересные и важные, с точки зрения будущего оратора, отрывки, и из них составляется текст предполагаемого выступления. Классический пример такого подхода к подготовке доклада видим в романе В. Дудинцева "Белые одежды":

"Василий Степанович разложил на койке и стульях стенограмму августовской сессии и журналы со статьями академиков Лысенко и Рядно и довольно ловко принялся монтировать общую часть. У него уже были заложены бумажками и даже пронумерованы самые энергичные места в речах участников сессии. "Товарищи! — написал он в начале. — Как сказал наш академик-президент Трофим Денисович Лысенко, история биологии — это арена идеологической борьбы. Два мира, — учит он, — это две идеологии в биологии. Столкновение материалистического и идеалистического мировоззрения в биологической науке имело место на протяжении всей истории. Особенно же резко эти направления определились в эпоху борьбы двух миров". Часам к двум ночи доклад был готов."

Чем может закончиться такое создание речи видно из того же романа: "Ректор показался над трибуной, разложил бумаги. "Товарищи! — глуховатым голосом начал он, глядя в текст. — История биологии — это арена идеологической борьбы. Это слова нашего выдающегося президента Трофима Денисовича Лысенко. Два мира — это две идеологии в биологии. На протяжении всей истории биологической науки сталкивались на этом поле материалистическое и идеалистическое мировоззрения…" Федор Иванович радостно поднял брови. Похоже, что ректор составлял свой доклад таким же способом, как и они с Цвяхом. И по тем же источникам. Василий Степанович в президиуме оторопело смотрел на докладчика, тер затылок…"

Что же нужно делать, чтобы не оказаться в положении персонажа этого романа? Прежде всего в рамках общей темы собрания или ситуации, в которой предстоит выступать, начинаем определять предмет и концепцию своего выступления.

Если, например, на профсоюзном собрании института речь ваша будет иметь такой вид: "Библиотека открывается поздно, поэтому студентам второй смены неудобно ею пользоваться. В столовой стали невкусно и однообразно готовить. А сторожа вообще давно пора уволить: по утрам аудитории закрыты и ключей не найдешь", то ясно, что она не достигнет цели: простое перечисление проблем не дает никакого эффекта. Чтобы этого не случилось, нужно строго соблюдать определенную последовательность процедур создания замысла речи.

Процесс создания речи начинается с вопросов, которые оратор задает себе с тем, чтобы определить 1) интересы аудитории и 2) интересы и возможности оратора. На пересечении этих двух линий и в рамках ситуации будет находиться предмет будущего выступления. (Что более актуально для института: улучшить работу библиотеки, навести порядок в столовой, решить проблему с ключами? Что из этого больше всего волнует меня? В чем я в наибольшей степени смогу помочь разобраться аудитории?)

Вот, например, как советует уточнять предмет речи Д. Карнеги: "Задавайте самому себе всевозможные вопросы по данному поводу. Если, например, вам предстоит говорить о разводе, спросите себя, что является причиной развода? Каковы его экономические и социальные последствия? Как можно бороться с этим злом? Следует ли нам иметь единообразные законы о разводе? Почему? Нужны ли вообще законы о разводе? Следует ли исключить возможность развода? Или затруднить его? Или облегчить? Предположим, вам нужно высказаться о том, почему вы изучаете ораторское искусство. В этом случае следует задать себе такие вопросы. В чем мои трудности? Чего я рассчитываю достичь? Приходилось ли мне говорить публично? Когда именно? Где? Как это было? Почему я думаю, что эти занятия полезны для делового человека? Знаю ли я мужчин и женщин, которые продвигаются в коммерческой или политической сфере главным образом благодаря уверенности в себе, самообладанию, способности говорить убедительно? Знаю ли я других людей, которые, вероятно, никогда не достигнут существенных успехов из-за отсутствия этих важных качеств? Будьте искренни."[42, 313]

Постановка таких вопросов помогает выявить проблему, подлежащую обсуждению в речи. "Проблема представляет собой положение, содержание которого отражает важную практическую или теоретическую задачу, требующую исследования, разрешения. «…» Если проблема выделена правильно, последующий ход изобретения будет ясным и органичным; если она поставлена неправильно или неопределенно, разработка аргументации осложнится, а выступление утратит убедительность."[20, 24–26]

Таким образом, изучив со всех сторон предполагаемую проблему, выбираем в ее рамках предмет будущей речи — конкретный фрагмент, подлежащий обсуждению. Так если предполагается рассмотреть проблему возрождения детских политических и общественных организаций, то предметом речи могут оказаться формы работы современных комсомольских организаций, скаутское движение в России, неполитические объединения детей в нашем городе и т. п. Затем исследуем себя, свое отношение к предполагаемому предмету речи, ищем ответы на поставленные вопросы, вырабатываем свою позицию. Вполне возможно, что в дальнейшем в процессе работы позиция будет уточняться, но всякие изменения должны быть вызваны убедительными аргументами и новыми сведениями, а не красивыми словами первого попавшегося оппонента. Без этого шага не может быть полноценной и работа с литературой, поскольку здесь будущий оратор должен не просто позаимствовать подвернувшуюся теорию, а сознательно отобрать то, что отвечает его мировоззрению, его взглядам, его позиции. Определить собственную позицию, прежде чем начать читать литературу, очень важно, поскольку это помогает отличить случайные, второстепенные мысли от концептуальных положений. Важно развивать в себе критическое отношение к прочитанному, а не воспринимать текст любой брошюры как истину в последней инстанции. Некритическое использование нескольких источников приводит к эклектичности позиции будущего оратора, не способного соотнести прочитанное со своим взглядом на проблему.

§7. Источники накопления информации

§ 7. Теперь можно сделать следующий шаг и подумать об источниках накопления информации. Они в основном зависят от характера предмета речи. Конечно, чаще всего необходимо использовать несколько источников. Поэтому следует подумать: что нужно знать, чтобы раскрыть тему? Что потребуется сделать, чтобы получить необходимые сведения? Какие источники информации окажутся наиболее важными?

1) Если предмет речи касается личного опыта, взаимоотношений с близкими людьми и т. п., то главным источником накопления информации могут стать размышления и наблюдения оратора. Что будет приятно услышать коллеге в день его юбилея именно от вас? Каковы ваши предложения по совершенствованию учебного процесса в институте? Ответы на эти и подобные вопросы оратор должен найти, самостоятельно размышляя над темой. Вместе с тем собственные размышления и наблюдения должны присутствовать в разработке любой речи. Конечно, подчас трудно бывает отличить исключительно собственные выводы человека от мнений, возникших под влиянием других источников, но главное, чтобы это были выводы, искренне принимаемые будущим оратором.

2) Если проблема затрагивает большое количество людей или касается структур, к которым вы лично не имеете отношения, основным источником накопления информации могут стать беседы с другими людьми. Так, если оратор решил выступить на собрании по поводу плохой работы библиотеки, то прежде чем огульно критиковать все подряд, необходимо побеседовать с работниками, познакомиться с особенностями их труда и сложностями в организации обслуживания читателей.

3) Во всех случаях, когда речь не идет о простом и хорошо знакомом оратору предмете, необходимо обратиться к изучению литературы. Так, подготовка к выступлению по поводу 150-летия со дня рождения И.Е. Репина должна непременно включать знакомство с книгами, посвященными его жизни и творчеству.

Изучение литературы лучше всего начинать с составления библиографии. После того, как список литературы составлен, приступаем к чтению, причем преимущество отдаем самым свежим изданиям, а из ранних отбираем наиболее авторитетные, основательные или оригинальные работы. При этом нужно стремиться опираться на фундаментальные философские труды, определить методологию своей концепции.

В предшествующий период методологической основой всех наук считался марксизм-ленинизм. Отвергнув эту единую и обязательную для всех методологию, мы оказались в трудном положении, т. к. не привыкли, не умеем сами отыскивать научно-философские, методологические основы для разработки своей концепции. Правда, для этого есть и объективные причины: заменить привычную методологию подчас просто нечем. Труды старых русских философов во многом уже устарели, а новые еще не разработали ничего оригинального. И все-таки нужно стремиться к поиску философских идей и положений, способных составить методологический фундамент концепции оратора.

Знакомясь с литературой, помните, что прочитать нужно гораздо больше того, что войдет потом в вашу речь. Вы должны быть уверены, что основательно познакомились с проблемой и отобрали действительно важные, основополагающие мысли, а не случайно подвернувшиеся под руку отрывки. При этом очень важно, чтобы принимая позицию того или иного автора, мы руководствовались не тем, насколько ярко, эмоционально, убежденно излагается в книге материал, а тем, соответствует ли концепция автора нашим взглядам и убеждениям, стоим ли мы с ним на одной научной, нравственной, культурной позиции, т. е. отбор союзников нужно вести с позиции общности этоса, а не пафоса. Процесс накопления информации должен закончиться полным и всесторонним знанием о будущем предмете речи. Из этого вытекает необходимость знакомиться не только с теми материалами, которые отвечают точке зрения оратора, но и с теми, которые этой точке зрения противоречат. В серьезном выступлении нельзя не указать другие мнения по рассматриваемому вопросу. Если в письменных жанрах отсутствие критического осмысления разных позиций может пройти незамеченным, то, выступая на публике, оратор рискует получить в свой адрес неприятные вопросы или подвергнуться неожиданной для него критике. Поэтому подробное знакомство со всеми мнениями — обязательный элемент работы над речью. В текст речи можно вставить либо прямой спор с оппонентом, либо замечания, которые предвосхитили бы критику в ваш адрес.

Конечно, описанная здесь программа работы над концепцией, ориентирована на создание лекции, доклада, серьезного выступления. Но и в случае подготовки небольшой речи важно помнить об этих советах, потому что путь все равно должен быть пройден полностью, хотя, может быть, и с усечением некоторых элементов, с упрощением отдельных процедур.

§8. Ситуация речи

§ 8. Параллельно с выработкой концепции речи оратор должен размышлять над ситуацией общения. Прежде всего сюда относится повод, по которому собрались люди и которому обязательно должна соответствовать предполагаемая речь. Речевая ситуация — это совокупность условий и обстоятельств, создающих такие отношения между ее участниками, которые требуют от них определенных (по ситуации) речевых действий. Очевидно, что разные ситуации требуют разных речевых действий, или форм разворачивания мысли, или речевых жанров. Одинаковые ситуации — одинаковых же. Поэтому практически любой оратор интуитивно понимает, что, идя на торжество, должен подготовить торжественную речь (похвальное слово, поздравление, торжественное слово о.…), а слыша речь-поздравление, слушатель понимает, что попал на торжество. Иными словами, мы соотносим высказывание с реальной событийной ситуацией, так как в нашем сознании хранятся исторически сложившиеся стереотипные представления относительно правильной речи в определенных обстоятельствах, т. е. относительно ее уместности. Так, на юбилее неуместны рассуждения о проблемах и перспективах развития предприятия; на производственном совещании у директора нежелательны поздравительные и хвалебные речи и т. п. В соответствии с ситуацией общения у слушателей имеется настрой только на определенный тип речи и несовпадение с ожиданием аудитории приводит оратора к коммуникативной неудаче (вспомним, например, лекцию на тему "Есть ли жизнь на Марсе?" и отчетный доклад на новогоднем карнавале, которые были обречены на провал изначально, независимо от содержания).

Риторическая модель ситуации включает следующие компоненты:

1. Самым широким компонентом ситуации является установление принадлежности оратора и аудитории к определенной социально-исторической общности. Этот параметр особенно важен при анализе речей относящихся к другому времени или к иной социальной обстановке. Так наличие трескучей революционной фразеологии в речах ораторов 20–30 годов не может трактоваться как особенность их индивидуального стиля, а является приметой того времени. Аналогично необходимо сделать поправку на то, что было принято говорить в соответствующей ситуации, и при анализе речей древнегреческих ораторов, ораторов эпохи французской революции, во всех случаях, когда речь предназначалась людям с иными традициями и убеждениями, в эпоху с иным речевым вкусом и т. п. "Внесловесная ситуация отнюдь не является, таким образом, только внешней причиной высказывания, она не воздействует на него извне, как механическая сила. Нет, ситуация входит в высказывание как необходимая составная часть его смыслового состава."[22, 14]

2. Далее идет наиболее важный компонент: повод собрания (речевое событие). "В общении выделяются крупные, относительно самостоятельные, действия, обслуживаемые устойчивыми комплексами речевых жанров и имеющие традиционную или специально устанавливаемую (по соглашению, законодательно) структуру: научная конференция, консилиум, дипломатические переговоры, парламентские слушания и дебаты, митинг, учебное занятие, презентация нового предприятия, свадьба, прием гостей и др. Их называют речевыми событиями. Так, для научной конференции типично использование жанров доклада, сообщения, полемического выступления, в ходе конференции возможны представления незнакомых людей друг другу, поздравления, соболезнования, заявления, объявления и т. д., но сущность этого речевого события связана, конечно, с жанрами изложения и обсуждения научных положений. Каждое речевое событие характеризуется собственным составом компонентов ситуации общения и единой коммуникативной направленностью."[97, 23]

Оценивая ситуацию по этому признаку, необходимо отметить специфические признаки речевого события: степень официальности, степень организованности и т. п. Поэтому необходимо уметь анализировать характер речевого события и отличать не только «знакомство» от «торжества», но и "официальное знакомство" от «неофициального», а внутри «официального» — знакомство с будущими коллегами от знакомства с будущим начальником и т. д., т. е. с учетом малейших нюансов ситуации общения и ее изменения.

3. К ситуации можно отнести преимущественную настроенность аудитории на общение, наличие или отсутствие запроса на информацию. По этому признаку все речи можно условно разделить на конвенциальные и инициативные. Конвенциальные речи предполагают наличие запроса на информацию или по крайней мере расположенность слушателей к общению (добровольную или по долгу службы). Поэтому в этом случае не требуется прилагать дополнительные усилия для привлечения их внимания. Сюда относятся консультация, учебная лекция, поздравительная речь, приказ и т. п. Инициативные речи, напротив, рассчитывают на незаинтересованного в целом слушателя, нерасположенного к общению, поэтому должны включать элементы, направленные на привлечение внимания, эмоциональные аргументы и т. п. Это прежде всего реклама, обращение, воззвание и т. п. Разумеется, на лекции может оказаться нерадивый студент, который не имеет ни малейшего желания вникать в суть проблемы, однако преподаватель все же исходит из предположения, что раз студенты добровольно пришли обучаться в данный вуз, то тем самым заключили соглашение выслушать все то, что считается необходимым по программе обучения (мотивы обучения и сиюминутные настроения мы пока оставляем в стороне). С другой стороны, среди телезрителей может оказаться человек, который всю жизнь мечтал узнать о технических характеристиках холодильника «Электролюкс», однако реклама должна прежде всего рассчитывать на тех, у кого такой заинтересованности нет, должна навязывать информацию помимо воли слушателя.

4. К анализу ситуации относятся и параметры, которые в Риториках обычно называются внешними обстоятельствами: когда и где произносится речь: в какое время суток происходит общение и, следовательно, очень ли устала аудитория; стоят или сидят слушатели, и если сидят, то удобно ли им; в какой степени организованное мероприятие (ср.: стихийный митинг — совещание у директора); жарко в аудитории или, наоборот, холодно и т. п. Эти черты должны быть учтены: если аудитория устала, речь должна быть более яркой и эмоциональной, если слушатели стоят — неуместны длинные витиеватые речи и т. д.

5. Кроме того к ситуации относятся события, которые способствуют или мешают процессу общения выступающего с аудиторией. О некоторых таких событиях оратору может быть известно заранее, например: предыдущее собрание на эту тему закончилось провалом; наше собрание совпадает по времени с празднованием очередной годовщины Победы в войне; вчера произошло сильное землетрясение с большими жертвами. Можно предвидеть, что эти и подобные факты приведут к тому, что аудитория будет возбуждена, подавлена, скептически настроена и т. д. Но большая часть ситуативных неожиданностей поджидает выступающего в аудитории: предыдущий оратор вызвал раздражение слушателей резкими оценками, кто-то задал некорректный вопрос, возникли неполадки с микрофоном и многое другое — все это отразится на восприятии речи и должно учитываться выступающим.

§9 Тема речи

§ 9 В процессе выработки концепции и с учетом ситуации общения определяется тема будущего выступления. Четкое и конкретное формулирование темы существенно облегчит дальнейшую работу, так как поможет автору сосредоточиться именно на том аспекте проблемы, который будет рассматриваться в речи. О чем будет выступление? "О необходимости выгула собак только в установленных местах", "О новом расписании занятий в спортивной школе", "О преимуществах новой системы тренировок" и т. д.

Часто советуют формулировать тему интересно для слушателей, создавать так называемый рекламный заголовок. Это, действительно, важно для некоторых жанров, например, для научно-популярной лекции, название которой заранее сообщается слушателям и должно привлекать их внимание. В подавляющем большинстве других случаев тема выступления не сообщается слушателям (ср.: речь на митинге, на собрании, на презентации, на юбилее и т. п.). Однако и тогда тема речи должна быть определена для себя. При этом нужно думать не о рекламной завлекательности, а о точности формулировки.

Уточняя тему выступления, оратор руководствуется следующими требованиями:

1. Тема должна быть актуальной и интересной как для оратора, так и для аудитории. Это правило относится не только к выбору предмета речи, но и к определению ее конкретной темы.

2. Тема должна быть сформулирована как можно более узко и конкретно. Особенно это важно, если предполагается небольшое по времени выступление. Помните о нашем желании выступить на институтском профсоюзном собрании? Тема этой реплики не может выглядеть так: "О работе библиотеки" — ведь мы не собираемся освещать все стороны этой работы. Лучше выглядит такая формулировка: "О необходимости изменения режима работы библиотеки". Ограничивать тему можно, сужая место действия: "Озеленение Волгограда" — "О необходимости посадки новых деревьев в парке «Молодость»; уточняя время действия: "О работе нашего клуба" — "Чего достиг наш клуб во втором полугодии"; выделяя один аспект проблемы: "О культуре поведения" — "О необходимости вежливого обращения мальчиков с девочками" и т. д.

3. Поставленная проблема должна иметь решение и находиться в компетенции собрания. Так, на общем собрании школы окажутся уместными такие темы: "О внесении изменений в устав школы", "О необходимости введения риторики в нашей школе с 1 класса" и т. п., но неуместны темы типа: "О необходимости внесения изменений в Закон об образовании" или "Об улучшении финансирования школы", поскольку решение этих вопросов не относится к компетенции школьного собрания и даже рекомендации типа "выйти с предложением…" и "ходатайствовать о…" при таком разрыве сфер компетенции малоэффективны. На это требование к теме как отдельных выступлений, так и собрания в целом указывал еще Аристотель, когда писал, что ставить можно лишь те вопросы, от обсуждения которых предполагается практическая польза.

Умение точно определить тему своего выступления не только помогает в процессе работы над речью, но и может потребоваться непосредственно перед выступлением в том случае, когда оратор неожиданно узнает, что регламент докладов существенно сокращен. Неподготовленный человек в этой ситуации начинает тараторить заготовленный текст или наспех выбрасывает из него фрагменты, что разрушает замысел или аргументацию речи. Грамотный оратор сужает тему выступления, что позволяет естественно и безболезненно сократить и само выступление.

Портрет аудитории

§10. Объективная характеристика аудитории

§ 10. Никакая речь не окажется успешной, если она не рассчитана на конкретных людей.

"Молодая учительница перед выступлением предупредила:

— Вы знаете, школа у нас особая: дети летного состава, а зарплата у родителей, сами понимаете… поэтому нам бы хотелось, чтобы вы подчеркнули, что в жизни не вещи, пусть даже красивые, главное…

А в чем главное? — подумал я про себя скорее машинально, привыкнув проводить мысль до логического конца.

— Иной раз ученица придет в таком наряде, — продолжала педагог, — что на две учительские зарплаты потянет…

Хорошенькое дело! — я начинал уже злиться; за минуту до лекции говорят об аудитории такое, что в пору поворачивать обратно. По меньшей мере над материалом, а главное — над аргументацией подумать не мешало бы. Впрочем, а сам-то где был? Почему не поинтересовался публикой раньше? Знал ведь, что все надо предвидеть, да ничего не сделал загодя. Но отвечать на все эти вопросы времени уже не было."[57, 97]

Действительно, вопросы резонные. И возникать перед оратором они должны не накануне выступления, а в самом начале работы над речью.

Составление характеристики предполагаемой аудитории — непременный этап разработки замысла речи. Умение точно определить характеристики аудитории позволяет говорящему более точно выбирать нужный жанр в схожих ситуациях. Например, если оратору необходимо поделиться новой научной информацией, то со специалистами в данной научной области он сделает это в форме научного доклада, а с неспециалистами — в форме научно-популярной лекции. Речь-поздравление на торжестве по случаю юбилея возможна, если юбиляр присутствует. 200-летний юбилей предполагает произнесение похвального слова или торжественного слова о юбиляре, причем первое рассчитано на единомышленников, положительно относящихся к юбиляру, второе возможно и в менее положительно настроенной аудитории. Особенности аудитории продиктуют оратору и направление в раскрытии содержания, и композицию, и языковые средства выражения.

"Обезличенность ораторского слова, — пишет Г.З. Апресян, — всегда обрекает его на неуспех. Такая речь обращена в «никуда». Вот почему точный учет состава слушателей и в особенности того, с какими настроениями и желаниями они сегодня собрались, — одно из непременных условий успеха ораторского мастерства, нужного воздействия на формирование необходимых индивидуальных и коллективных мыслей и чувств, ибо в этом и состоит та ближайшая цель, которой должен достичь оратор в данной аудитории. Она составляет предпосылку и основу общения (растущих контактов) между оратором и его аудиторией, без которого нельзя рассчитывать на результативность данного публичного выступления."[5, 171]

Как же добиться того, чтобы слушатели стали единомышленниками оратора? Как суметь точно предвидеть реакцию каждой аудитории на ту или иную тему? Для этого прежде всего необходимо научиться производить точный и полный анализ будущей аудитории, помогающий выработать правильную стратегию речи. Вопрос КОМУ? — один из важнейших для риторики. Ему должно быть уделено много самого пристального внимания.

Все параметры анализа аудитории можно разделить на объективные и субъективные.

Объективные параметры не зависят от оратора и его речи, являются неотъемлемым признаком аудитории. К ним относятся:

1. Демографическая характеристика в свою очередь включает: 1) естественные черты: пол, возраст, национальность, общий уровень образования и культуры; 2) социальное положение (рабочие, крестьяне, интеллигенция, новые русские и т. п.) и должность (чиновники, учителя, руководящие работники и т. п.), поскольку социальная и экономическая характеристики часто оказывают существенное влияние на взгляды, вкусы и убеждения людей. Сюда же относится выявление ситуативных групп, связанных с состоянием общества, государства (например, беженцы). В отдельных случаях по желанию оратора здесь могут выделяться и другие характеристики, важные для правильного понимания речи, например, родители и т. п.

Не все эти характеристики всегда бывают одинаково важны. Если на совете обсуждается новый устав института, то пол и национальность собравшихся не очень повлияют на речь оратора, но важно будет учесть социальный статус слушателей (преподаватели — студенты — технические работники). Однако если в студенческой группе оратор захочет разъяснить социальную политику правительства, то пол и возраст собравшихся окажутся для него наиболее важными параметрами. Об уровне образования и культуры необходимо подумать в речи на любую тему.

2 Интеллектуальная характеристика. Сюда относятся параметры, описывающие знания и убеждения аудитории. В зависимости от темы речи и ситуации здесь могут быть актуальны три аспекта: 1) если выступление посвящено серьезному вопросу, можно определить уровень профессиональной подготовки слушателей, вообще уровень знаний по предмету речи (специалисты — неспециалисты); 2) если выступление политического характера, определяем преимущественную политическую ориентацию слушателей (например, коммунисты) или особенности их мировоззрения (например, верующие); 3) в некоторых случаях можно учесть специфику увлечений аудитории (например, отмечаем, что перед нами футбольные болельщики, филателисты, владельцы собак и т. п.) и т. д.

3. Количественная характеристика одна из самых важных, пожалуй, характеристик: какое количество слушателей предполагается и в какой мере они знакомы выступающему. По количеству участников общения различают: а) межличностное, б) групповое, в) публичное, г) массовое общение.

Межличностное общение имеет место в тех случаях, когда индивидуальные черты слушателя могут быть так или иначе просчитаны и учтены в речи. Здесь возможно две ситуации: 1) говорящему известны не только общие демографические, культурные и прочие характеристики слушателя, но и его вкусы, привычки, настроения, и эти сведения можно использовать в речи (например: знаю, что вы любите попугаев и поэтому агитирую вас покупать корм «Трил», знаю о вашей скупости и поэтому употребляю в речи аргумент к бережливости и т. п.); 2) говорящий обращается к носителю определенной роли и лично с ним не знаком (типичный случай такого общения беседы с чиновниками разных уровней): в этом случае индивидуальные черты заранее не известны, однако кое-что о личности собеседника можно вывести из его роли и внешнего вида, а остальное скорректировать, ориентируясь на его реакцию. На этот вид общения в основном рассчитаны такие жанры как письмо, просьба, поручение и т. д.

Групповое общение выделяется в тех случаях, когда оратор ориентируется не на индивидуальные, личностные, а на социальные черты слушателей (студенты, коллеги, члены определенной партии), объединенных работой, увлечениями, ситуацией и т. д. Число слушателей может колебаться в очень широких пределах, но все-таки это должна быть ограниченная количественно и однородная аудитория. На этот вид общения обычно ориентированы вузовская лекция, напутственное слово, приказ и т. п.

Как при межличностном, так и при групповом общении говорящий может тут же получить точную обратную связь и представить реакцию адресата. Если непосредственная реакция аудитории недостаточно понятна оратору, он легко может вступить в диалог со слушателями и получить необходимую информацию о степени эффективности коммуникации.

Публичное общение рассчитано на весьма многочисленную и неоднородную аудиторию, но все же объединенную чем-либо (местом собрания, социальной принадлежностью и т. д.). Этот вид общения не должен ориентироваться на "широкие народные массы", а предполагает точного (хотя и обобщенного) адресата — большие социальные группы: обращение — к учителям города, воззвание — к солдатским матерям, юбилейная речь — к участникам юбилейных торжеств и т. д. Социологи разделяют такие группы на два вида: 1) стихийно возникшие, случайные, например, участники юбилейного собрания, участники митинга; 2) занимающие определенное место в системе общественных отношений, долговременные. Сюда относятся профессиональные, возрастные, этнические и т. п. группы, например, учителя, студенты, калмыцкий народ и т. п. В первом случае мы имеем дело с временным, случайным совпадением интересов, во втором случае — с устойчивой общностью взглядов и интересов. Во втором случае определить то общее, что объединяет людей, гораздо проще, поскольку здесь гораздо меньше посторонних, непредсказуемых влияний. "Психологические характеристики группы представляют собой то типичное, что характерно всем индивидам, входящим в нее. Это типичное порождается общими условиями существования, общими интересами и целями. Следовательно, на основе знания типичных характеристик группы можно сконструировать определенный тип личности, входящий в группу. Это становится особенно важным при планировании и осуществлении конкретных политических кампаний, особенно во время выборов, поскольку знание своей аудитории всегда помогает лидеру выбрать адекватный ей способ взаимодействия."[1, 223–224]

Массовое общение предполагает обращение к аудитории через средства массовой информации, а не непосредственно. Хотя и телевизионное выступление должно быть ориентировано не на "широкие народные массы", а иметь в виду определенную аудиторию, особая сложность этого вида общения состоит в том, что кроме прогнозируемого, выступление будет услышано и другими типами слушателей, и следовательно, необходимо подумать о том, какое впечатление выступление произведет и на них. Например, передачи молодежной редакции ориентированы на подростковую аудиторию, но вместе с тем и на родителей; выступление на Съезде народных депутатов — для депутатов, но и для телезрителей; лекция о культуре — для интересующихся вопросами культуры, для остальных задача — заинтересовать и т. д. Вторая сложность состоит в том, что в этом случае отсутствует эффект заражения, присущий публичной аудитории, когда настроение активной части слушателей передается остальным, и они дружно хохочут, плачут или негодуют от того, что оставило бы их равнодушными в другой ситуации. Наконец, третья сложность состоит в том, что через средства массовой информации происходит так называемое дистрибутивное общение. Для оратора, выступающего по телевидению, аудитория представляется как массовая, но каждый телезритель слушает его, сидя у себя дома в кресле, и следовательно, воспринимает общение почти как межличностное. Нечего и говорить, что этот вид общения самый трудный для выступающего.

Как при публичном, так и при массовом общении оратор не имеет непосредственной обратной связи. Правда, при публичном общении возможна упрощенная форма обратной связи в том случае, когда затронута основная объединяющая аудиторию идея (например, если на коммунистическом митинге оратор в грубой форме осудит классиков марксизма-ленинизма). Это своего рода защитная реакция аудитории на чуждые идеи. Массовая аудитория лишена даже такого вида обратной связи, что является одной из причин возможности манипулирования этой аудиторией, навязывания ей в спекулятивной форме идей, выгодных руководству средств массовой информации.

Важно помнить, что демографическая и интеллектуальная характеристики имеют особенно большое значение, когда аудитория однородна по этому признаку: если только молодежь, только мужчины, только специалисты. Если аудитория неоднородна по какому-то признаку, он теряет свое значение и не определяется.

Характеристики, которые мы признали важными, обязательно должны быть учтены в речи. Так, выступая перед профессионалами, людьми заинтересованными, оратор начинает сразу с существа дела, глубоко раскрывает проблему, мало употребляет средств выразительности. Чем менее квалифицированная и хуже подготовленная аудитория, тем больше в речи конкретных примеров, сравнений, зацепляющих внимание крючков; в женской аудитории речь должна быть, как правило, более эмоциональной, чем перед мужчинами; выступление в группе может иметь сложную структуру, однако чем больше слушателей, тем проще композиция речи, тем резче границы между частями и т. д. Отступление от этого принципа приводит к риторической неудаче:

Шестилетний сын ест яблоко и задумчиво спрашивает отца:

— Папа, а почему, когда яблоко откусишь, оно делается коричневым?

— Дело в том, — отвечает отец, — что в яблоке есть разные химические вещества. В том числе — железо. Так вот, когда железо вступает с кислородом, который есть в воздухе, в химическую реакцию, то получается окисление. В результате образуется вещество, которое окрашивает яблоко в коричневый цвет.

Некоторое время царит тишина. Потом ребенок робко спрашивает:

— Пап, а ты сейчас с кем разговаривал?

§11. Субъективная характеристика аудитории

§ 11. А теперь обратимся к субъективной характеристике аудитории. Эта часть портрета слушателей зависит от того, кто именно выступает перед ними и может меняться, если меняется оратор. К субъективным параметрам можно причислить социальный портрет взаимоотношений оратора и аудитории и отношение аудитории к мыслям и идеям выступающего.

Социальный портрет аудитории определяется, во-первых, степенью знакомства аудитории оратору. Чем в большей мере оратор способен прогнозировать реакцию аудитории, тем более действенной окажется его аргументация. Так, даже учебная лекция для знакомых лектору студентов может содержать элементы, учитывающие именно их психологические особенности, в то время как лекция для незнакомой аудитории окажется стандартной, усредненной. Чем меньше знакома оратору аудитория, тем большее значение приобретают статусные роли участников общения. Во-вторых, это равенство / неравенство участников общения. Здесь возможны такие варианты: 1) отношения равенства (слушатели являются коллегами, одноклассниками и т. п. оратора); 2) отношения неравенства: в этом случае либо оратор обладает более высоким статусом (начальник по отношению к подчиненным, учитель по отношению к ученикам и т. д.), либо аудитория состоит из людей с более высоким по сравнению с оратором статусом (ученик выступает на педсовете, рядовой сотрудник на совете директоров и т. д.)

Характеристику равенства / неравенства важно оценить как можно более объективно, поскольку нарушения статусных отношений (социальной дистанции) могут привести к негативной оценке всей речи. Например, если директор совершенно на равных беседует с рабочими — о нем говорят: заигрывает, если ученик на равных беседует с учителями: грубит и т. д. Поэтому никакие инсинуации в адрес оратора, уверенного в своем более высоком статусе по отношению к аудитории (если его претензии соответствуют реальности) недопустимы.

С точки зрения отношения к мыслям оратора в аудитории могут быть выделены следующие группы:

1) Конструктивная. У слушателей этой группы ценностные ориентиры совпадают с теми, что предлагает оратор. Этих людей не надо «агитировать», заинтересовывать. Если таких слушателей большинство, выступать нужно коротко и по существу, раскрывать только суть предлагаемого, не повторять общеизвестного. Это исключительно деловое сообщение. При этом совсем не обязательно, что слушатели являются постоянными партнерами оратора. Например, представители двух парламентских фракций, обычно враждующих, могут оказаться единомышленниками при решении какого-то конкретного вопроса.

2) Конфликтная. Это люди, не разделяющие взглядов оратора, его противники. В данной аудитории выступающему необходимо выяснить причину такой конфликтности: люди ориентируются на другие ценности, отстаивают другую точку зрения или не принимают выступающего как личность и будут возражать независимо от того, что он говорит (ср.: "Я люблю вас, Иван Петрович, но я категорически не согласен с вашей оценкой революции" — "Я терпеть не могу Ивана Петровича и буду не согласен с ним, какую бы оценку революции он ни предложил"). В первом случае с помощью ораторских предосторожностей и весомой аргументации можно попытаться воздействовать на аудиторию и склонить ее к пониманию своей идеи. Во втором же случае лучше отказаться от речи или попытаться сначала изменить отношение аудитории к выступающему. Для этого необходимо задуматься над причиной негативного отношения: если причина в личном отношении (не люблю, потому что он злой, жестокий, брюзга и т. п.), то изменить отношение вряд ли удастся, однако если причина формальная (он коммунист, а я плохо отношусь к коммунистическим идеям; он богат, а я презираю нуворишей; он представитель власти, которая ограбила народ и т. д.), то можно попытаться показать, что и среди не одобряемой аудиторией социальной, политической и т. п. среды есть приличные люди, которых стоит послушать.

3) Соглашатели. Это люди, у которых пока нет своего мнения по обсуждаемой проблеме. Если аудитория соглашательская, то здесь тоже сначала нужно оценить причины такого состояния слушателей. Возможно, это люди без определенных убеждений, флюгеры, которые с интересом выслушают и примут любое аргументированное мнение. Но чаще всего это слушатели, которые не имеют по данному вопросу своего мнения потому, что у них нет достаточных знаний в этой области. Не нужно относиться к ним с пренебрежением. Все люди бывают соглашателями в тех случаях, когда не могут в силу слабой компетентности выработать собственное мнение, например, когда слушают экономистов, спорящих об особенностях той или иной программы выхода из кризиса, или юристов, обсуждающих преимущества или недостатки очередного закона. Ни один человек не может быть одинаково компетентен по всем вопросам, обсуждаемым в обществе, но если общий культурный уровень у него достаточно высок, он не последует за первым попавшимся красноречивым оратором, а определит, позиция какого специалиста в наибольшей степени отвечает его ценностям и ориентирам.

4) Инфантильные. Это слушатели, равнодушные к теме выступления, не желающие вникать в суть проблемы. Если аудитория большей частью инфантильная, то, возможно, есть смысл подумать, в какой сфере лежат ее интересы и потребности, и попытаться связать их с темой своего выступления. В любом случае эта аудитория потребует наибольших усилий от оратора.

Степень конфликтности и заинтересованности аудитории должна быть обязательно определена в речи на любую тему и в любой ситуации, но особенно это важно в речах убеждающих, ведь от этой характеристики зависит степень интенсивности воздействия на аудиторию. Грубую риторическую ошибку допускает оратор, стремящийся в любой аудитории, независимо от ее настроений применить самые сильные средства воздействия: это может привести к отторжению слушателей. Нельзя для гарантии пальнуть из пушки по воробьям: калибр оружия должен быть соразмерен поставленной задаче. А ведь бывают и такие случаи, когда охотник стреляет маленькой дробинкой в глаз — вот идеал ораторской деятельности: применить минимальные, но точно ориентированные на конкретных слушателей средства воздействия.

Очевидно, могут быть указаны и другие параметры для характеристики аудитории. Однако важно следить за тем, чтобы они были объективными и просчитываемыми. С предлагаемой Аристотелем характеристикой "счастливые/несчастные" вряд ли можно согласиться, т. к. нет людей абсолютно счастливых или несчастных. Это очень субъективно воспринимаемое состояние не поддается учету оратора, поскольку далеко не всегда зависит от объективных показателей. Кроме того аудитория может быть только молодежной или только профессиональной, но не может состоять только из людей счастливых.

Кроме прямой аудитории, к которой обращается оратор, можно говорить о косвенной аудитории. В нашей жизни наиболее типичной косвенной аудиторией являются телезрители: выступает ли депутат перед парламентом, говорит ли гость передачи для зрителей в студии, они обязательно учитывают тот факт, что их видят и слышат миллионы телезрителей, обращаются прежде всего к ним. Однако и за пределами телевидения возможно присутствие косвенной аудитории. Например, такова ситуация судебного заседания: и адвокат, и прокурор обращаются к суду как к прямой аудитории, публика же в зале является для них аудиторией косвенной. Другим типичным случаем подобной ситуации является обращение человека к оппоненту через прессу с открытым письмом. В таком письме должны быть средства адресации и взаимодействия с прямым адресатом, но более важной оказывается косвенная аудитория читателей, ради воздействия на которую и избирается именно эта форма. Или ситуация парламента (даже при отсутствии телевидения в зале), где оратор обращается прежде всего к депутатам, однако имеет задачей воздействие и на Президента и Правительство (или другие органы власти) Параметры косвенной аудитории тоже должны быть просчитаны и учтены оратором, причем в зависимости от того, в какой мере косвенная аудитория важна для оратора, речь может быть адресована ей даже в большей степени, чем аудитории прямой.

§12. Перестраивание речи для конкретной аудитории

§ 12. Разрабатывая замысел речи с учетом предполагаемой аудитории, важно помнить о трех ее возможных ипостасях. Первая из них может быть названа потенциальной. Это та аудитория, на которую рассчитано мое выступление. Например, заранее работаю над лекцией о возрастных особенностях детей 10–12 лет. Потенциальная аудитория — родители таких детей на родительском собрании. Но вот меня приглашают выступить на собрании родителей 6 «А» класса моей школы. Теперь я имею дело не с абстрактными родителями вообще, а с реальной аудиторией и могу точно узнать, что за люди придут на мою лекцию и какие у них проблемы с детьми. Я прихожу на собрание и оказывается, что мне придется выступать перед родителями не только 6 «А», но и 6 «Б», потому что их лектор внезапно заболел. Этот не предусмотренный моим планом состав будет конкретной аудиторией лекции. Конечно, вполне возможно, что ничего непредвиденного не произойдет и реально запланированная аудитория совпадет с конкретной, но выступающий всегда должен быть готов к тому, что придет больше или меньше людей, чем ожидалось или слушателями окажутся не те люди, на которых он рассчитывал.

Чтобы подчеркнуть важность умения перестраиваться в зависимости от присутствующей при выступлении аудитории, можно напомнить фрагмент из рассказа И.Л. Андроникова "Первый раз на эстраде". В нем есть такой эпизод: сотрудник Ленинградской филармонии И.И. Соллертинский приглашает молодого Андроникова на должность помощника лектора, потому что имеющийся у них работник очень плох. Вот как об этом в рассказе говорит И.И. Соллертинский: "Что касается нынешнего моего помощника, коего имел честь упомянуть, он пишет свое корявое сочинение заранее и, не имея возможности положить перед собой написанное, ибо перед ним нет кафедры, выучивает его наизусть и помещает между лобной костью и очень серым веществом своего мозга. От этого лицо его принимает выражение, несколько обращенное внутрь себя, когда, закатив глаза, он старается заглянуть под брови и в глазах его читается ужас: Ах, ах! Что будет, если я забыл! О том, что в ходе беседы лектор должен уметь перестроиться, напоминать ему бесполезно. Недавно был запланирован симфонический утренник для ленинградских школ, точнее, для первых классов «А» и первых классов «Б», но по ошибке билеты попали в Академию наук и вместо самых маленьких пришли наши дорогие мафусаилы. Об этом мой помощник узнал минут за пять до концерта. И не имея вашей способности учесть требования новой аудитории, он рассказал академикам и членам-корреспондентам, что скрипочка — это ящичек, на котором натянуты кишочки, а по ним водят волосиками, и они пищат. Почтенные старцы стонали от смеха, но это не совсем та реакция, которая нам нужна."

§13. Примеры составления портрета аудитории

§ 13. Итак, выяснив, где придется выступать, определяем, какими чертами обладает предполагаемая аудитория. Например, преподаватель института искусств в 10 «А» классе собирается рассказывать о музыке С. Прокофьева. Аудитория по его оценке такова: молодые люди 16 лет; знания по затрагиваемой теме практически полностью отсутствуют (смутное представление); количество учащихся — 20 человек, однородная группа (групповое общение); субъективная характеристика: отношения неравные, поскольку статус лектора не только выше их собственного, но и выше статуса их учителей; отношение к оратору хорошее, но тема не кажется аудитории важной, так как дети не любят серьезную музыку, поэтому предполагается примерно равное количество конфликтных и инфантильных. Теперь необходимо из этих характеристик выбрать те, которые окажутся особенно важными для данной речи и которые оратор непременно должен учесть при подготовке речи.

Из объективных характеристик можно не учитывать те, которые не имеют значения для освещения данной темы (в нашем случае можно пренебречь, например, характеристиками по полу, национальности и т. п.), а также теми, где оратор выступает в привычной для себя роли, уже настроен на определенный тип слушателей и ему не нужно корректировать манеру речи.

Так, если десятиклассник собирается выступать в своем классе, а учитель — перед своими коллегами, нет надобности особо учитывать возраст и культурный уровень, поскольку они будут такие же, как у самого оратора, естественны для него. Вместе с тем отправляясь в третий класс или на совет школы, десятиклассник должен будет подумать о коррекции своего выступления с учетом возраста и культурного уровня аудитории. Субъективная характеристика аудитории обязательно должна быть учтена, если есть возможность просчитать ее заранее. Очень важной характеристикой является количество слушателей (межличностное, групповое, публичное, массовое общение).

Для нашего случая особенно важными окажутся смутное представление слушателей о предмете речи, негативное в целом отношение к предмету речи. Именно эти характеристики оратор и должен будет учесть в своем выступлении. Как эта установка будет реализована? Очевидно, ему придется постараться связать предмет речи с интересами и вкусами слушателей, показать важность предлагаемых знаний именно для них, сделать свою речь максимально яркой и образной, использовать зацепляющие внимание крючки и т. д.

Если старшеклассник собирается выступать на совете школы, то для него наиболее важным окажется учет более старшего возраста и более высокого культурного уровня слушателей, официальной обстановки собрания, конструктивного отношения аудитории. Поэтому его речь не может быть перегружена отступлениями и излишними украшениями, должна содержать конкретное предложение и рациональную аргументацию его разумности.

В процессе отработки умения учитывать аудиторию необходимо обратить внимание и на такой важный момент, как отражение в речи выступающего образа аудитории. Что уже известно слушателям по затронутому вопросу? Можно ли это включить в свою речь и повторить для них снова? Очевидно, можно, если оратор понимает, что сообщает не совершенно новые факты, а то, что слушатели и так знают. Тогда он может сказать: как вам, наверное, уже известно…, Вы, конечно, знаете…, Хочу напомнить вам… и т. п. Но нежелательно повторять банальности как нечто новое, поскольку при этом интерес аудитории к речи быстро пропадает. Если обращаемся к неспециалистам, то нельзя употреблять сложные термины и другие слова, которые будут непонятны, тут вообще важно оценить кругозор слушателей и говорить, сообразуясь с ним. Оценив аудиторию, выбираем тот аспект темы, который будет интересно обсуждать именно этим людям. Например, на тему "Секреты рационального питания" в молодежной аудитории и для людей преклонного возраста нужно сказать совершенно разные вещи.

И еще одно замечание. При характеристике аудитории совершенно не достаточно ограничиваться исключительно внешним описанием, например, сказать: оратор выступает перед студентами второго курса, или: перед пенсионерами. Ведь если я выступаю перед студентами по сложному научному вопросу, самой главной характеристикой окажется для меня их невысокий профессиональный уровень; если говорю о моде — прежде всего учту пол и возраст и т. д. Если на тему "Вам необходимо совершенствовать свое умение выступать публично" я обращаюсь к студентам второго курса, прослушавшим курс риторики, смысл моего выступления будет состоять в том, чтобы убедить их заняться самообразованием, развивать умения, приобретенные на занятиях. Если они не изучали риторику — объясню им, какую пользу они могли бы получить от обучения этому предмету. Если они изучали риторику, но остались недовольны курсом, находились в конфликте с преподавателем, — постараюсь переубедить их, изменить отношение к риторике. Таким образом, сказать в этой ситуации "Я обращаюсь к студентам" — это не сказать ничего: нужно указать те содержательные черты портрета, которые помогут мне найти взаимопонимание с моей аудиторией. Именно поэтому портрет аудитории может быть реконструирован и в том случае, когда мы не знаем, перед кем на самом деле выступал оратор, но имеем для анализа речь, где видны усилия говорящего воздействовать на определенных слушателей.

Итак, первый важный вопрос, который задает себе оратор, приступая к непосредственной подготовке речи: КОМУ она предназначается?

§14. Портрет оратора

§ 14. К портрету аудитории примыкает и оценка портрета оратора.

Трудно переоценить роль фигуры говорящего для успеха речи. От того, в какой степени доверяет, симпатизирует оратору аудитория, в огромной мере зависит эффективность воздействия. Там, где авторитетному, уважаемому человеку бывает достаточно сказать несколько простых фраз, человеку, не известному аудитории, для достижения такого же результата потребуется произнести сложную, точно рассчитанную речь. Плутарх, сравнивая двух ораторов — Демосфена и Фокиона, говорит, что Демосфен считал своего соперника весьма опасным конкурентом. "Не совсем ясно, правда, чего собственно опасался Демосфен: то ли силы красноречия этого мужа, то ли его образа жизни и безупречной репутации, понимая, что одно слово, один кивок человека, который пользуется доверием, весит больше, чем великое множество пространных периодов". [3] Именно поэтому одним из важнейших компонентов подготовки речи является оценка оратором своих отношений с предполагаемой аудиторией. Причем чем объективней и самокритичней окажется такая оценка, тем лучше.

Логика всегда отрицала правомерность оценки личности аргументатора и признавала только оценку его доводов. Именно поэтому категорическому запрету подвергались доводы ad hominem. Однако интерес к личности говорящего, к его мировоззрению, нравственным характеристикам и общественной деятельности невозможно убить никакими запретами. Ведь если представить себе, что по какому-то частному вопросу в выступлениях А.Д. Сахарова и В.В. Жириновского, оказался один и тот же довод, то не будет удивительным, если окажется, что слушатель оценивал его в этих речах совершенно по-разному, сообразуясь со своим общим отношением к этим общественным деятелям. И ведь не случайно так популярна серия ЖЗЛ и все прочие издания, посвященные жизнеописанию выдающихся ученых, писателей, политических деятелей. Очевидно, знакомство с их жизнью, личностными качествами, помогает нам лучше понять и оценить их идеи. О необходимости учитывать личность оратора и ее влияние на аудиторию как один из способов убеждения, писал еще Аристотель: "[Доказательство достигается] с помощью нравственного характера [говорящего] в том случае, когда речь произносится так, что внушает доверие к человеку, ее произносящему, потому что вообще мы более и скорее верим людям хорошим, в тех же случаях, где нет ничего ясного и где есть место колебанию, — и подавно."[6, 19]

О влиянии личности оратора на восприятие содержания его речи много пишут и в наши дни: "Оратор предсказуем. Аудитория, познакомившись с ним, уже знает, чего можно от него ожидать. Образ оратора — гарантия устойчивости суждений и реакций на речь. Этой стабильности хочет аудитория. Поэтому оратор ради единства своего образа должен не изменять своим взглядам даже под страхом смерти. Многие выдающиеся ораторы по этой причине закончили свои дни не в своей постели. Ораторская маска — образ оратора — первый слой содержания, который считывает аудитория. Увидев данного оратора, она уже предполагает общее смысловое направление его речи, тем самым образ оратора есть категория смысла речи для слушающего, известная ему наперед и подтверждаемая по мере развития его монолога."[89, 179] Это правильно, если отношение аудитории к оратору вызвано его речами и поступками. Однако бывает, что отношение обусловлено социальным, профессиональным или иным статусом говорящего. В некоторых случаях такой статус работает в пользу говорящего (например: профессор из Москвы выступает перед студентами провинциального вуза; депутат-коммунист выступает в коммунистически ориентированном округе). В других случаях статус оратора работает против него (например: женщина-лектор перед мужской аудиторией в Средней Азии, чеченец в русской аудитории).

Таким образом, осмысление образа оратора важно как при анализе чужой речи, так и при подготовке своей. Характеристика оратора в целом проводится по той же схеме, что и анализ аудитории, исключая, разумеется, количественную оценку. Не является актуальным и пункт, оценивающий отношения аудитории и оратора, поскольку если аудитория может себе позволить принимать или не принимать оратора, то выступающий (раз он решил выступать) должен настроиться исключительно на доброжелательное, позитивное отношение к слушателям. Следовательно, здесь имеем две составляющие: объективный портрет и статус.

К объективной характеристике автора речи относится указание на его пол, возраст, профессию, квалификацию, взгляды и т. п. — все то, что может помочь слушателям понять замысел его речи. Так, анализируя речи А.И. Ильина "О России", отмечаем, что он философ (это отражается на способе его рассуждений), богослов (это отражается на его мироощущении), десять лет в эмиграции (и следовательно, не имеет достоверного представления о положении дел в России) и т. д.

Статус — это указание на специфику взаимодействия оратора с конкретной аудиторией, социальный портрет оратора. Эта черта поэтому обязательно соотносится с субъективной характеристикой аудитории (см. § 11). Так, если мы говорим об ораторе «начальник», то об аудитории должно быть сказано «подчиненные» (тогда возможны жанры приказа, требования и т. п.) — поскольку оратор не может быть начальником вообще, а лишь начальником в определенном коллективе; если мы говорим об ораторе "их преподаватель", то об аудитории должно быть сказано "его студенты" (тогда возможны жанры лекции, консультации и т. п.).

Черты своего социального портрета должны быть оценены каждым потенциальным оратором при подготовке к выступлению, поскольку здесь важно не выйти за рамки этого портрета и говорить так, как ожидает от человека с данным социальным статусом его аудитория. Так, преподаватель, даже в неофициальном общении со своими студентами, не может позволить себе речевых вольностей, допустимых в разговоре с посторонними людьми; с другой стороны, речь крестьянина, даже в официальном собрании, не должна быть нагружена абстрактными рассуждениями и книжной лексикой. Кроме этого, конечно, возможны и индивидуальные особенности речевого имиджа говорящего: например, в речи В.В. Жириновского прогнозируются грубости и оскорбительные замечания в адрес оппонентов, и поэтому они воспринимаются как должное; однако если бы грубость прозвучала в речи Г.А. Явлинского, аудитория была бы шокирована, поскольку такая речевая манера совершенно несовместима с его речевым имиджем. (Ср., например, как в 1999 г. интеллигенция была шокирована отдельными высказываниями В.В. Путина по поводу Чечни.)

Цель и задача речи

Кто не знает, в какую гавань плывет,

для того нет попутного ветра.

Сенека

§15. Цель речи

§ 15. Второй важный вопрос, на который необходимо ответить оратору, приступающему к созданию речи, — ЗАЧЕМ? С какой целью он будет выступать перед слушателями? Причем этот вопрос должен вставать не только перед оратором на митинге или собрании, но и перед каждым человеком, готовящимся к любому устному выступлению.

"Если у лектора нет ясной, конкретной целевой установки выступления, то, естественно, ему представляется важным все, что хоть как-то относится к теме. Четкая же цель заставляет переосмыслить материал… При определенной целевой установке само собой пропадает стремление сообщить побольше, создаются предпосылки для осуществления принципа "лучше меньше, да лучше", число готовых формул и выводов сокращается, аргументация получает большой простор."[77, 26–27]

Цель речи — это представление о том общем результате, который должен быть достигнут в процессе выступления.

Первая классификация речей по цели была предложена Аристотелем в его знаменитой «Риторике». Кроме цели в ней учитывались время и место общения. По этим признакам Аристотель выделил речи совещательные, судебные и эпидейктические. При этом совещательная речь, как он считал, обращена в будущее, выступает в форме совета и ставит целью склонить к совершению определенного действия; судебная речь обращена в прошлое и ставит целью убедить в виновности или невиновности подсудимого; эпидейктическая речь обращена к настоящему и ставит целью похвалить или поругать человека.

Эта классификация речей не потеряла своей актуальности до настоящего времени и лежит в основании многих современных риторических концепций, а некоторые ученые предлагают к ней полностью вернуться. (Ср., например: [89], [70] и др.) Однако более обоснованным представляется считать эпидейктические, судительные и совещательные рассуждения формами аргументации воздействующей речи: "Правильное построение аргументации предполагает последовательное развертывание эпидейктических, судительных и совещательных высказываний: сначала вырабатываются и принимаются общие места, затем устанавливаются и оцениваются факты, наконец, на основе фактов выдвигаются и обсуждаются предложения и принимаются решения."[18, 43]

Со времен Аристотеля формы красноречия претерпели существенные изменения, и современные речи не могут быть полностью уложены в данную схему, главным образом, потому, что хотя в ней и определяется связь выделяемых родов речей с местом, временем, а главное — целью, но все же в основе деления лежит отнесенность к определенным частным риторикам. Сейчас же система частных риторик так разрослась, что не вписывается в рамки аристотелевской классификации. Особенно бесформенным оказался род совещательных речей, куда должны быть отнесены и митинговые речи, и любые (независимо от конкретной задачи) речи в Думах, и обращение, и инструктаж. С другой стороны, весьма распространенные в ораторской практике информационные речи совсем не нашли места в этой классификации. Поэтому типология Аристотеля может рассматриваться лишь как фундамент, исходная позиция для классификации речей по цели. Однако сама идея подобной типологии оказалась весьма плодотворной и разрабатывалась в дальнейшем многими риторами. Наиболее распространенной и известной такой классификацией является модель, описанная американским ученым П. Сопером, который предлагает выделять речи развлекательные, информационные и агитационные. Последние в свою очередь подразделяются на воодушевляющие, убеждающие и призывающие к действию.[98]

Цель развлекательной речи — поднять настроение аудитории. Она содержит шутки, анекдоты, карикатуры и т. п. Такие речи произносят в дружеской компании или на увеселительных мероприятиях. Наиболее типичным случаем развлекательной речи служат дружеские телефонные разговоры, продолжающиеся часами. Они, как правило, не содержат ни информации, ни средств воздействия. Весь их смысл состоит в том, что собеседники получают удовольствие от самого процесса общения.

Информационная речь ставит целью передачу сведений. Она дает новые знания, новое представление о предмете. Информационная речь должна соответствовать запросам аудитории, будить пытливость и любознательность слушателей. К информационным относятся жанры доклад, инструктаж, отчет, обзор и т. д.

Воодушевляющая речь наиболее близка к информационным речам, однако она прежде всего обращена к эмоциональной сфере, содержит прямое обращение к чувствам. Она затрагивает личные интересы слушателей и должна вызывать гнев, любовь к ближнему, патриотические чувства, благодарность, восторг, преданность, воздавать хвалу, создавать хорошее настроение и т. п. Так, большинство речей на презентациях, выступления на юбилеях и при подписании важных документов являются воодушевляющими.

Убеждающая речь ставит целью с помощью аргументов убедить согласиться с оратором в спорном вопросе. Она стремится повлиять на образ мыслей человека, но не содержит непосредственного призыва к действиям. Например, в речи может быть поставлена задача убедить аудиторию в том, что это замечательный фильм, что этот бюджет приведет экономику к краху, что наш проект самый лучший и т. д. Сюда относятся совещательная речь, заявление, протест.

Призывающая речь содержит прямой призыв к совершению действия самими слушателями. Фактически это самая распространенная разновидность речей. Вас регулярно призывают купить шоколадку «Марс», играть в спортлото, поддержать новое начинание администрации, проголосовать именно за этого кандидата, вкладывать деньги в определенный банк. (Важно здесь обратить внимание на то, что призывающая речь обязательно предполагает совершение конкретного физического действия. Поэтому нельзя считать призывающими речи, где нас призывают задуматься над своим поведением или заботиться о ближних.)

В риторике можно видеть неоднозначное отношение к идеям П. Сопера. Действительно, некоторые его рассуждения могут вызывать возражение или сомнение, однако сам принцип классификации речей по цели, продолжающий традиции Аристотеля, должен быть одобрен и поддержан. Самое распространенное возражение идеям П. Сопера состоит в том, что в речи может быть выделено несколько целей, а это не дает возможности однозначно определить род речи. Ср., например: "Направленность речи бывает различной. Выступающий может поставить задачу — информировать слушателей, научить их, дать определенные сведения. В других случаях оратор постарается взволновать аудиторию. И, наконец, выступающий рассчитывает, что ему удастся сформировать у слушателей убеждения, представления, которые станут мотивами их поведения, т. е. призывает к определенным действиям. Чаще всего цели перекрещиваются, т. е. выступление преследует цель — информировать слушателей, затронуть их чувства, побудить к действиям."[46, 88]

Нельзя не обратить внимание на неоправданную, на наш взгляд, замену термина "цель речи" расплывчатым по значению термином «направленность» (принятым в теории речевых актов), который встречается и в других пособиях. Не вполне логично и выделение родов речей. Так, среди информационных выделяются речи с задачей информировать и речи с задачей дать сведения, хотя на практике это одно и то же. С другой стороны, убеждающие и призывающие к действию речи сводятся к одному роду, что не является оправданным.

Соотношение между разными родами речей можно представить в виде матрешек, вложенных одна в другую. Информационный блок должен иметься в каждой речи, поскольку бессодержательность — недостаток любого высказывания. Это первая, центральная матрешка. Если сообщение новых сведений — самоцель, то перед нами информационная речь. Вместе с тем сам по себе факт сообщения новой информации не может послужить основанием утверждения о том, что оратор ставит цель проинформировать аудиторию. Ведь может быть, что он сообщает некоторую информацию для того, чтобы возбудить у слушателей определенное чувство, эмоции. В этом случае мы имеем воодушевляющую речь. Это вторая матрешка, скрывающая первую. Если оратор сообщает информацию, играет на чувствах аудитории, имея намерение инить ее взгляды, то это убеждающая речь, третья матрешка. И, наконец, если новые сведения, обращение к чувствам, убеждение нужно оратору для того, чтобы побудить слушателей совершить конкретные поступки, — перед нами призывающая к действию речь, самая большая матрешка, поглощающая все остальные. (Развлекательные речи в практике деловой речи встречаются крайне редко, стоят особняком и в классификации отдельно не рассматриваются.) То есть цель речи определяется не по наличию в речи тех или иных содержательных блоков, а по главному намерению оратора: ради чего он вышел выступать, чего, в конечном счете, хочет добиться?

Наибольшие сложности вызывает разграничение речей убеждающих и призывающих к действию, которые на первый взгляд кажутся совершенно аналогичными по цели. Однако это не так. Одно из внешних различий состоит в том, что побуждающая речь может быть заменена приказом, угрозами и даже физическим воздействием (нериторическими формами, преследующими ту же цель), а убеждающая речь — нет. Разница между этими родами состоит и в том, что подвигнуть человека на совершение определенных действий при помощи речи гораздо труднее, чем просто внушить ему новые взгляды. Поэтому призывающая к действию речь изначально должна быть более интенсивной и воздействующей. "Чтобы действовать нужна воля, а воля пробуждается эмоцией — стремлением к цели."[18, 19] Ср., например, выступления на тему "Спорт полезен для вашего здоровья" и "Вам необходимо записаться в секцию легкой атлетики" или: "Это интересная газета" и "Вы должны выписать эту газету". Ясно, что во вторых случаях оратору придется прилагать гораздо больше усилий, чтобы достичь намеченной цели. Если же по интенсивности речь на тему "Это интересная газета" не уступает речи на тему "Вам необходимо подписаться на эту газету", то это значит, что побуждающая интенция выведена в сверхзадачу (см. об этом § 17).

Важно обратить внимание и на то, что убеждающая речь может быть произнесена только в том случае, когда в аудитории предполагается оппозиция. Этот род речи невозможен в конструктивной аудитории. "Против кого будет направлена стратегия и тактика выступления? Если вы кого-то в чем-то убеждаете, то обязательно предполагаете наличие некоторого сопротивления вашей позиции — в противном случае ваш запал пройдет впустую. Типичным образчиком такой беспроблемной речи является речь на митинге в школе в защиту мира. Ну кто из слушателей этих речей не хочет мира и не согласен с выступающим? Никто. Так в чем же мы убеждаем друг друга? Только в своей приверженности официально признанной в нашем государстве идее. Поэтому нет и не может быть в таком выступлении стратегии, это просто парадная, ритуальная речь."[35, 94]

Таким образом, убеждающие и призывающие к действию речи объединяет ориентация в основном на критически настроенную или соглашательскую аудиторию. С другой стороны, информационные и воодушевляющие речи также имеют между собой много общего, что обусловлено ориентацией в основном на конструктивную аудиторию (Их можно назвать констатирующими). Именно поэтому необходимо внести некоторую коррекцию в классификацию Сопера и считать агитационными только убеждающие и призывающие к действию речи. Как мы увидим в дальнейшем, эти пары родов речей по цели объединяет и типичный подход к делению тезиса, и типичное построение аргументации и т. д.

Отказ от четкой классификации речей по цели приводит обычно к полной путанице понятий. Ср., например: "Когда выступления парламентариев рассматриваются как речи информационного, аргументативно-аналитического или императивного рода, имеются в виду лишь контрастные типы речей. В действительности же нет чистых жанров. По своему типу речи обычно переходят одна в другую и представляются слушателям в форме смешанной речи, содержащей элементы другого вида. Почти в каждом выступлении вычленяются фрагменты речи разной коммуникативной направленности: они содержат утверждающую и убеждающую часть, полемическую часть, компоненты умозаключения или вывода." [4] Прежде всего необходимо отметить, что род, тип, вид, а тем более жанр речи не могут быть синонимическими понятиями, поскольку характеризуют явления разных уровней. В действительности как раз даже жанры у хорошего оратора всегда выступают в довольно чистом виде, хотя здесь и возможны некоторые комбинации; роды же речи всегда определяются генеральным коммуникативным намерением оратора и поэтому никогда не зависят от конкретного содержания самого текста. Так, например, в жанре рекламы при коммуникативном намерении побудить покупать предлагаемый товар возможна и информация, и обращение к эмоциям, и элементы убеждения, и опровержение и развлекательные моменты — реклама не перестает от этого быть побуждающим к действию жанром. Наличие разных по «направленности» частей совершенно не противоречит чистоте рода речи, а, напротив, согласуется с ним. Во всех классических риториках, начиная от Аристотеля, описывались обязательные части воздействующей речи (от 4 до 8), ср., например: "Таким образом, речь ораторская состоит из 5 частей, суть которых приступ и предложение, разделение и изложение обстоятельств предмета, доводы и опровержения, часть патетическая и заключение."[31, 30] Назначение и специфика этих частей составляют предмет Расположения и не связаны с родом речи.

Таким образом, идея Сопера о современной классификации речей по цели оказывается весьма продуктивной, и ее творческое использование оправданно как с методической, так и с теоретической точки зрения. Целеполагание является центральной категорией риторики, и классификация речей по этому признаку представляется совершенно закономерной. С методической точки зрения классификация Сопера полезна, поскольку помогает упорядочить все многообразие видов и жанров речей и свести их к основным смысловым родам и, следовательно, упорядочить их освоение и классификацию (в частности, по жанрам). Однако необходимо отметить, что принятый при переводах работ Сопера термин "воодушевляющие речи" не слишком удачен. Он совершенно не отражает существа этого рода речей и подошел бы в большей степени для речей побуждающих к действию, поскольку это именно их забота: воодушевлять слушателей на поступки. Поэтому в дальнейшем мы отказываемся от термина "воодушевляющие речи" и будем использовать вместо него термин Аристотеля "эпидейктические речи". И таким образом, по цели выделяем речи информационные и эпидейктические (т. е. констатирующие), убеждающие и призывающие к действию (т. е. агитационные).

§16. Задача речи

§ 16. Цель конкретизируется в речи в виде задачи. Задача речи — это цель, реализуемая в определенных условиях общения. Общая цель (проинформировать, убедить и т. п.) в речи оратора уточняется и становится задачей речи (объяснить учащимся устройство двигателя; убедить собрание в том, что в устав института необходимо внести поправки, и т. п.). Именно формулируя задачу речи (или, как ее еще иногда называют, конкретную цель), оратор отвечает на вопрос: зачем он выходит на трибуну. При определении задачи речи, необходимо употреблять глагол, указывающий на род речи по цели. Так, если речь информационная, следует говорить "объяснить строение атома", "рассказать об изменениях, внесенных в законодательство". Если речь эпидейктическая, нужно сказать "поблагодарить спонсоров за помощь", "поздравить молодоженов с бракосочетанием". Если речь убеждающая, задача формулируется так: "убедить слушателей в правильности принятого решения", "повлиять на их отношение к событиям в Чечне". Если речь призывающая к действию, задача может быть определена так: "побудить мальчиков записаться в секцию бокса", "призвать солдатских матерей предпринять марш мира" и т. п. Такие формулировки дисциплинируют мышление, не дают уклониться от поставленной задачи. Напротив, формулировки типа "Объяснить, что необходимо записаться в секцию бокса" приводят к противоречию установок, что плохо отражается на качестве речи.

Формулируя для себя задачу речи, оратор должен трезво оценить свои возможности, подумать чего он реально может достичь в этой аудитории, а чего ему не удастся сделать, несмотря ни на какие усилия. Реальность достижения поставленной цели — важный показатель правильности ее постановки.

Важно следить за тем, чтобы выступающий сам твердо помнил о задаче своей речи и стремился к тому, чтобы она была понятна слушателям уже с первых слов. Обычно оратор сообщает о задаче своей речи во вступлении. Едва ли речь окажет побуждающее воздействие на человека, если вся его энергия уходит на то, чтобы разгадать намерение оратора. Ср., например, вполне правильное начало речи Б.Е. Патона на II Съезде народных депутатов СССР, где проблема и задача речи сформулированы уже с первых слов: "Уважаемые товарищи депутаты! Среди мер по оздоровлению экономики, разработанных правительством, важнейшими являются структурная перестройка экономики и переход к новой хозяйственной системе. Поэтому хочу выступить в поддержку предложенного правительством комплекса крупных мероприятий, нацеленных на кардинальное улучшение дел в социальной сфере…"

§17. Сверхзадача речи

§ 17. Кроме задачи в целевую установку входит и сверхзадача речи. “Термин «сверхзадача» ввел Станиславский в теорию театрального искусства, и означает он ту скрытую пружину действия, которая, по замыслу режиссера, должна на протяжении всего спектакля удерживать эмоции зрителей в русле режиссерского замысла. Сверхзадача в убеждающей речи — это тоже элемент искусства. Без него стратегия речи будет направлена только на сознание, «головное» восприятие слушателями позиции оратора.«…» Разумеется, на эмоции слушателей действует общая стройность, убедительность доказательства, жесткость выводов. Однако чтобы побудить людей пересмотреть не только свои взгляды, но и поведение, изменить способы действия, нужна целенаправленная, сквозная, но очень хорошо скрытая от прямого восприятия сверхзадача, специально рассчитанная на эмоции слушателей, воздействующая не только на сознание, но и на подсознание.”[36, 24–25]

Таким образом, сверхзадача речи — это скрытая идея, которая внушается слушателям путем воздействия на их чувства и подсознание. Сверхзадача никогда не предъявляется открыто, а прячется в подтексте. Ее содержание никак не связано с родом речи по цели и зависит только от намерений говорящего. Поэтому возможны, например, случаи, когда оратор выступает с информационной речью (задача: "познакомить аудиторию с положением дел в профсоюзном движении"), но имеет при этом убеждающую сверхзадачу ("убедить слушателей в том, что профсоюзное движение играет важную роль в современной общественной жизни") или даже побуждающую ("побудить слушателей вступать в профсоюзы"). Такое положение нельзя квалифицировать как наличие нескольких задач в речи. Ведь задача — это то, что декларируется и реализуется в речи открыто — такая задача всегда одна. Сверхзадача — это то, что из ораторской предосторожности выступающий не навязывает прямо, а внушает косвенными средствами. Именно таким образом можно оценить и пример, приводимый в указанной книге П. Сопера: если врач выступает перед молодыми мамами с речью о полиомиелите, то речь его и по цели, и по строю, и по аргументам будет информационной (задача: рассказать женщинам о том, как можно предупредить это заболевание у детей). Вместе с тем в качестве сверхзадачи, в подтексте, конечно, предполагается призыв соблюдать все необходимые меры профилактики.

Сверхзадача есть не в каждом выступлении. Оратор может иметь, а может и не иметь намерения реализовать в речи кроме объявленной задачи еще и скрытую от непосредственного восприятия сверхзадачу. Ср., например, такую ситуацию. Идет собрание, на котором выбирают нового председателя студсовета. Предлагается две кандидатуры: Михайлов и Петров. Первый оратор выступает в поддержку Михайлова. Задача его речи определяется так: побудить аудиторию проголосовать именно за этого кандидата. При этом никакой сверхзадачи у него может и не быть. Второй оратор выступает с опровержением первого и ставит своей задачей убедить аудиторию в том, что Михайлов недостоин быть председателем студсовета. При этом вполне может оказаться, что сверхзадача его речи — помочь Петрову одержать победу на выборах (хотя имя этого кандидата ни разу не упоминается в самой речи).

Как показывают наблюдения, чаще всего в качестве сверхзадачи предлагаются следующие идеи: а) укрепление своего имиджа в глазах слушателей; б) опорочивание или оправдание определенного субъекта (или идеи) в глазах аудитории (формирование хорошего или плохого отношения аудитории к этому субъекту); в) побуждение к определенному действию.

Первый из указанных типов сверхзадач встречается, например, в ситуации, когда оратор выступает на нейтральную тему (например, о международном положении или об экономическом положении России), но стремится понравиться аудитории, привлечь внимание к своей личности, показать себя компетентным, эрудированным и т. п., потому что он собирается баллотироваться в этом районе в депутаты. Такая сверхзадача вообще особенно свойственна выступающим в предвыборных кампаниях. Так, если в стране случается экстраординарное событие (забастовка, террористический акт, стихийное бедствие и т. п.), все кандидаты начинают выступать с оценками ситуации и программами исправления положения, имея ярко выраженную сверхзадачу — улучшение своего имиджа. Однако если речь непосредственно посвящена предвыборной тематике, то побуждение к действию ("вам необходимо проголосовать именно за меня") окажется задачей речи, открыто провозглашенной в тексте. Такую же сверхзадачу видим и в речи на международном конгрессе в Париже профессора Юдина из романа А. Крона «Бессонница»: задача речи — убедить в необходимости объединения всех прогрессивных, здравомыслящих людей для спасения земли от экологической катастрофы; сверхзадача — показать, что "человек, приехавший “оттуда”, мыслит самостоятельно, а не толкает утвержденный начальством текст."

Второй тип сверхзадачи встречается тогда, когда аудитория настроена критически, и говорящий вынужден мысль об оправдании или осуждении определенного субъекта (или идеи) переводить в подтекст, ненавязчиво внушая ее слушателям косвенными средствами. Так, депутат, выступающий в Думе, ставит задачей убедить аудиторию в том, что реформы правительства не идут потому, что они не ориентированы на интересы народа. Эта мысль провозглашается открыто и доказывается в речи, однако факты и иллюстрации подбираются таким образом, чтобы виновным оказалось не все правительство, а лишь небольшая группа чиновников или даже один чиновник, особенно ненавистный оратору. В этом случае опорочивание этого человека — сверхзадача речи. Или: задачей судебной речи может быть оправдание подсудимого. Ясно, что невиновный должен быть оправдан, даже если он мерзкий и гнусный тип. Однако в сложном случае адвокат в качестве сверхзадачи будет стараться показать, что его клиент — человек нравственный, добрый, порядочный и т. п., то есть постарается сформировать хорошее отношение к нему — тогда его труднее осудить.

Третий тип сверхзадачи — побуждение к определенному действию — встречается на практике чаще всего. В этом случае говорящий из ораторской предосторожности не решается открыто сделать речь побуждающей к действию, но переводит это побуждение в подтекст, чтобы слушатели сами захотели совершить нужный оратору поступок. Так, задачей речи может быть провозглашено желание убедить аудиторию в том, что представленный на рассмотрение проект соответствует всем современным требованиям и является экологически безопасным и экономичным. Сверхзадача в этом случае — побудить проголосовать за принятие этого проекта. Или: задача речи — познакомить слушателей с условиями и преимуществами отдыха на Домбае (информационная речь), сверхзадача — побудить их поехать отдыхать именно в это место. Но, разумеется, возможны и другие типы сверхзадачи — здесь все зависит от желания и намерения оратора.

Этичность употребления сверхзадачи в речи оценивается так же, как и у других средств внушения: если предлагаемая мысль соответствует интересам аудитории, в конечном счете идет ей на пользу (оратор уверен, что средства против гриппа действительно эффективны, отдых на Домбае на самом деле прекрасный), то употребление средств внушения считается этичным, если же внушается мысль, противоречащая интересам аудитории, но соответствующая интересам оратора (например, оратор знает, что студент Петров по своим качествам объективно гораздо меньше подходит на должность председателя студсовета, чем студент Михайлов, однако стремится ему помочь, поскольку надеется извлечь из этого личную выгоду), внушение должно быть признано неэтичным.

Каковы средства выражения сверхзадачи в речи? В классических риториках указывалось на то, что если задача обязательно провозглашается в начале речи, то указания на сверхзадачу должны быть приведены в конце. И действительно, в грамотно построенных речах материал сверхзадачи чаще всего присутствует именно в заключении речи. Однако так бывает не в каждой даже классической речи, в речах же современных ораторов, не знакомых с правилами риторики, это требование и подавно не соблюдается. Чаще всего на наличие той или иной сверхзадачи указывают в тексте повторы, подбор иллюстраций, оценки и экспрессивные элементы, призванные вызвать определенное настроение слушателей. Именно из-за отсутствия конкретного языкового воплощения элементов сверхзадачи в практике риторического анализа ее вычленение может вызывать большие затруднения: имел ли оратор осознанное намерение внушить слушателям именно эту мысль, далеко не всегда можно решить достаточно однозначно.

Тезис речи

§18. Определение понятия "тезис речи"

§ 18. Следующий шаг в подготовке речи — формулирование основного тезиса речи. В отличие от темы речи, где предмет выступления только предъявляется, тезис — это стержень высказывания, который оратор постоянно держит в памяти, чтобы сохранить смысловое единство речи. Смешение этих категорий недопустимо, ср.: "Ведь название лекции — это и есть тезис, который потом раскрывается."[29, 121] Ясно, что название урока (например, "Теорема Пифагора") и тезис урока (формулировка теоремы Пифагора) это совершенно не одно и то же. Формулирование тезиса — сложная операция, но научиться ее производить необходимо для каждого, кто хочет произносить осмысленные речи.

Наиболее тесно тезис связан с задачей и является по существу одним из возможных ответов на вопрос, заключенный в задаче, ответ, который выступающий предлагает слушателям. Например: задача речи: побудить слушателей покупать акции нашей компании. (Почему они должны купить именно наши акции?) Тезис: По сравнению с другими, наша компания гарантирует самый высокий доход, т. к. вкладывает деньги исключительно в высокорентабельные отрасли. Или: задача речи: побудить мальчиков записываться в секцию бокса. (Зачем им нужны занятия боксом?) Тезис: Занятия боксом дадут вам возможность научиться защищать себя и своих друзей от хулиганов.

Именно вследствие такой тесной связи задачи и тезиса отсутствие четко определенной задачи часто приводит к тому, что в речи нет и ясно выраженной основной мысли, объединяющей весь текст, а следовательно, и к общей риторической неудаче. Ср., например, речь персонажа известного рассказа А.П. Чехова "О вреде табака":

Нюхин: Милостивые государыни и некоторым образом милостивые государи. Жене моей было предложено, чтобы я с благотворительной целью прочел здесь какую-нибудь популярную лекцию. Что же? Лекцию так лекцию — мне решительно все равно. Я, конечно, не профессор и чужд ученых степеней, но тем не менее, все-таки я вот уже 30 лет, не переставая, можно даже сказать, для вреда собственному здоровью и прочее, работаю над вопросами строгого научного свойства, размышляю и даже пишу иногда, можете себе представить, ученые статьи, то есть не то, чтобы ученые, а так, извините за выражение, вроде бы как ученые. Предметом сегодняшней моей лекции я избрал, так сказать, вред, который приносит человечеству потребление табаку. Я сам курю, но жена моя велела читать сегодня о вреде табака — мне решительно все равно, вам же, милостивые государи, предлагаю отнестись к моей настоящей лекции с должной серьезностью, иначе как бы чего не вышло. Особенно прошу внимания у присутствующих здесь господ врачей, которые могут почерпнуть из моей лекции много полезных сведений, так как табак, помимо его вредного действия, употребляется также в медицине. Так, например, если посадить муху в табакерку, то она издохнет, вероятно, от расстройства нервов. Табак есть некоторым образом растение. Когда я читаю лекцию, то обыкновенно подмигиваю правым глазом, но вы не обращайте внимания, это от волнения. Я очень нервный человек, вообще говоря, а глазом начал подмигивать в 1889 году 13 сентября, в тот самый день, когда у моей жены родилась, некоторым образом, четвертая дочь Варвара. У меня все дочери родились 13 числа. Впрочем, ввиду недостатка времени, не станем отклоняться от предмета лекции. Надо вам заметить, что жена моя содержит музыкальную школу и частный пансион, то есть не то, чтобы пансион, а так, нечто вроде этого… и т. д.

Что же должен делать оратор, чтобы не оказаться в положении Нюхина? Для этого каждому выступающему необходимо сформулировать тезис речи, которого он и будет придерживаться в дальнейшем изложении. "Тезис — это основное положение, которое оратор собирается доказывать или защищать. В тезисы не включаются доказательства, факты, иллюстрирующие основные положения. Но надо помнить, что тезис — это не вопрос, а сжатый определенный ответ на основной вопрос."[36, 46]

§19. Правила формулирования тезиса

§ 19. Особое внимание следует обратить на процедуру формулирования тезиса. В том случае, когда мы анализируем готовый текст, последовательность операций при вычленении тезиса выглядит так: 1) внимательное чтение текста и выделение основных смысловых частей; 2) формулирование основной мысли в каждой части; 3) формулирование основной мысли всего текста, объединяющей все смысловые части в целое высказывание, и задачи речи. При этом важно не исказить смысл речи оратора, стремиться передать именно его взгляды и убеждения, поэтому по возможности необходимо использовать слова самого автора. С другой стороны, формулировка тезиса не должна оказаться чересчур громоздкой, ведь предполагается, что тезис — это та мысль, которую выступающий постоянно держит в голове, чтобы сохранить цельность высказывания. Трудно предположить, что оратор сможет удержать в мыслях рыхлую по структуре формулировку в полстраницы длиной.

В том случае, когда мы сами работаем над созданием речи, последовательность действий окажется обратной: 1) Определение цели речи: убеждающая речь. 2) Определение задачи речи (в чем оратор хочет убедить аудиторию?): убедить аудиторию в том, что правительство сознательно разваливает экономику. 3) Определение тезиса речи (и почему мы считаем, что это делается сознательно?): правительство намеренно вносит противоречия в законодательство, чтобы затруднить самостоятельную деятельность предприятий и проводит антирыночную финансовую политику. 4) Деление тезиса на смысловые части. Но с этим действием мы познакомимся чуть позже.

При анализе агитационных речей такая последовательность действий, при которой каждый следующий шаг тесно связан с предыдущим, вытекает из него, обязательно должна соблюдаться. Это помогает точнее проникнуть в замысел оратора, уберегает от его искажения. В противном случае возникает чрезвычайно распространенная ситуация, когда оратор вполне грамотно и разумно излагает свою мысль, но аудитория не понимает, о чем идет речь. В качестве примера приведем известную анекдотическую ситуацию, описанную в книге А. Моля "Социодинамика культуры".

1. Капитан — адъютанту.

"Как вы знаете, завтра произойдет солнечное затмение, а это бывает не каждый день. Соберите личный состав завтра в 5 часов на плацу в походной одежде. Они смогут наблюдать это явление, а я дам им необходимые объяснения. Если будет идти дождь, то наблюдать будет нечего, так что в таком случае оставьте людей в казарме."

2. Адъютант — дежурному сержанту.

"По приказу капитана завтра утром в 5 часов произойдет солнечное затмение в походной одежде. Капитан на плацу даст необходимые объяснения, а это бывает не каждый день. Если будет идти дождь, наблюдать будет нечего, но тогда явление состоится в казарме."

3. Дежурный сержант — капралу.

"По приказу капитана завтра утром в 5 часов затмение на плацу людей в походной одежде. Капитан даст необходимые объяснения в казарме насчет этого редкого явления, если будет дождь, а это бывает не каждый день."

4. Капрал — солдатам.

"Завтра в 5 часов капитан произведет солнечное затмение в походной одежде на плацу. Если будет дождливо, то это редкое явление состоится в казарме, а это бывает не каждый день."

5. Один солдат — другому.

"Завтра, в самую рань, в 5 часов, солнце на плацу произведет затмение капитана в казарме. Если будет дождливо, то это редкое явление состоится в походной одежде, а это бывает не каждый день."

Однако не следует думать, что это просто анекдот. На самом деле аналогичные ситуации, когда слушатель не приучен проникать в замысел речи, а лишь бездумно запоминает словесные блоки, встречаются и в жизни. Способ борьбы с этим недугом только один — научиться вычленять основную мысль речи — ее тезис.

При создании высказывания вовсе не требуется, чтобы тезис был четко сформулирован в одном месте и предъявлен аудитории целиком, в готовом виде. Разумеется, тезис у оратора обязательно должен быть, но он обычно растворяется в речи. Исключения из этого правила редки и объясняются желанием самого оратора, а не требованиями риторики.

Важно помнить, что, предлагая ответ на вопрос задачи, оратор может пойти двумя путями: 1) консервативный путь: подтверждается то, что ожидает услышать аудитория (Кризис производства в стране углубляется; медицина у нас находится в бедственном положении и т. п.) — порождает ортодоксальный тезис; 2) творческий путь: переосмысливаются известные факты и предлагается новый путь решения проблемы — порождает парадоксальный тезис. Именно такой тезис только и возможен в убеждающей речи. В нем обязательно должна содержаться новая информация или спорная мысль, которую и будет доказывать оратор. На эту особенность формулирования тезиса указывал еще Аристотель: "Тезис есть предположение сведущего в философии человека, не согласующееся с общепринятыми, например, предположение, что невозможно противоречить, как утверждал Антисфен, или предположение, что все движется, как говорил Гераклит, или предположение, что сущее едино, как утверждал Мелисс."[7, 361] С другой стороны, в формулировке тезиса должна быть ясно видна проблема, которую собирается разрешить оратор. "А что и тезис — проблема, это ясно, ибо из сказанного необходимо вытекает, что относительно тезиса или большинство расходится во мнении с мудрыми, или внутри каждой стороны мнения расходятся, потому что тезис есть предположение, не согласующееся с общепринятым."[7, 361] Причем рассматриваться могут только такие проблемы, которые действительно подлежат доказательству, а не такие, которые могут быть разрешены с помощью наблюдения: "Не следует однако рассматривать всякую проблему и всякий тезис, а только такие, относительно которых возникает сомнение у того, кто нуждается в доводе, а не у того, кто подлежит наказанию или кому необходимо чувственное восприятие. Ибо те, кто сомневается, следует ли почитать богов и уважать родителей или нет, подлежат наказанию, а тем, кто сомневается, бел ли снег или нет, необходимо чувственное восприятие. Таким образом, не следует рассматривать ни то, доказательство чего под рукой, ни то, доказательство чего слишком недоступно, ибо относительно первого не возникают сомнения, а относительно последних затруднений больше, чем нужно для упражнения."[7, 362]

Суждение о том, что тезис — это мысль небанальная, мысль, в разрешении которой заинтересована аудитория, подчеркивают и современные исследователи: "Исследовано и доказано: интерес зарождается тогда, когда человек воспринимает изложенное сообщение, как новое и важное для себя лично. Заметьте: не вообще новое, не вообще важное, а новое и важное лично для себя! Интерес аудитории складывается из отдельных личностных интересов."[110, 88] Поэтому лучше всего, когда в качестве тезиса предъявляется не абсолютно новая, не связанная с предыдущим опытом аудитории мысль, а новый взгляд, новый ракурс, новый подход к разрешению наболевшей проблемы.

Тезис — это законченное по смыслу суждение, полное предложение с субъектом и предикатом. При создании тезиса речи (несмотря на то, что это делается только для себя, и он никому не будет предъявлен в таком виде) необходимо следить за четкостью и грамотностью оформления формулировки: в нем не должно быть двусмысленности, многозначности компонентов, омонимии, мысль необходимо выразить четко и непротиворечиво и т. д. Эта процедура (равно как и четкое формулирование темы и задачи речи) поможет оратору точно определить для себя стратегию будущей речи, убережет от распространенной ошибки уклонения от тезиса.

§20. Формы уклонения от тезиса

§ 20. Важно помнить о том, что тезис в речи всегда один, то есть в каждой речи должна быть только одна главная мысль. "Сие правило известно в писаниях риторов под именем единства сочинений; его иначе можно выразить так: не делай из одного сочинения многих. Во всяком сочинении есть известная царствующая мысль, к сей-то мысли должно все относиться. Каждое понятие, каждое слово, каждая буква должны идти к сему концу, иначе они будут введены без причины, они будут излишни, а все излишнее несносно."[99, 76]

По поводу этого отрывка из сочинения М.М. Сперанского В.В. Одинцов писал: "В этих замечательных словах сформулирован один из основных законов (как тогда говорили, правил) риторики — закон единства речи. Подобно тому, как современной физикой не отменены открытые в прошлом законы механики, так и находки, открытия классической риторики сохраняют свою ценность и в наши дни. Единство, цельность речи совершенно необходимы для доказательности изложения."[77, 27]

Следовательно, все факты, все рассуждения, которые вводит в речь оратор, должны работать на доказательство одной-единственной главной мысли, в противном случае от них необходимо отказаться. Это положение, одно из центральных в риторике, к сожалению, часто нарушается в ораторской практике. Современные ораторы, дорвавшись до трибуны, спешат выкрикнуть все, что у них наболело, совершенно не заботясь о сохранении единства речи. Однако очевидно, что такие выступления не могут достичь цели.

Каковы же конкретные формы уклонения от тезиса в ораторской практике?

1. Потеря тезиса. Тема оказалась слишком сложной, и оратор не может ее раскрыть, но поскольку он должен говорить, то освещает более знакомый или простой вопрос. Сюда же относятся случаи, когда выступающий неправильно понял тему и говорит не о том, что в ней предполагалось рассматривать. Эти случаи трудно разграничить, поскольку слушатели не могут определенно оценить, намеренно или случайно оратор уклоняется от тезиса. Ср., например:

Журналист: Прошла информация, что министерство по чрезвычайным ситуациям исчерпало свой бюджет уже в апреле. Это правда?

С. Шойгу: Бюджет нашего министерства складывается из трех частей: 1) резерв для возможных чрезвычайных ситуаций, 2) резерв для особо опасных чрезвычайных ситуаций типа Чернобыля или взрывов в Арзамасе-16, 3) ассигнования на науку, оборудование и т. п. (ТВ, "Час пик", 5.06.1995)

Ясно, что здесь интервьюируемый не отвечает на поставленный вопрос, а пускается в отвлеченные рассуждения. Этот пример воспроизводит лишь короткую реплику в диалоге, но по этому же принципу могут строиться и большие рассуждения ораторов.

2. "Лоскутное одеяло". В одном выступлении говорящий затрагивает и пытается решить несколько мало связанных между собой вопросов. При этом каждая проблема более или менее четко формулируется, но не аргументируется. Ср., например:

Что же больше всего тревожит советских людей? Одна из наиболее острых проблем — жилищная. Около пяти миллионов человек имеют сегодня ветхое, аварийное или барачного типа жилье. В длинных очередях на улучшение жилищных условий приходится ждать 10–15 лет. Наш наказ новому правительству и Вам, Михаил Сергеевич, изыскать новые возможности по безусловному выполнению намеченной программы по улучшению жилищных условий граждан, соблюдая при этом социальную и региональную справедливость, чтобы жилье строилось равномерно по стране, а не концентрировалось в одном каком-то городе. В один ряд с проблемой, где жить, депутаты от профсоюзов ставят проблему, на что жить. Около 40 миллионов советских людей, о которых говорилось в докладе, имеют доход менее 75 рублей. Мы теперь говорим, что эти люди находятся за чертой бедности, но не говорим, как прожить за этой самой чертой. Причем очень тревожит, что острота проблемы нарастает словно снежный ком, скатывающийся с горы, и чем ближе к ее подножию, тем больше его размеры. Свою посильную лепту в формирование снежного вала вносят кооперативы. Советские люди ожидали, что расторопные кооператоры за счет изготовления нужных людям товаров, выращивания скота пополнят потребительский рынок. Но оказалось все проще. Товары скупаются оптом и в розницу по госцене и затем предлагаются для продажи, но уже по кооперативной. Особо, товарищи, следует сказать о наших советских женщинах. Много мы говорим красивых слов, но движения вперед пока нет. Речь идет об улучшении условий труда, об освобождении женщин от ночных смен, увеличении по их желанию частично оплачиваемого отпуска по уходу за ребенком, предоставлении возможности работать неполный рабочий день. Многим депутатам, от профсоюзов в том числе, избиратели дали наказ — резко улучшить медицинское обслуживание. Не раз предпринимались попытки по его коренному улучшению, однако пока существенной отдачи нет. В этой связи нельзя согласиться с мнением некоторых экономистов, выступающих за расширение платного лечения. Депутаты от профсоюзов настаивают на бесплатном медицинском обслуживании и высоком его качестве. Возникает вопрос, где же взять средства. Их, товарищи, можно изыскать. Мы вносим предложение новому правительству страны — пересмотреть распределение национального дохода. Доля потребления и непроизводственного строительства в нем должна быть увеличена до 86–87 %… (С.Т. Мелехин)

Вместо того, чтобы глубоко рассмотреть одну проблему и, главное, предложить конкретные пути ее разрешения, оратор поднимает целый ряд слабо связанных между собой вопросов: 1) улучшение жилищных условий людей; 2) помощь малоимущим; 3) упорядочивание работы кооперативов; 4) улучшение условий труда женщин; 5) сохранение бесплатного медицинского обслуживания и т. д. В том виде, как они сообщаются, эти вопросы не представляют никакого интереса для аудитории депутатов Съезда, поскольку все знакомы со сложностями и проблемами жизни (мысли банальны). Интересным мог бы оказаться только подробный анализ причин возникновения проблемы и мнение оратора о том, что же нужно сделать, чтобы улучшить положение. Из речи же совершенно неясно не только, что он конкретно предлагает, но даже в каком направлении искать выход. Так, совершенно повис в воздухе вопрос о плохой работе кооперативов. Как представляется выступающему упорядочивание их работы: нужно ли их совсем разогнать; принять ли закон, регламентирующий их работу; ввести ли льготные налоги для производящих кооперативов или еще как-то? Этого совсем не видно из речи. Такое построение речей, когда проблемы только назывались, но не предлагалось никаких решений, было чрезвычайно характерно для выступлений советского периода, и все еще продолжает быть актуальным и сейчас, поэтому на этот вид отступления от тезиса необходимо обратить особое внимание.

3. "Утопленный тезис". У оратора есть единая основная мысль, но он не может донести ее до аудитории. Тезис либо совсем теряется в неумелых рассуждениях, либо воспринимается как два разных тезиса. Ср.:

Вы, Борис Николаевич, уже говорили о том, что сегодня исполняется 70 лет со дня рождения великого гуманиста А.Д. Сахарова, человека, который считал, что нравственные принципы должны быть выше любой политической целесообразности. И он это доказал всей своей жизнью. Мне представляется безнравственным поведение Верховного Совета России и его Президиума, который, по сути дела, занял позицию умолчания в отношении событий, которые сегодня происходят на границе Армении и Азербайджана. Мне кажется, необходимо рассмотреть этот вопрос или отдельным пунктом повестки дня, или в четвертом пункте, в разделе «Разное». Я предлагаю почтить молчанием память тех, кто погиб в армяно-азербайджанском конфликте. (С.Н. Юшенков).

Можно догадаться, что оратор хотел сказать о том, что А.Д. Сахаров не одобрил бы отношение Верховного Совета к армяно-азербайджанскому конфликту, только после долгих размышлений по этому поводу. Эта идея так плохо сформулирована, что не воспринимается слушателями. Ведь они не имеют возможности на время отключить оратора, остановиться и подумать над тем, что же он на самом деле хотел сказать. Основная мысль должна быть совершенно ясно видна в речи. Доказательство же неправильного восприятия речи С.Н. Юшенкова его слушателями мы видим через несколько страниц в той же стенограмме IV Съезда народных депутатов РСФСР: "…Я хочу поддержать предложение депутата Юшенкова: почтить минутой молчания память великого гражданина Союза и России А.Д. Сахарова." (В.В. Волков) Председательствующий делает замечание оратору: "Юшенков не то предлагал. Прошу внимательно слушать." Однако сам депутат Юшенков в еще большей степени заслуживает замечания за столь нечеткое оформление мысли.

4. Ассоциативный тип построения речи. В этом случае у выступающего совсем нет тезиса. По мере высказывания первой мысли в его голове возникает вторая, из нее вытекает третья и т. д. В начале речи оратор не знает, где окажется в конце. Ср., например, рассуждение ученика 10 класса на тему "Кого можно считать настоящим патриотом":

Я думаю, что патриот — это тот, кто заботится о благе Родины. Не говорит о любви, а именно делает что-либо для ее благополучия. Вопрос о сущности патриотизма всегда стоял перед людьми. "Мой друг, отчизне посвятим души прекрасные порывы." Поэт адресует стихотворение Чаадаеву, но на самом деле он обращается к передовой дворянской молодежи с призывом служить Родине. Но в это время в России правил царь, и лучшие люди считали для себя обязательным бороться с монархией во имя Отчизны. Но таких людей было мало. Основная часть дворянства казалась вполне довольной жизнью, посещала балы, предавалась веселью и праздности. Этих людей не интересовала жизнь народа, тяжелое положение крестьянства. А ведь именно крестьяне создавали все материальные ценности России.

В заключение обратим внимание на различия, наблюдающиеся в использовании термина «тезис» в логике и риторике. Как мы видели, риторика трактует «тезис» как основную мысль речи. В каждой речи может быть только одна такая мысль, и следовательно, только один тезис. Логика понимает тезис как "мысль, нуждающуюся в доказательстве". Понятно, что в речи может быть много таких мыслей, которые кажутся автору важными и которые он берется обосновывать, доказывать. Именно этому пониманию термина мы обязаны жанром «тезисы», в котором и предполагается выписывание важных мыслей произведения. Это противоречие приводит ко многим неудобствам и путанице понятий. Однако каждая наука имеет право на свою терминологическую систему и со случаями неодинакового толкования термина разными науками приходится мириться. Важно только помнить об этих различиях и не подменять риторическое понятие «тезис» логическим в рамках риторического анализа.

§21. Принципы риторического деления тезиса

§ 21. Итак, тезис речи определен, и теперь ясно, что именно скажет выступающий. Если речь совсем маленькая по объему, этим можно и ограничиться. Однако если речь не сводится к простой реплике, и в ней предполагается раскрыть несколько взаимосвязанных мыслей, то необходимо еще одно действие, которое называется делением тезиса на смысловые части. Эта работа позволяет выявить взаимосвязь и соотношение идей, придать речи стройную форму.

В советской риторической традиции, описанной в учебниках и учебных пособиях по ораторскому искусству, это действие чаще всего сводилось к составлению обычного плана речи в соответствии с требованиями формальной логики. Ср., например: "Важнейшим рабочим документом, в котором развертывается логическая структура речи, является план. При этом, чем больше идей, мыслей и фактов в распоряжении оратора, тем более важна четкая логическая организация материала, тщательно разработанный план.«…» План разбивается на разделы, подразделы, пункты, однако он не должен быть слишком дробным: большое количество разделов и подразделов делает речь трудно обозримой, перегружает внимание и память слушающих, которые часто не могут уловить тех связей, которые имеет в виду автор."[76, 92]

Соглашаясь в целом с мыслью автора о том, что необходимо предварительно проектировать речь, разрабатывать ее структуру, хотим добавить, что эта работа не должна основываться исключительно на правилах формальной логики, опыт этой дисциплины должен переосмысливаться в соответствии с задачами построения речи, приобретать риторический смысл. Часто даже полное соблюдение логических правил деления не приводит к созданию хорошего конспекта, поскольку риторика имеет дело с весьма специфическим объектом деления.

Указания на особенности деления понятия для создания речи встречаем уже в старых риториках. Ср., например: "Все мысли в слове должны быть связаны между собой так, чтобы одна мысль содержала в себе, так сказать, семя другой «…» Все сходные образы вещей связаны в мозгу известным сцеплением, а посему, как скоро один из них подвинется или оживится, в то же мгновение все зависящие от него приемлют движение или оживляются. Сие сообщение или игра понятий представляет душе приятное зрелище: ее внимание с легкостью переходит от одного предмета к другому, ибо все они повешены, так сказать, на одной нити. В мгновение ока она озирает их тысячи, ибо все они по тайной связи с первым движутся с непонятной быстротой. Таким образом, одно занимает ее без усталости, а другое дает ей выгодное понятие о пространстве ее способностей, и все вместе ее ласкает. Но, как скоро понятия будут разнородные, их образы не будут лежать близко и связь между ними будет не столь крепка и естественна. Душа должна на каждое взирать особенно. Она должна рассыпать внимание свое во все стороны, переходы от одного предмета к другому для нее трудны, ее внимание не будет переходить само собой, его надобно будет влечь насильно. Сумма собранных понятий будет не столь велика, чтобы заплатить ей за сей труд, а все насильное не может быть не противно «…» Умы резвые, бросающиеся из одной мысли в другую! Вы должны сии правила при каждом сочинении приводить себе на память, вы должны удерживать, сколько можно, стремительный свой бег и всегда держаться одной нити. В жару сочинения все кажется связано между собой; воображение все слепляет в одно. Приходит холодный здравый разум — и связь сия исчезает, все нити ее рвутся, сочинение распадается на части, и на месте стройного целого видна безобразная смесь красот разительных."[99, 75]

§22. Способы деления тезиса

§ 22. Как же добиться того, чтобы сочинение не распадалось на части, а все мысли находились в логической взаимосвязи? Для этого на этапе замысливания речи необходимо произвести деление тезиса на составляющие части. Логическое деление понятия всегда совершается одним способом, в соответствии с признаком, положенным в основание деления. Так деревья делятся на хвойные и лиственные; субъекты Федерации — на республики, края и области; пассажирский транспорт — на воздушный, железнодорожный, автомобильный и водный и т. д. Всякое другое деление этих понятий должно быть признано ошибочным. Что касается риторического деления, то оно может быть произведено многими способами, каждый из которых признается правильным.

После того, как тезис сформулирован, задумываемся над вопросом, что дает нам право это утверждать; почему это так; что нужно сказать слушателям, чтобы они согласились с нашим утверждением. Каждое полученное таким образом суждение может быть в свою очередь подобным образом рассмотрено и разделено на более мелкие по значению суждения. Ср. например: тема: "Монументы возвышают дух народа" (Н.М. Карамзин). Тезис: "Обязанность общества — заботиться о сохранности прежних и строительстве новых памятников; обязанность каждого патриота — посильное приношение на увековечение памяти предков." [см.70, 151] Почему это так? 1) Потому что памятники напоминают о славных деяниях предков; 2) потому что они воспитывают в младших поколениях стремление подражать великому и славному прошлому; 3) потому что они рождают уверенность, что в народе имеются еще силы для дел не менее славных; 4) потому что они ободряют дух в годины народных бедствий. Каждое из этих суждений становится основной мыслью в своей части.

Обычно деление тезиса может быть совершено несколькими способами. Ср., например, в речи, обращенной к старшеклассникам и призывающей поступать именно в наш институт будем утверждать, что он дает самое лучшее образование. Что позволяет нам так утверждать? 1) Потому что в нем работают очень квалифицированные преподаватели; 2) потому что в обучении используются самые современные формы и технические средства. Понятно, что другой оратор в речи на эту же тему может высказать совсем другие мысли, например: 1) потому что получаемые здесь профессии наиболее востребованы общественной практикой; 2) потому что выпускники института получают работу в самых престижных учреждениях. Третий оратор возможно представит совершенно иной взгляд на эту проблему. Однако в результате этой процедуры должны получиться содержательные блоки тезиса, которые дают нам возможность утверждать, что тема раскрыта полностью, и у слушателей не осталось сомнений или неясных мест.

Сколько частей необходимо иметь в речи, чтобы можно было утверждать, что тезис полностью раскрыт? Это в большой степени зависит от ситуации и аудитории, но также и от характера самого тезиса. Обычно в эпидейктических речах количество частей тезиса задается желанием оратора и ситуацией и может варьироваться в весьма широких пределах. Например, в юбилейной речи можно говорить о любой (одной или нескольких) сторонах деятельности юбиляра, причем это могут быть как очевидные для всех аспекты, так и самые оригинальные и неожиданные. В убеждающих и призывающих речах, конечно, тоже возможны различные варианты, однако здесь количество и состав подтезисов часто задается необходимостью воздействия на аудиторию. Так, в речи, призывающей вкладывать деньги именно в наш банк, нельзя не сказать об условиях, на которых эти вклады принимаются; в речи, побуждающей приобрести дачный участок, нельзя обойти молчанием качество земли и посаженных на ней растений и т. п.

Подтезисы, полученные в результате деления тезиса, называются подтезисами первого уровня. Они в свою очередь могут быть подвергнуты делению, в результате чего получатся подтезисы второго уровня и т. д. до тех пор, пока тезис не будет раскрыт полностью. Степень сложности плана-конспекта в большой степени зависит от интеллектуального уровня аудитории: чем выше этот уровень, тем сложнее может быть план-конспект.

Важно следить, чтобы каждая формулировка плана-конспекта была именно суждением, а не заголовком (назывным предложением) или вопросом. План-конспект составляется для себя, а не для слушателей, поэтому в нем нет места рекламным формулировкам. Из названий отдельных пунктов должно быть в общих чертах понятно, что автор хочет здесь сказать, а из всего плана-конспекта — видно общее содержание речи. Поэтому формулировки типа: а) внешность Татьяны, б) характер Татьяны, в) ее отношение к природе, г) "Татьяна — милый идеал" — не могут быть приняты, поскольку из них совершенно непонятно, какова была ее внешность и как именно она относилась к природе. Все формулировки должны быть соразмерны, находиться в правильном соподчинении.

План-конспект речи важно отличать от композиции речи. Суть различий состоит в том, что на этапе деления тезиса самой речи еще нет, и оратор разрабатывает только смысловой каркас будущего выступления. Это задача стратегическая. На этапе же расположения уже имеются все текстовые части речи и необходимо определить последовательность их предъявления конкретной аудитории. Это задача тактическая. Вполне может оказаться, что при одном и том же варианте деления тезиса композиция окажется совершенно разной, поскольку в зависимости от характера аудитории оратор захочет расположить части речи совершенно по-разному, оставляя на конец выступления именно тот фрагмент, который покажется его слушателям наиболее сильным.

§23. Редактирование плана-конспекта

§ 23. Важное место в работе над планом-конспектом занимает его редактирование. После того, как план составлен, необходимо посмотреть на него еще раз. Удачны ли формулировки? Соразмерны ли части? Взаимосвязаны ли разделы? Вот какой пример редактирования фрагмента плана-конспекта приводит в своей работе П. Сопер:

"3. Утонуть совсем не обязательно. (Неясно выражена намеченная мысль, что чаще всего возможность несчастного случая при нырянии предотвратима).

а) Вы можете сами себе помочь, высмотрев скрытые опасные места — подводные скалы, пни, отмели. (Нескладно: только частично увязано с заголовком).

б) Если, находясь в воде, люди еще на потеряли сознания, они могут по крайней мере кричать о помощи, если их еще услышат. (Путано: сдвиг точки зрения со второго лица на третье).

в) Не пытайтесь выбраться из воды (Не увязано с положениями а) и б): они носят декларативный характер, а данное положение повелительный).

г) Есть существенная разница между поведением опытного пловца и неопытного. (Неопределенно: нет ясного отношения к тезису).

После редактирования фрагмент приобрел такой вид:

3. Надлежащие меры предосторожности предотвратят большинство несчастных случаев при купании.

а) Прежде чем нырять, нужно выяснить, нет ли скрытых подводных скал и других опасных мест.

б) При возникновении опасности следует сохранять спокойствие.

в) Нужно расслабить мышцы, вместо того, чтобы делать отчаянные попытки выбраться из воды.

г) Лучшая защита от несчастного случая — умение хорошо плавать."[98, 91–92]

Попробуем теперь сами составить план-конспект учебной речи.

Тема: "О пользе разведения комнатных цветов". Аудитория: слушательницы курсов молодых хозяек (женщины в возрасте 18–27 лет): соглашатели, групповое общение, культурный уровень невысокий. Задача: убедить аудиторию в том, что комнатное цветоводство — полезное и приятное занятие. Сверхзадача: склонить женщин заняться цветоводством. Тезис: Жителям городов, оторванным от природы, необходимо разводить комнатные цветы, так как это украшает жизнь и благотворно влияет на человека.

Теперь спросим себя: в чем состоит польза от цветов для человека? Они оказывают положительное влияние на здоровье человека, на его психологическое состояние и эстетическое воспитание. Теперь спросим: чем полезны цветы для здоровья? Какова эстетическая ценность цветов? В чем состоит положительное психологическое воздействие цветов на человека? Ответив на эти вопросы, получим разработку тезиса:

1) Комнатные растения хорошо влияют на здоровье человека.

А. Некоторые из них используются как лекарственные.

Б. Они улучшают микроклимат в квартире:

а) выделяют кислород;

б) повышают влажность воздуха;

в) поглощают некоторые вредные излучения.

2) Комнатные растения эстетически воспитывают человека.

А. Они помогают развивать у человека чувство прекрасного.

Б. Они украшают квартиру.

3) Комнатные растения оказывают положительное психологическое воздействие на человека.

А. Уход за цветами снимает стресс у человека.

Б. Уход за цветами — полезная и приятная форма использования свободного времени.

В. Ухаживая за цветами, городские жители сближаются с природой.

(Здесь 1, 2, 3 — подтезисы первого уровня, А, Б, В — подтезисы второго уровня, а), б), в) — подтезисы третьего уровня)

Конечно, возможны и другие формулировки и даже совсем другой подход — все зависит от индивидуальности и интересов оратора. Важно одно: в результате должен получиться содержательный каркас речи, включающий все основные мысли, расположенные логично и непротиворечиво. Однако из плана-конспекта пока неясно, какие аргументы мы будем приводить в доказательство тезиса, какие именно примеры, факты, свидетельства приведем. Поиск аргументов — задача следующего этапа работы над речью.

Задания

Задание № 1. Вас пригласили выступить на одном из следующих собраний. Отберите наиболее интересную и актуальную, на ваш взгляд, проблему, которая станет в дальнейшем предметом вашего выступления. Продумайте концепцию своего выступления. Как вы думаете, какие источники накопления информации окажутся для вас наиболее ценными? Почему? Сформулируйте тему своей речи.

1. Самая острая экологическая проблема нашей области. 2. Рост преступности среди молодежи: причины и меры профилактики. 3. Воспитание гуманного отношения к животным у школьников. 4. Спорт — посол мира и дружбы. 5. Юбилей великого художника.

Задание № 2. Администрация Центрального района проводит совещание с приглашением представителей общественности на тему: “Экологические проблемы Центрального района”. Проанализируйте заявленные темы для выступления и выскажите свое мнение о том, достаточно ли они актуальны и разрешимы. Уточните те темы, которые вызовут у вас возражение. Обоснуйте свое мнение.

1) О необходимости ликвидации автостоянки у Центрального рынка. 2) О загрязненности Волги в районе Центральной набережной. 3) О необходимости улучшения работы фонтанов на Центральной набережной и на проспекте Ленина. 4) О необходимости организации своевременной уборки мусора из дворов южной части района. 5) Об улучшении озеленения района. 6) О борьбе с загазованностью автотранспортом в районе. 7) О влиянии вредных выбросов предприятий соседних районов на экологическую ситуацию в Центральном районе. 8) О реконструкции Центральной набережной. 9) О недопустимости строительства моста через Волгу в Центральном районе. 10) О необходимости внесения изменений в экологическое законодательство России. 11) О необходимости увеличения финансирования экологических программ из госбюджета. 12) О необходимости организации своевременной уборки и полива улиц и дорог в районе.

Задание № 3. Помогите говорящему оценить степень уместности темы для данной аудитории: можно использовать или нельзя; если можно, то в каком аспекте, если нельзя, то почему.

1. В отделе, где работают исключительно люди пенсионного возраста: А) Социальная политика правительства; Б) О воспитании молодежи; В) Мода вчера и сегодня; Г) Что такое современный рок; Д) Секреты рационального питания.

2. В женском клубе: А) Мода вчера и сегодня; Б) Спорт — посол мира и дружбы; В) Секреты французской кулинарии; Г) Налоговая политика в Мексике; Д) Социальная политика правительства.

3. В шахматном клубе: А) Спорт — посол мира и дружбы; Б) Вклад А. Карпова в теорию эндшпилей; В) О новейших приемах рыбной ловли; Г) Новая система организации турниров по переписке; Д) Как вести себя в обществе.

4. Перед школьниками старших классов на классном часе: А) Что такое современный рок? Б) Вклад А. Карпова в теорию эндшпилей; В) Как вести себя в обществе; Г) О новых методах выращивания клубники; Д) Гастрольная афиша Волгограда.

5. На родительском собрании: А) О воспитании молодежи; Б) Гастрольная афиша Волгограда; В) О новой методике преподавания математики в старших классах; Г) Как помочь детям подготовиться к экзаменам? Д) Как организовать фермерское хозяйство?

Задание № 4. Представьте себе образ аудитории, перед которой состоялись следующие выступления. Как вы думаете, какую характерную черту аудитории оратор считает для себя наиболее важной?

1. Дамы и господа! Прежде чем я решился выступить перед вами, я спросил себя, не покажется ли странным и дерзким, что филистер, выражаясь на студенческом жаргоне, предстанет перед студентами, чтобы поучать их, достигших известной высоты образования, которая не доступна нашей братии. Но с другой стороны, я не мог не сознаться, что в данном случае речь идет о вопросе, в котором я, возможно, более сведущ, чем некоторые из студентов, и поэтому было бы вполне уместным прочесть этот доклад. Я не мечтаю покорить вас сразу и сделать настоящими социал-демократами. Конечно, я был бы рад, если бы мне удалось убедить большую часть из вас в справедливости социал-демократических идей и в необходимости осуществления социал-демократического идеала. Но гораздо важнее для меня убедить вас в необходимости заняться социалистическим движением и социализмом вообще, отвлечься от узкого круга занятий студента, оглядеться и понять, что то, что вам чаще всего говорили о социализме и социал-демократии, основано в очень большой степени на преувеличении, непонимании и незнании движения или же на злонамеренности… (Август Бебель)

2. Я назвал бы его Наполеоном, но Наполеон пришел к власти ценой вероломства и через море крови. Он же ни разу не нарушил своего слова. Я назвал бы его Кромвелем, но Кромвель был только солдат, и государство, им основанное, ушло вместе с ним в могилу. Я назвал бы его Вашингтоном, но великий виргинец держал рабов. Этот же человек скорее поставил бы на карту судьбы империи, чем допустил работорговлю. Сегодня вы читаете историю, ослепленные предрассудками. Через 50 лет, когда восторжествует правда, Клио, поставившая Фокиона в пример греку, Брута — римлянину, Гемпдена — британцу, Лафайета — французу, избравшая Вашингтона как совершенное воплощение цветущего утра нашей цивилизации, а Джона Брауна как зрелый плод ее полудня, — муза истории напоит перо солнечным сиянием и напишет на голубом просторе над нами имя солдата, государственного деятеля и мученика — Туссена-Лувертюра. (Уиндел Филлипс)

3. В жизни любому человеку, где бы он ни находился и ни работал, предоставлена буквально безграничная возможность приносить людям добро. Помочь старику перейти в опасном месте шумную автомагистраль, пропустить вперед в очереди женщину с ребенком или инвалида, уступить им место в транспорте, подать руку прохожему на обледенелом тротуаре, сказать сердечное слово ободрения удрученному товарищу, заслонить от наскоков уличного хулигана девушку, сходить в аптеку за лекарством для занемогшего соседа, разделить чье-то горе и подставить свое плечо в чьем-то несчастье — поистине нет числа случаям, предоставляемым нашим пестрым и разнообразным бытием, когда один человек может и должен оказать услугу другому! Главное — не проходить мимо, не отворачиваться, не отводить в сторону глаз, если кто-то поблизости явно нуждается в вашей помощи: ведь завтра в его положении можете оказаться вы сами. Как ни скромно сделанное вами доброе дело, оно оставит приятный след прежде всего в собственной вашей душе и принесет вам ни с чем не сравнимое чувство нравственного удовлетворения. (В. Ткаченко)

4. Дорогие товарищи!.. Так называемая сильная рука всегда готова зловеще прирасти к рыхлому телу слабой экономики. Если нет демократии экономики, то демократия всегда под угрозой. Недемократичность экономики объясняется прежде всего культом личности, который у нас никогда не прекращался, — культом личности государства… Документ, зачитанный здесь от имени нашего многострадального крестьянства, — это крик самой земли, насилуемой бесконечными противоречащими друг другу постановлениями, как ей, земле, надлежит жить, что она, земля, должна делать, а чего не должна. Культ личности государства отрицательно сказался и на промышленности, давно ставшей не только долгостроем, а вечностроем счастливого будущего… Мостовики добавляют в строительный раствор соли, чтобы раствор схватился. Но если в спешке кладут слишком много соли, то она затем разъедает железную арматуру. Наша экономика похожа на такой пересоленный, разъедаемый коррозией мост, чьи бесконечные ремонты переросли стоимость самого моста. Отраслевые министерства похожи на раздутые ремстройконторы, а Госплан похож иногда на гигантское ателье по мелкому ремонту платья голого короля… (Е.А. Евтушенко)

5…Я вас, господа, предуведомил. Смотрите, по своей части я кое-какие распоряжения сделал, советую и вам. Особенно вам, Артемий Филиппович! Без сомнения, проезжающий чиновник захочет прежде всего осмотреть подведомственные вам богоугодные заведения — и потому вы сделайте так, чтобы все было прилично: колпаки были бы чистые, и больные не походили бы на кузнецов, как обыкновенно они ходят по-домашнему… Да, и тоже над каждой кроватью надписать по-латыни или на другом каком языке, это уж по вашей части, Христиан Иванович, — всякую болезнь: когда кто заболел, какого дня и числа. Нехорошо, что у вас больные такой крепкий табак курят, что всегда расчихаешься, когда войдешь. Да и лучше, если б их было меньше: тотчас отнесут к дурному смотрению или к неискусству врача… Вам тоже посоветовал бы, Аммос Федорович, обратить внимание на присутственные места. У вас там в передней, куда обыкновенно являются просители, сторожа завели домашних гусей с маленькими гусенками, которые так и шныряют под ногами. Оно, конечно, домашнее хозяйство заводить всякому похвально, и почему ж сторожу и не завести его? Только знаете, в таком месте неприлично. Я и прежде хотел вам это заметить, но все как-то позабывал… (Н.В. Гоголь)

Задание № 5. Помогите оратору, который должен выступать с такими сообщениями, правильно оценить свою аудиторию.

1. “Об изменениях в Российской Конституции, принятых Государственной Думой в этом году” — на ткацкой фабрике. 2. “О положении в Чечне” — в воинской части. 3. “Как организовать фермерское хозяйство” — в колхозе. 4. “Жив ли российский кинематограф?” — перед студентами вуза. 5. “О перспективах образования в России Республики немцев Поволжья” — на заводе в г. Энгельсе.

Задание № 6. Объясните разницу между реальной и конкретной аудиторией в каждом из приведенных случае. Как следует перестроить подготовленную заранее речь в новых условиях общения?

1. Вы должны выступить в Детском Центре перед членами хоровой студии и сообщить им о том, что только что принято решение провести долгожданный детский вокальный конкурс в Волгограде. Однако когда вы пришли в Детский Центр, организаторы попросили вас сообщить эту радостную новость собранию всех кружковцев Центра, которое в этот момент проходило.

2. На торжествах по случаю годовщины победы в Сталинградской битве вы должны обратиться с приветственным словом к ветеранам. Однако программа изменилась и ветераны пока заняты в другом месте. Перед вами сидит молодежная аудитория.

3. Вам поручили выступить с речью и поблагодарить спонсоров, предоставивших школе оборудование для дискотеки. Однако предыдущий оратор высказал половину приготовленных вами мыслей.

4. Вы подготовили выступление о нравственном величии декабристов для заседания исторического кружка, причем кроме старшеклассников на нем присутствовали и студенты исторического факультета. Все прошло очень удачно, и учитель истории попросил вас повторить выступление в 6 классе.

Задание № 7. Какой скорее всего окажется цель речи, если тема определена так:

1. День победы — ваш праздник. 2. Необходимо ввести суд присяжных. 3. Сны и сновидения. 4. Необходима реформа городского самоуправления. 5. Введем в школе новую систему оценок. 6. Как предупредить простудные заболевания. 7. Вам необходимо избавиться от речевых ошибок. 8. Двадцать лет родной школе. 9. Чего можно добиться с помощью диеты. 10. Нужно сохранить бесплатное высшее образование.

Задание № 8. Определите тему и задачу в следующих риторических текстах.

1. Дорогие метростроевцы! Честь вам и слава за прекрасный подарок, сделанный москвичам к Новому году! Все мы знаем, с каким упорством и мужеством, с какой изобретательностью вы трудились на этой трассе! И вы сделали чудо! Вы стали победителями самых неожиданных препятствий. И станция «Медведково» не просто очередная станция Московского метрополитена, а памятник мужеству каждого строителя этого сооружения. (М. Дудин)

2. Господа! Олимпийские игры — это самое представительное на сегодняшний день движение, охватывающее почти все страны и народы. Интерес к ним огромен: никакое другое событие не передается по всем информационным каналам земного шара так полно, как ход игр. Язык их — голы, очки, секунды — не нуждается в переводе, он понятен всем. Поэтому я считаю разумным предложение проводить Олимпиады не раз в четыре года, а раз в два года. В наше неспокойное время людям нужно чаще встречаться, а ведь Олимпиады — это всеобщий праздник — символ объединения людей. (В. Гаврилин)

3. Господа! Вы, конечно, помните, что первая книга на языке эсперанто появилась в 1877 году. Автором ее был доктор Заменгоф — создатель этого международного языка. И вот сегодня мы собрались с вами по случаю выхода в свет "Полного иллюстрированного словаря на языке эсперанто". Он содержит 15 тысяч корней. Народы, говорящие на романских языках, даже не изучая современный вариант эсперанто, поймут 9 из 10 слов этого языка. Представители германских языков встретят 65 % знакомых слов, славянам будет понятно 25 % слов. Все это свидетельствует о том, что наш словарь послужит делу распространения эсперанто во всем мире, делу сплочения всего человечества. (П.А. Коржавин)

4. Дорогие друзья! Скоро выйдет первый выпуск студенческой газеты. У нее еще нет названия. Издатели газеты не решились взять на себя ответственность дать имя новому изданию. И решили предложить сделать выбор вам, будущим читателям первой студенческой газеты нашего института. Ибо только острый ум студента найдет то меткое, яркое и запоминающееся слово, которое станет символом свободной студенческой мысли. Конечно, сейчас конец семестра, приближается сессия, и ваши умы заняты более серьезными вещами, чем участие в конкурсе на лучшее название газеты. Но несмотря на это мы надеемся, что вы выкроите минутку драгоценного времени и напишете нам письмо со своим вариантом названия. А когда ваш вариант окажется лучшим, вас будет ожидать маленький, но приятный сюрприз. (Устная речь)

5. Ребята! Вы, конечно, знаете, что самый большой недостаток нашего календаря заключается в том, что числа месяцев каждый год переходят с одних дней на другие, т. е. 1 февраля, например, может быть и понедельником, и вторником, и средой. Вопрос об усовершенствовании календаря регулярно поднимается мировым сообществом. Разрабатываются проекты реформы всемирного календаря. Так, по одному проекту день 31 декабря переносится из 4 квартала в первый, переименовывается в нулевое января — праздничный день Нового года и исключается из недельного счета. При этом 1 января (всегда понедельник) будет первым рабочим днем года. В високосном году день 29 февраля тоже исключается из недельного счета. Так достигается постоянство календаря и устраняется раздробленность недель между кварталами и годами. При этом не происходит перемещения дат. (К. Сергеев)

6. Друзья! Не огорчайтесь тому, что вы не смогли поступить в литературный институт. Это не должно помешать вам заниматься любимым делом. Творческие пути неисповедимы. Студент физмата Лев Кассиль стал писателем, а я, студент литературного отделения, стал инженером и лишь через 20 лет окончательно возвратился к писательскому труду. Этим я хочу подчеркнуть, что так называемая "творческая профессия" не всегда зависит от полученного образования, и очень часто бывает, что жизненный путь молодого человека с творческими задатками лежит вдалеке от вузовской параллели. Примеры такие общеизвестны даже из жизни классиков, не говоря уже о целой плеяде советских писателей, художников, актеров и других деятелей искусства. (В. Немцов)

7. Ребята, поверьте, человек, любящий и умеющий читать, — счастливый человек. Он окружен множеством умных, добрых и верных друзей. Друзья эти — книги. Огромный мир — заманчивый и разнообразный — врывается к нам в комнату со страниц любимых книг. Всего не перечислишь, не расскажешь. Поэтому каждый из нас волнуется, когда видит стопку новых книг. Что скрыто в них? Какие прекрасные мысли и новые события? Какие интересные люди и увлекательные познания? Читайте, читайте и читайте! Читайте не торопясь, чтобы не потерять ни одной капли драгоценного содержания книг. Мощь, мудрость и красота литературы открываются во всей своей широте только перед человеком посвященным и знающим. Учитесь у героев книг любить свою землю — ее поля и леса, ее города и заводы, ее небо, ее реки, ее язык и искусство. Читайте! Пусть не будет ни одного дня, когда бы вы не прочли хотя бы одной страницы из новой книги. (К. Паустовский)

8. Товарищи! С глубокой верой в истину, моего убеждения я говорю всем: любите книгу, она облегчит вам жизнь, дружески поможет разобраться в пестрой и бурной путанице мыслей, чувств, событий, она научит вас уважать человека и самих себя, она окрыляет ум и сердце чувством любви к миру, к человеку. Любите книгу — источник знания. Только знание спасительно, только оно может сделать нас духовно сильными, честными, разумными людьми, которые способны искренне любить человека, уважать его труд и сердечно любоваться прекрасными плодами его непрерывного великого труда. (М. Горький)

9. Уважаемые коллеги! Я уверен: школа обязательно должна воспитывать у учащихся уважение и любовь к профессии земледельца, прививать им навыки сельскохозяйственного труда. От этого во многом зависит будущее деревни. И столь важное дело должно быть первейшей заботой не только педагогического коллектива, но и всей сельской общественности, родителей, руководителей и специалистов колхоза. Поэтому мне кажется совершенно неприемлемым предложение методического совета об исключении из программы школы сельскохозяйственной практики. Я считаю, что в сельской школе этот вид деятельности должен занимать самое почетное место. (Устная речь)

10. Граждане солдаты отныне свободной русской армии! Мне выпала редкая честь поздравить вас со светлым праздником: цепи рабства разбиты. В три дня без единой капли крови русский народ совершил величайшую в истории революцию. Николай отрекся от престола, царские министры арестованы, Михаил, наследник престола, сам отклонил от себя непосильный венец. Ныне вся полнота власти передана народу. Во главе государства стало временное правительство, для того, чтобы в возможно скорейший срок произвести выборы во всероссийское учредительное собрание на основании прямого, всеобщего, равного и тайного голосования. Отныне — да здравствует русская революция, да здравствует учредительное собрание, да здравствует Временное правительство! (А.Н. Толстой)

Задание № 9. Определите задачу и сверхзадачу в следующих риторических текстах.

1. ПТУ — это профессионально-техническое училище, где готовят молодую рабочую смену. При каждом большом заводе есть свое училище. Что такое профтехучилище? Это одновременно и школа и завод. Школа, потому что здесь в классах будущие рабочие учат те же предметы, что и в обычной школе. Без физики, химии, математики, черчения не понять другие, технические науки, которые нужно знать каждому специалисту. А завод, потому что здесь опытные мастера своего дела учат молодежь работать на станках, воспитывают у своих питомцев любовь к труду. ПТУ, кроме аттестата о среднем образовании, выдает еще диплом о рабочей профессии. Выпускники с таким дипломом — желанные люди на заводе. Им можно смело довериться: дать любой станок, поручить ответственное задание. Они не подведут! (Ф. Лев)

2. Нас, учителей, очень тревожит, что некоторая часть выпускников школ плохо владеет языком. Иногда можно слышать или читать бледную, невнятную, искалеченную речь. Когда я слышу такую жалкую, искаженную речь, мне кажется, что в хорошем концертном зале играют на расстроенной скрипке или пытаются вырезать из дерева фигуру красавицы ржавым топором. Язык — это своеобразное окно, через которое человек всматривается в мир, постигает жизнь. Но что он увидит и постигнет, если его окно закопчено, опутано паутиной? Любовь к Родине невозможна без любви к родному слову. Только тот может постигнуть своим сердцем и разумом красоту, величие и могущество нашей многонациональной Родины, кто дорожит родным словом. Человек, который не любит языка родной матери, которому ничего не говорит родное слово, это человек без рода и племени. (В. Сухомлинский)

3. — Мне кое-что известно об этом субъекте, — как всегда солидно и неторопливо вмешался в разговор Грассини, — и я не могу сказать, чтобы то, что я о нем слышал, располагало в его пользу. Овод, несомненно, наделен блестящим умом, но человек он поверхностный, и мне кажется — таланты его переоценили. Весьма вероятно, что у него нет недостатка в мужестве. Но его репутация в Париже и Вене далеко не безупречна. Это человек, жизнь которого изобиловала сомнительными похождениями, человек, неизвестно откуда взявшийся. Говорят, что экспедиция Дюпре подобрала его из милости где-то в дебрях Южной Америки в ужасном состоянии, почти одичалого. Насколько мне известно, он никогда не мог объяснить, чем было вызвано такое падение. А что касается событий в Апеннинах, то в этом неудачном восстании принимал участие всякий сброд — это ни для кого не секрет. Все знают, что казненные в Болонье были самыми настоящими преступниками. (Э.Л. Войнич)

Задание № 10. Даны темы. Проанализируйте возможные ситуации, где вам может понадобиться выступить с такими речами. Сформулируйте для каждой ситуации цель и задачу (и сверхзадачу) речи. Выступите на одну из тем с небольшой речью.

1. Опасности купания в озерах. 2. Реклама обманывает вас. 3. Как выбирать профессию. 4. Как следует изучать историю (математику, физику…) 5. Новая система выпускных экзаменов. 6. Образованный человек — полезный человек. 7. Импортные лекарства на нашем прилавке. 8. Собака — мой друг. 9. О пользе восьмичасового сна. 10. Курсы секретарей-референтов для старшеклассников.

Задание № 11. Какие риторические правила нарушают ораторы в следующих примерах? В чем причина этих нарушений? Что можно им посоветовать для исправления положения?

1. (Обсуждается вопрос о выдвижении кандидатуры М.С. Горбачева на пост Председателя Верховного Совета СССР.)

Каюмова Т.И.: Уважаемые товарищи депутаты! Я депутат от 586-го территориального округа, узбечка, беспартийная. Я не понимаю одного: сегодня мы с вами здесь — самая передовая часть нашего общества — собрались, чтобы обсуждать наше положение в данное время. Я как беспартийная уважаю партию, выступаю от имени узбекских депутатов, от имени своих избирателей. Мы поддерживаем кандидатуру товарища Горбачева и наши избиратели желают ему только здоровья и успеха в этом большом и трудном деле. У меня все. (I Съезд народных депутатов СССР)

2. (Курсант прилетел на Венеру, где живут его родители, и понял, что случилось что-то необычное. Он обращается за разъяснениями к мальчику лет 12).

– Ты, наверное, все знаешь. Ну-ка скажи, что произошло на Венере?

– Может, он его просто не услышал, — сказал Всеволод, разглядывая мой курсантский значок, — а они из этого такое раздули.

– Кто кого не услышал? Говори по порядку.

– Так я и говорю. Он ехал с дальних плантаций, и вдруг у него испортился вездеход. Там, знаешь, привод компрессора…

– Не надо про компрессор. Что было дальше?

– Дальше начался черный теплон. — Парень оживился. — Ух, и теплон был! На нашем куполе две антенны расплавилось.

– Стоп! Ты сказал — испортился вездеход. Дальше!

– Вот я и говорю: испортился. А тут теплон начинается, чернота пошла. И тут он проезжает мимо.

– Кто мимо кого? Говори же толком!

– Тудор мимо Холидея. Холидей ему по УКВ — возьми меня, терплю бедствие. А тот будто и не слышит. Проехал — и все.

– Ну а Холидей что?

– А там один самолет удирал от теплона. Так он услышал вызов Холидея и подобрал его. Повезло ему, а то бы сгорел. (Е. Войскунский, И. Лукодьянов)

3. (В Италии на отдыхе русские обсуждают, что дома сейчас масленица, все едят блины и иногда объедаются до такой степени, что делается плохо. Итальянцы недоумевают: что такое блины? Почему от них делается плохо? Зачем же их едят, если плохо?)

Учитель математики: Сейчас я возьму на себя честь объяснить вам, что такое блин. Для получения этого последнего берется окружность в три вершка в диаметре. Пи-эр квадрат заполняется массой из муки с молоком и дрожжами. Затем все это сооружение подвергается медленному действию огня, отделенного от него железной средой. Чтобы сделать влияние огня на пи-эр квадрат менее интенсивным, железная Среда покрывается олеиновыми и стеариновыми кислотами, то есть так называемым маслом. Полученная путем нагревания тягуче-упругая смесь вводится затем через пищевод в организм человека, что в большом количестве вредно. (Н. Тэффи)

Задание № 12. Прочитайте предлагаемые риторические тексты. Определите задачу каждого текста. Выделите тезис в каждом случае.

1. Есть язык народа как показатель его культуры и есть язык отдельного человека как показатель личных качеств — качеств человека, который пользуется языком народа. Обычно мы обращаем внимание на манеру человека себя держать, его походку, его поведение, его лицо и по ним судим о человеке, иногда, впрочем, ошибочно. Но язык человека — гораздо более точный показатель его человеческих качеств, его культуры. А ведь бывает и так, что человек не говорит, а "плюется словами". Для каждого расхожего понятия у него не обычные слова, а жаргонные выражения. Когда такой человек с его «словами-плевками» говорит, он хочет показать, что ему все нипочем, что он выше, сильнее всех обстоятельств, умнее всех окружающих, над всем смеется, ничего не боится. А на самом деле он потому и обзывает своими циничными выражениями и насмешливыми прозвищами те или иные предметы, людей, действия, что он не уверен в себе. И если вы хотите быть по-настоящему интеллигентным, образованным и культурным человеком, то обращайте внимание на свой язык. Говорите правильно, точно, экономно. Не заставляйте окружающих выслушивать свои длинные речи, не красуйтесь в своем языке; не будьте самовлюбленным болтуном. Язык человека — это его мировоззрение, его поведение. Как говорит, так, следовательно, и думает. (Д.С. Лихачев)

2. Говорят, что содержание определяет форму. Это верно, но верно и противоположное, что от формы в известной мере зависит содержание. Поэтому поговорим о форме нашего поведения, о том, что должно войти в нашу привычку и что тоже должно стать нашим внутренним содержанием. Не мучайтесь своими недостатками, если они у вас есть. Если вы заикаетесь, не думайте, что это очень плохо. Заики бывают превосходными ораторами, обдумывая каждое свое слово. Лучший лектор славившегося своими красноречивыми профессорами Московского университета историк В.О. Ключевский заикался. Небольшое косоглазие может придавать значительность лицу, хромота — движениям. Если вы застенчивы, тоже не бойтесь этого. Не стесняйтесь своей застенчивости: застенчивость очень мила и совсем не смешна. Она становится смешной только если вы слишком стараетесь ее преодолеть и стесняетесь ее. Будьте просты и снисходительны к своим недостаткам. Не страдайте от них. Хуже нет, когда в человеке развивается "комплекс неполноценности", а вместе с ним озлобленность, недоброжелательность к другим людям, зависть. Человек теряет то, что в нем лучшее, — доброту. Простота, правдивость, отсутствие претензий в одежде и поведении — вот самая привлекательная «форма» в человеке, которая становится и его самым элегантным «содержанием». (Д.С. Лихачев)

3. Воспитание любви к родному краю, к родному селу или городу — задача первостепенной важности, и нет необходимости это доказывать. Наука, которая занимается охраной и восстановлением окружающей природы, называется экологией. Но экологию нельзя ограничивать только задачами сохранения природной биологической среды. Для жизни человека не менее важна среда, созданная культурой его предков и им самим. Сохранение культурной среды — задача не менее существенная, чем сохранение окружающей природы. Если природа необходима для его биологической жизни, то культурная среда столь же необходима для его духовной, нравственной жизни, для его нравственной самодисциплины. А между тем вопрос о нравственной экологии не только не изучается, он даже не поставлен нашей наукой как нечто целое и жизненно важное для человека. Изучаются отдельные виды культуры и культурного прошлого, вопросы реставрации памятников и их сохранения, но не изучается нравственное значение и влияние воздействующей силы на человека всей культурной среды во всех ее взаимосвязях, хотя сам факт воспитательного воздействия на человека его окружения ни у кого не вызывает ни малейшего сомнения. Итак, в экологии есть два раздела: экология биологическая и экология культурная, или нравственная. Убить человека биологически может несоблюдение законов биологической экологии, убить человека нравственно может несоблюдение законов экологии культурной. И нет между ними пропасти, как нет четко обозначенной границы между природой и культурой. (Д.С. Лихачев)

4. Замечали ли вы, какое большое впечатление производят те произведения литературы, которые читаются в спокойной, неторопливой обстановке. Литература дает вам колоссальный, обширнейший и глубочайший опыт жизни. Она делает человека интеллигентным, развивает в нем не только чувство красоты, но и понимание, — понимание жизни, всех ее сложностей, служит вам проводником в другие эпохи и к другим народам, раскрывает перед вами сердца людей, — одним словом, делает вас мудрыми. Но все это дается вам только тогда, когда вы читаете, вникая во все мелочи. Ибо самое главное часто кроется именно в мелочах. А такое чтение возможно только тогда, когда вы читаете с удовольствием, не потому, что то или иное произведение надо прочесть (по школьной ли программе или по велению моды или тщеславия), а потому, что оно вам нравится — вы чувствовали, что автору есть, что сказать, есть, чем с вами поделиться, и он умеет это сделать. (Д.С. Лихачев)

Задание № 13. Определите тему и задачу представленных высказываний. Вычлените тезис. Опишите предполагаемую аудиторию.

1. Господа! Сегодня мы переходим к новой теме "Роль этикета в жизни общества". Но прежде чем мы рассмотрим первый вопрос, я хотел бы остановиться на значении самого термина «этикет». Слово этикет — французского происхождения, и в переводе означает ‘ярлык, этикетка’ и ‘церемониал’, т. е. порядок поведения на определенных церемониях. В русский язык это слово вошло в XVIII веке, когда складывался придворный быт абсолютной монархии, устанавливались широкие политические и культурные связи России с другими государствами. В XVIII веке под этикетом понимался лишь свод правил поведения, принятых при дворах монархов. Однако жизнь потребовала более широкого толкования этого термина. В настоящее время, как свидетельствует Академический словарь русского языка, под этикетом понимается "установленный порядок поведения, формы обхождения в каком-либо обществе". Правда, в советское время значение слова этикет было неоправданно сужено, им определяли только культуру поведения в дипломатических сферах или очень официальной обстановке. Однако сейчас постепенно происходит возвращение к значению, указанному в Академическом словаре, осознание того, что этикет — не буржуазный предрассудок, а способ внешнего оформления отношений между людьми. (Устная речь)

2. Уважаемые коллеги! Я думаю, что пришла пора всерьез поговорить о том, какой вклад мы можем внести в повышение культуры общения наших сограждан. Задумывались ли вы о том, учат ли общению будущих продавцов или, скажем, медсестер? А будущих должностных лиц или общественных деятелей, которые поведут прием граждан и будут беседовать с ними по разным, часто жизненно важным вопросам? Нет! Поэтому совершенно необходимо начать срочно широкое, массовое обучение людей тем аспектам и направлениям в языкознании, которые уже имеют более или менее надежную научную базу, — культуре речи, риторике, теории общения. Необходимо продолжить научные поиски с участием специалистов разных областей знания, нужно создавать учебники по теории общения, как общие, так и ориентированные на студентов различных специальностей, в структуре деятельности которых общение — непременный элемент. Это врачи, юристы, чиновники, журналисты, учителя, продавцы, да и вообще работники всей широкой сферы обслуживания. В этой большой работе филфак МГПИ не может остаться в стороне. Наш огромный научный потенциал и педагогический опыт явятся хорошей гарантией высокого качества продукции, которую мы создадим. Поэтому я считаю, что мы должны немедленно включиться в эту важную работу и разработать свой вариант программы и учебника. Мы не можем оставаться в стороне! (Устная речь)

3. Ребята! Есть много книг о "хороших манерах". Эти книги объясняют, как держать себя в обществе, в гостях и дома, как говорить и как одеваться. Но люди обычно мало черпают из этих книг. Происходит это, я думаю, потому, что в книгах о хороших манерах редко объясняется, зачем нужны хорошие манеры. А ведь в основе хороших манер лежит одна забота — о том, чтобы человек не мешал человеку, чтобы все вместе чувствовали себя хорошо. Поэтому надо не запоминать сотни правил, а запомнить одно — необходимо уважительно относиться к другим. И тогда манеры сами придут к вам, придет память на правила хорошего поведения, желание и умение применять их. (Д.С. Лихачев)

4. Дорогие друзья! Сегодня начинаются занятия в нашей школе хороших манер. Попытки раскрыть смысл, который вкладывается в понятие "хорошие манеры", предпринимались не единожды. Однако сделать это, несмотря на кажущуюся простоту, оказалось нелегко. По мнению Дж. Свифта, "хорошими манерами обладает тот, кто наименьшее количество людей ставит в неловкое положение". Петр I считал, что воспитанного человека украшают три добродетели: приветливость, смирение и учтивость. Порой определения давались в шуточной форме. Например, англичане считали, что джентльменом можно назвать человека, который никогда не делает что-либо плохое не нарочно. Но как бы ни определялось слово «этикет», суть этого понятия вот уже два века остается неизменной: вступая между собой в личный контакт, люди должны уметь вести себя естественно и тактично. Это умение не приходит само собой. Ему надо учиться. И вот открывая новый учебный год, мы надеемся, что вы станете по-настоящему воспитанными, вежливыми людьми, овладеете всеми премудростями этикета и сможете свободно чувствовать себя в любом обществе. (Устная речь)

5. Господа! Предполагать унижение в обрядах, установленных этикетом, есть просто глупость. Английский лорд, представляясь своему королю, становится на колени и целует ему руку. Это не мешает ему быть в оппозиции, если он того хочет. Мы всякий день подписываемся покорнейшими слугами, и, кажется, никто из этого еще не заключал, чтобы мы просились в камердинеры. Придворные обычаи, соблюдаемые некогда при дворе наших царей, уничтожены у нас Петром Великим при всеобщем перевороте. Екатерина II занялась и сим уложением и установила этикет. Он имел перед этикетом, наблюдаемым в других державах, то преимущество, что был основан на правилах здравого смысла и вежливости общепонятной, а не на забытых преданиях и обыкновениях, давно изменившихся. Покойный государь любил простоту и непринужденность. Он ослабил снова этикет, который, во всяком случае, не худо возобновить. Конечно, государи не имеют нужды в обрядах, часто для них утомительных; но этикет есть также закон; к тому же он при дворе необходим, ибо всякому, имеющему честь приближаться к царским особам, необходимо знать свою обязанность и границы службы. Где нет этикета, там придворные в поминутном опасении сделать что-нибудь неприличное. Нехорошо прослыть невежею; неприятно оказаться и подслужливым выскочкою. (А.С. Пушкин)

Задание № 14. В зависимости от особенностей предполагаемой аудитории и задачи речи тезис на одну и ту же тему может быть сформулирован совершенно по-разному. Предложите 2–4 тезиса по каждой из предложенных проблем так, чтобы каждый из них был ориентирован на другую аудиторию (уточните, какую именно) и имел поэтому другую задачу.

1. Что нужно сделать, чтобы наш город стал крупным культурным центром? 2. Какова роль телевидения в нашей жизни? 3. Выставка цветов — знаменательное событие сезона. 4. Почему молодежь не ходит в театр? 5. Нужно ли призывать студентов на военную службу?

Задание № 15. Прочитайте риторические тексты, вычлените тезис в каждом из них. Проанализируйте причины уклонения от тезиса. Помогите, если возможно, выступающему отредактировать текст.

1. (Ученику в школе задали по биологии описать герань)

– Что можно сказать об этой герани? Герань — это комнатный цветок. Бывают полевые цветы. И садовые. Мало ли какие бывают цветы! А наша герань растет в горшке на окне. Считается, что герань — символ мещанства. Потому что мещане очень любили герань. Что такое символ? Символ — это условный знак, выражающий какую-то идею. Считается, что герань символизирует идею мещанства. Мещанство! Это отвратительная штука. Это мерзость! Мещанин — это человек с мелкими, куцыми интересами собственника. М. Горький изобличал мещан! Вспомним его "Песню о Соколе"! Уж — это символ мещанства. "Рожденный ползать — летать не может!" (По Ю. Коринцу. Пример Д.Х. Вагаповой)

2. — Ну-с… Расскажи нам, что тебе известно о Вятской губернии.

– Вятская губерния, — сказал Челноков, — отличается своими размерами. Это одна из самых больших губерний России… По своей площади она занимает место, равное… Мексике и штату Виргиния… Мексика — одна из самых богатых и плодородных стран Америки, населенная мексиканцами, которые ведут стычки и битвы с гверильясами. Последние иногда входят в соглашение с индейскими племенами шавниев и гуронов, и горе тому мексиканцу, который…

– Постой, — сказал учитель, выглядывая из-за журнала. — Где ты в Вятской губернии нашел индейцев?

– Не в Вятской губернии, а в Мексике.

– А Мексика где?

– В Америке.

– А Вятская губерния?

– В… Рос…сии.

– Так ты мне о Вятской губернии и говори.

– Кгм! Почва Вятской губернии имеет мало чернозему, климат там суровый и потому хлебопашество идет с трудом. Рожь, пшеница и овес — вот что, главным образом, может произрастать в этой почве. Тут мы не встретим ни кактусов, ни алоэ, ни цепких лиан, которые, перекидываясь с дерева на дерево, образуют в девственных лесах непроходимую чащу, которую с трудом одолевает томагавк отважного пионера Дальнего Запада, который смело пробирается вперед под немолчные крики обезьян, разноцветных попугаев, оглашающих воздух…

– Одного из них я слышу. К сожалению, о Вятской губернии он ничего не рассказывает. (А. Аверченко)

3. Некоторые народные депутаты СССР, которые являются председателями Советов и одновременно первыми секретарями краевых комитетов Компартии, на своих сессиях не дают слова народным депутатам РСФСР, в частности, товарищ Болдырев Иван Сергеевич. Я предлагаю голосованием Съезда подтвердить возможность нахождения народных депутатов СССР в зале заседаний Съезда, а не на балконе. Я выступал на сессии по этому вопросу и разъяснял товарищу Болдыреву, что народные депутаты СССР могут находиться в зале, а он считал, что они находиться в зале не могут. Поэтому я прошу голосованием Съезда подтвердить возможность их нахождения в зале. (А.В. Кулаковский)

4. Журналист: Ультиматум, принятый ООН, касался и сербов, и хорватов. Почему же авиаудары коснулись только сербов?

Человек из МИДа: Дело в том, что это был двусторонний ультиматум, который предполагал вывод войск из демилитаризованной зоны. Теперь все склады с оружием сербов блокированы и не могут быть использованы. Я надеюсь, что после этой вспышки насилия стороны сядут за стол переговоров. (ТВ, «Время», 27.05.1995 г.)

5. Он произнес застольную речь в таком роде:

– Мне тут здорово нравится. Я еще никогда не жил в лесу; зато у меня был один раз ручной опоссум, а в прошлый день рождения мне исполнилось 9 лет. Терпеть не могу ходить в школу. Крысы сожрали 16 штук яиц из-под рябой курицы тетки Джимми Талбота. А настоящие индейцы тут в лесу есть? Я хочу еще подливки. Ветер отчего дует? Оттого, что деревья качаются? У нас было 5 штук щенят. Хенк, отчего у тебя нос такой красный? У моего отца денег видимо-невидимо. А звезды горячие? В субботу я два раза отлупил Эда Уокера. Не люблю девчонок! Жабу не очень-то поймаешь, разве только на веревочку. Быки ревут или нет? Почему апельсины круглые? А кровати у вас в пещере есть? Амос Меррей — шестипалый. Попугай умеет говорить, а обезьяны и рыбы нет. Дюжина — это сколько будет? (О`Генри)

6. Буржуазная пропаганда провозглашает: "У нас полная свобода: хочешь — голосуй за коммуниста, хочешь — выбирай защитника капиталистической системы". Вот и "великий американец" Авраам Линкольн был сыном плотника — не преминут напомнить буржуазные идеологи. Лживость подобной аргументации становится очевидной, как только мы обратимся к реальным фактам той же американской действительности. Говорят, что Авраам Линкольн, баллотируясь в палату представителей, затратил на всю предвыборную кампанию 75 центов, выставив избирателям бочку сидра. Сегодня это вспоминают, как исторический курьез. Ныне, чтобы попасть в Капитолий, а тем более в Белый дом, нужны сотни тысяч, миллионы долларов. В век авиации, телевидения, тотальной рекламы они уходят на то, чтобы насыщать реактивные двигатели специальных лайнеров, закупать время в эфире, содержать огромный штат помощников — От сочинителей речей до специалистов по дикции и жестикуляции… (Е.А. Ножин)

Задание № 16. Определите задачу выступлений. Найдите в каждом из них тезис и составьте план-конспект.

1. Памятник Пушкину поставлен: память великого народного поэта увековечена, заслуги его засвидетельствованы. Все обрадованы. Мы видели вчера восторг публики, так радуются только тогда, когда заслугам отдается должное, когда справедливость торжествует. О радости литераторов говорить едва ли нужно. От полноты обрадованной души и я позволю себе сказать несколько слов о нашем великом поэте, его значении и заслугах, как я их понимаю.

На этом празднике каждый литератор обязан быть оратором, обязан громко благодарить поэта за те сокровища, которые он завещал нам. Сокровища, дарованные нам Пушкиным, действительно велики и неоценимы. Первая заслуга великого поэта в том, что через него умнеет все, что может поумнеть. Кроме наслаждения, кроме форм для выражения мыслей и чувств, поэт дает и самые формулы мыслей и чувств. Богатые результаты совершеннейшей умственной лаборатории делаются общим достоянием. Высшая творческая натура влечет и подравнивает к себе всех. Поэт ведет за собой публику в незнакомую ей страну изящного, в какой-то рай, в тонкой и благоуханной атмосфере которого возвышается душа, улучшаются помыслы, утончаются чувства. Отчего с таким нетерпением ждется каждое новое произведение от великого поэта? Оттого, что всякому хочется возвышенно мыслить и чувствовать вместе с ним, всякий ждет, что вот он скажет мне что-то прекрасное, новое, чего нет у меня, чего недостает мне, но он скажет, и это сейчас же сделается моим. Вот отчего и любовь, и поклонение великим поэтам, вот отчего и великая скорбь при их утрате, образуется пустота, умственное сиротство: некем думать, некем чувствовать.

Но легко сознавать чувство удовольствия и восторга от изящного произведения, а подметить и проследить свое умственное обогащение от того же произведения — довольно трудно. Всякий говорит, что ему то и другое произведение нравится, но редкий сознает и признается, что он поумнел от него. Пушкиным восхищались и умнели, восхищаются и умнеют. Наша литература обязана ему своим умственным ростом. И этот рост был так велик, так быстр, что историческая последовательность в развитии литературы и общественного вкуса была как будто разрушена, и связь с прошедшим разорвана. Этот прыжок был не так заметен при жизни Пушкина, современники хотя и считали его великим поэтом, считали своим учителем, но настоящими их учителями были люди предшествовавшего поколения, с которыми они были связаны чувством безграничного уважения и благодарности. Как ни любили Пушкина, но все-таки, в сравнении со старшими писателями, он казался им еще молод и не довольно солиден, признать его одного виновником быстрого поступательного движения русской литературы значило для них обидеть солидных, во многих отношениях весьма почтенных людей. Все это понятно, и иначе не могло быть, зато следующее поколение воспитанное исключительно Пушкиным, когда сознательно оглянулось назад, увидало, что предшественники его и многие его современники для них уже даже не прошедшее, а давнопрошедшее. Вот когда заметно стало, что русская литература в одном человеке выросла на целое столетие. Пушкин застал русскую литературу в период ее молодости, когда она еще жила чужими образцами и по ним вырабатывала формы, лишенные живого, реального содержания, — и что же? Его произведения — уже не исторические оды, не плоды досуга, уединения, или меланхолии, он кончил тем, что оставил нам образцы, равные образцам литератур зрелых, образцы, совершенные по форме и по самобытному, чисто народному содержанию. Он дал серьезность, поднял тон и значение литературы, воспитал вкус в публике, завоевал ее и подготовил для будущих литераторов читателей и ценителей.

Другое благодеяние, оказанное нам Пушкиным, по моему мнению, еще важнее и еще значительнее. До Пушкина наша литература была подражательная — вместе с формами, она принимала от Европы и разные, исторически сложившиеся там направления, которые в нашей жизни корней не имели, но могли приняться, как принялось и укоренилось многое пересаженное. Отношения писателей к действительности не были непосредственными, искренними, писатели должны были избирать какой-нибудь условный угол зрения. Каждый из них вместо того, чтобы быть самим собой, должен был настроиться на какой-нибудь лад. Вне этих условных направлений поэзия не признавалась, самобытность сочлась бы невежеством или вольнодумством. Высвобождение мысли из-под гнета условных приемов — дело нелегкое, оно требует громадных сил. Прочное начало освобождению нашей мысли положено Пушкиным, — он первый стал относиться к темам своих произведений прямо, непосредственно, он захотел быть оригинальным и был, — был самим собой. Великий писатель оставляет за собой школу, оставляет последователей. И Пушкин оставил школу и последователей. Что это за школа, что он дал своим последователям? Он завещал им искренность, самобытность, он завещал каждому быть самим собой, он дал всякой оригинальности смелость, дал смелость русскому писателю быть русским. Ведь это только легко сказать! Ведь это значит, что он, Пушкин, раскрыл русскую душу. Конечно, для последователей путь его труден: не всякая оригинальность настолько интересна, чтоб ей показываться и ею занимать. Но зато, если литература наша проигрывает в количестве, так выигрывает в качественном отношении. Немного наших произведений идет на оценку Европы, но и в этом немногом оригинальность русской наблюдательности, самобытный склад мысли уже замечены и оценены по достоинству. Теперь нам осталось только желать, чтобы Россия производила поболее талантов, пожелать русскому уму поболее развития и простора, а путь, по которому идти талантам, указан нашим великим поэтом. (А.Н. Островский, 7.06.1880 г.)

2. Славой служит городу смелость, телу — красота, духу — разумность, речи приводимой — правдивость; все обратное этому — лишь бесславие. Должно нам мужчину и женщину, слово и дело, город и поступок, ежели похвальны они — хвалою почитать, ежели непохвальны — насмешкою сразить. И напротив, равно неумно и неверно достохвальное — порицать, осмеяния же достойное — восхвалять. Предстоит мне здесь в одно и то же время и правду открыть, и порочащих уличить — порочащих ту Елену, о которой единогласно и единодушно до нас сохранилось и верное слово поэтов, и слава имени ее, и память о бедах. Я и вознамерился, в речи своей приведя разумные доводы, снять обвинение с той, которой довольно дурного пришлось услышать, порицателей ее лгущими вам показать, раскрыть правду и конец положить невежеству.

Но прежние времена в нынешней моей речи миновав, перейду я к началу предпринятого похвального слова и для этого изложу те причины, в силу которых справедливо и пристойно было Елене отправиться в Трою.

Случая ли изволением, богов ли велением, неизбежности ли узаконением совершила она то, что совершила? Была ли она силой похищена, или речами улещена, или любовью охвачена?

Если примем мы первое, то не может быть виновна обвиняемая: божьему промыслу людские помыслы не помеха — от природы не слабое сильному препона, а сильное слабому власть и вождь: сильный ведет, а слабый следом идет. Бог сильнее человека и мощью и мудростью, как и всем остальным: если богу или случаю мы вину должны приписать, то Елену свободной от бесчестья должны признавать.

Если же она силой похищена, беззаконно осилена, неправедно обижена, то ясно, что виновен похитчик и обидчик, а похищенная и обиженная невиновна в своем несчастии. Какой варвар так по-варварски поступил, тот за то пусть и наказан будет словом, правом и делом: слово ему — обвинение, право — бесчестие, дело — отмщение. А Елена, насилию подвергшись, родины лишившись, сирою оставшись, разве не заслуживает более сожаления, нежели поношения? Он свершил, она претерпела недостойное; право же, она достойна жалости, а он ненависти.

Если же это речь ее убедила и душу ее обманом захватила, то и здесь нетрудно ее защитить и от этой вины обелить. Ибо слово — величайший владыка: видом малое и незаметное, а дела творит чудесные — может страх прекратить и печаль отвратить, вызвать радость, усилить жалость. Что же мешает и о Елене сказать, что ушла она, убежденная речью, ушла наподобие той, что не хочет идти, как незаконной если бы силе она подчинилась и была бы похищена силой. Убежденью она допустила собой овладеть; и убежденье, ей овладевшее, хотя не имеет вид насилия, принуждения, но силу имеет такую же. Ведь речь, убедившая душу, ее убедив, заставляет подчиниться сказанному, сочувствовать сделанному. Убедивший так же виновен, как и принудивший; Она же убежденная, как принужденная, напрасно в речах себе слышит поношение.

Теперь четвертою речью четвертое я разберу ее обвинение. Если это свершила любовь, то нетрудно избегнуть ей обвинения в том преступлении, какое она, говорят, совершила. Если Эрос, будучи богом богов, божественной силой владеет, — как же может много слабейший от него и отбиться и защититься! А если любовь — болезней людских лишь страданье, чувств душевных затменье, то не как преступленье нужно ее порицать, но как несчастья явленье считать. Приходит она, как только придет, судьбы уловленьем — не мысли веленьем, гнету любви уступить принужденная — не воли сознательной силой рожденная.

Как же можно считать справедливым, если поносят Елену? Совершила ль она, что она совершила, силой любви побежденная, ложью ли речей убежденная или явным насилием вдаль увлеченная, иль принужденьем богов принужденная, — во всех этих случаях нет на ней никакой вины. (Горгий)

Задание № 17. Перед вами 6 вариантов планов-конспектов на одну и ту же тему (об этикете). Однако конкретные темы выступлений разные. Сформулируйте тему, задачу и тезис каждой речи. Определите, в какой аудитории они могли бы быть произнесены. Отредактируйте каждый конспект так, чтобы он соответствовал задаче и особенностям аудитории, а также тезису речи.

Вариант 1.

I. Умение владеть правилами этикета всегда ценилось и ценится.

II. Правила этикета должны стать второй таблицей умножения для российского народа.

1) Правилам этикета необходимо обучать со школьной скамьи.

2) Начинать обучение надо с раннего возраста, ведь легче научить, чем переучивать.

3) Обучение этикету должно происходить в семье с малых лет.

4) Даже в дружеской компании необходимо хотя бы элементарное знание правил этикета.

III. Правила этикета необходимо возрождать в наше время с низкой культурой.

Вариант 2.

I. Хочешь, чтобы тебя уважали — уважай других.

II. От уважения к этикету.

1) Забытые правила этикета ведут к низкой культуре.

2) Воспитание этикету — это будущее, которое поможет человеку стать чище, светлее.

3) Что включают в себя правила этикета.

III. От правил этикета не только нельзя отказываться, но их надо возрождать.

Вариант 3.

I. Низкий уровень этикета в нашем обществе как целенаправленное действие.

II. Полное отсутствие этикета будет способствовать снижению культурного уровня, уничтожению традиций, которые складывались веками.

III. Этикет нужно возрождать, а не отказываться от него.

IV. Этикет и поведение человека в обществе.

Вариант 4.

I. Вступление. Умение владеть правилами этикета — показатель культуры человека.

II. Главная часть

1) Советский Союз стал жертвой утверждения о том, что этикет нам не нужен.

2) Открыв окно в мир, мы не можем оставаться нецивилизованными представителями своей страны.

3) Правила этикета открывают завесу в мир прекрасного общения и взаимопонимания.

III. Заключение. Во все времена, в любом обществе существовали правила этикета. Они способствовали высокому уровню взаимоотношений между людьми.

Вариант 5.

I. Этикет как необходимый источник общения между людьми.

II. Нарушение этикета может привести к непоправимым последствиям (разрыв дипломатических отношений, война и т. д.)

1) Сегодня этикета как такового нет:

а) поведение депутатов на Съездах и в Думе.

б) поведение людей на транспорте.

2) Заложение правил этикета в детях с самого раннего возраста.

III. Этикет — одна из основ культуры.

Вариант 6.

I. Необходимо возрождать правила этикета в повседневном общении.

II. Развитие этикета способствует повышению нравственности и культуры людей.

1) В нашем обществе мало людей, которые соблюдают правила этикета в силу определенных причин.

2) Этикет — это рамки, определяющие различные качества человека.

3) Норма, сглаживающая трения и противоречия, возникающие между людьми.

4) Мера, сдерживающая отрицательные эмоции и утверждающая корректные отношения между людьми.

5) Это традиция, постепенно выработанная человечеством, история взаимоотношений.

6) Во всем нужна мера, сверх которой этикет затрудняет общение.

III. Как цветы украшают нашу жизнь, так этикет вносит радость в серые будни.

АРГУМЕНТАЦИЯ

Создание речи начинается с определения стратегии будущего выступления — нахождения темы, анализа особенностей аудитории, определения задачи речи, формулирования тезиса и проведения его понятийного анализа. Эти действия помогают создать замысел речи, определить направление основного удара. Это важнейшая часть работы над речью, помогающая будущему оратору определить ДЛЯ СЕБЯ основное содержание выступления. Однако после того как сам выступающий четко уяснил, кому, зачем и что он будет говорить, пришла пора подумать о слушателях, о том, как сделать тезис говорящего ИХ достоянием, убедить их в правильности своих мыслей. Эти задачи реализуются на тактическом этапе работы над речью, который состоит, в основном, в том, что оратор подбирает тот материал, который, по его мнению, поможет ему реализовать свой замысел в предполагаемой аудитории. Специфика риторической аргументации и является предметом рассмотрения в этой главе.

Традиционно аргументация описывается в трудах по логике. Между пониманием аргументации в логике и риторике, конечно, есть много общего, но есть и весьма существенные отличия, на которые необходимо обратить особое внимание, поскольку это убережет нас от неправильной оценки данного явления. Сравнение важно сделать и потому, что логическое понимание аргументации широко известно, тиражируется во многих учебниках и научных статьях, в то время как риторическое понимание остается все еще малоизвестным, что создает опасность подмены риторической аргументации доказательством в практике освоения риторики. Чтобы избежать этого нежелательного явления, необходимо сначала по возможности точно определить, какое значение вкладывают в понятие «аргументация» логика и риторика.

Специфика риторической аргументации

§24. Аргументация в логике и риторике

§ 24. Сугубо логический взгляд на проблему аргументации представлен, например, таким мнением: "Если процесс аргументации в его абстрактной чистоте есть единство логических и внелогических компонентов, направленных к единой цели — формирования у кого-либо определенных убеждений, то к нему прибегают обычно в тех случаях, когда узкологические компоненты для адресата оказываются почему-либо недостаточно убедительными и вследствие этого доказательство не достигает цели. Внелогические компоненты здесь берут на себя функцию усиления процесса доказательства и обеспечения нужного эффекта. Но когда логические компоненты сами по себе становятся достаточными, то нужда в каких-либо внелогических элементах отпадает. Процесс аргументации переходит тем самым в процесс доказательства. В этой связи доказательство можно условно представить, если употребить математический термин, как "вырожденный случай" аргументации, а именно как такую аргументацию, внелогические компоненты которой стремятся к нулю. Отсюда следует правомерность положения: если имеется доказательство, которое как таковое и воспринято, то аргументация, имеющая в своем составе кроме чисто дискурсивно-логических еще и другие компоненты, не нужна." [5]

Такая позиция характерна и для других работ специалистов по логике, которые считают аргументацию предметом сугубо логическим, нужным лишь в том случае, когда аудитория сразу не воспринимает предъявленное доказательство и требуются дополнительные доводы, которые все равно должны остаться в строго рациональных рамках. "Философско-мировоззренческие, аксиологические, психологические и другие компоненты" допускаются в аргументацию в качестве второстепенных и лишь в той мере, в какой "каждый из них удовлетворяет требованиям формальной логики, ее типовым, стандартным схемам". И даже выбор того или иного логического аргумента обусловливается не спецификой предполагаемой аудитории, а "околонаучной мифологией", «модой» и "требованиями идеологического характера". [6]

Противоположную позицию занимают представители неориторики, в трудах которых аргументация решительно объявляется прерогативой риторики, и которые считают аргументирование одной из возможностей речевого воздействия на сознание человека. Так, В.З. Демьянков указывает, что в отличие от доказательства, аргументация служит для привлечения слушателей на свою сторону, а для этого не обязательно прибегать к рациональным аргументам. Часто достаточно просто дать понять, "что позиция, в пользу которой выступает пропонент, лежит в интересах адресата; защищая эти интересы, можно еще воздействовать на эмоции, играть на чувстве долга, на моральных установках. Аргументация — одна из возможных тактик реализации замысла."[27, 15] Это мнение восходит к неориторической оценке сущности аргументации Х. Перельманом, который утверждал, что "областью аргументации являются такие оценки доводов, как правдоподобие, возможность и вероятность, взятые в значении, не поддающемся формализации в виде вычислений. Всякая аргументация имеет целью сближение сознаний, а тем самым предполагает существование интеллектуального контакта."[115, 18] Таким образом, здесь мы видим чисто риторический взгляд на сущность аргументации, которая понимается как "возможность речевого воздействия на сознание человека", "часть теории достижения социального взаимопонимания" и противопоставляется логическому воздействию. Важным элементом этой позиции выступает требование обязательного учета особенностей аудитории как непременное условие эффективности аргументации, что является собственно риторическим фактором, не используемым в логике. Аргументация оценивается с точки зрения уместности, что тоже находится в ведении риторики, а не логики.

Однако ясно, что риторика не может претендовать монопольно на рассмотрение аргументации. Разграничение логического и риторического в аргументации имеет положительное значение для обеих наук.

В качестве отправного пункта такого разграничения рассмотрим точку зрения В.Ф. Беркова: "Всякая аргументация имеет два аспекта — логический и коммуникативный. В логическом плане аргументация выступает как процедура отыскания и предъявления для некоторого положения (тезиса), выражающего определенную точку зрения, опоры в других положениях (основаниях, доводах, аргументах). В ряде случаев тезис опирается на основания таким образом, что определяется истинным содержанием последних, как бы наполняется ими. Если, например, для тезиса, имеющего форму "Если р, то r", отыскивается истинное основание "Если р, то q, и если q, то r", то очевидно, что он конструируется из элементов, входящих в это основание. Именно такой способ аргументации характерен для науки. Вне науки дело обстоит, как правило, по-иному, и тезис может опираться на религиозную веру, мнение авторитета, силу традиции, сиюминутное настроение толпы и т. д. В коммуникативном плане аргументация есть процесс передачи, истолкования и внушения реципиенту информации, зафиксированной в тезисе аргументатора. Конечная цель этого процесса — формирование этого убеждения. Аргументация достигает этой цели лишь в том случае, если реципиент: a) воспринял, б) понял и в) принял тезис аргументатора. Соответственно двум аспектам выделяются функции аргументации: познавательная и коммуникативная."[55, 212–213]

Разграничение логического аспекта аргументации, ориентированного на познавательную функцию, и риторического аспекта, ориентированного на коммуникативную функцию, поможет правильно понять суть и назначение аргументации, разобраться в соответствующих ее компонентах.

§25. Соотношение доказательства и внушения

§ 25. Соотношение между познавательным и коммуникативным аспектами речи может существенно меняться. При этом случай, когда актуален только логический аспект, называется доказательством, а случай, когда актуален только коммуникативный аспект, называется внушением.

Доказательство — понятие преимущественно логическое. Это совокупность логических приемов обоснования истинности какого-либо суждения с помощью других истинных и связанных с ним суждений. Тем самым задача доказательства — уничтожение всяких сомнений в правильности выдвинутого тезиса. При построении доказательства оратор использует рациональные (логические) аргументы: научные теории и гипотезы, факты, статистику. Все эти аргументы должны выдерживать проверку на истинность, опираться на знания, состоять из безличных суждений.

Внушение — понятие преимущественно психологическое. Это навязывание готового мнения адресату путем воздействия на подсознание. Тем самым задача внушения — создать у адресата ощущение добровольности восприятия чужого мнения, его актуальности, привлекательности. При построении внушения оратор использует эмоциональные (риторические) аргументы: психологические, образные, ссылки на авторитеты и т. п. Эти аргументы строятся на оценках и нормах, должны казаться правдоподобными, опираться на мнения и обращаться к личности.

Из этого вытекают и все остальные различия находящихся на разных полюсах воздействующего общения доказательства и внушения. Доказательство обращено к тезису и ставит целью обосновать его истинность. Если оратору удалось логическими методами показать, что курение вредно для здоровья или что предложения этой фирмы самые выгодные, он считает свою задачу по доказательству выполненной. В этом случае его не интересует жизнь доказанной истины. Принял ли ее слушатель и как она повлияла на его действия — не имеет никакого значения. "Этот подход к аргументации… основывается на двух допущениях. Во-первых, участники обсуждения исключают из него мотивы личной заинтересованности. Во-вторых, предполагается единство психологического механизма принятия решений: интуиция и дедукция, по Декарту, как ясное и отчетливое усмотрение предмета и применение единых правил и символики основано на идее об одинаковой разумности всех людей, различающихся лишь силой ума."[21, 52]

Внушение обращено к аудитории и ставит целью путем воздействия на чувственную и эмоциональную сферы человека заставить принять предлагаемые идеи и руководствоваться ими в практических делах. Кто из курильщиков не знает о вреде курения? Но они продолжают курить, несмотря на всю (хорошо им известную) пагубность своей страсти. Оратор, прибегающий к внушению, возбуждает в этой ситуации чувство самосохранения, страха или отвращения и т. п. и тем самым добивается отказа от вредной привычки; или, обращаясь к личным интересам, склоняет аудиторию подписать контракт именно со своей фирмой. Если эффективность логического доказательства зависит от истинности самих доводов, то эффективность внушения в решающей степени может зависеть не от содержания речи, а от таких посторонних моментов, как а) тон, используемый оратором (уверенный — неуверенный, уважительный — развязный и т. п.); б) сведения о говорящем, известные аудитории до его речи (специалист — неспециалист, директор — подчиненный и т. п.); в) степени сопротивляемости аудитории приводимым аргументам (имею предубеждение против вашей фирмы — слышал о ней только хорошее и т. п.).

Разграничение доказательства и внушения основывается на существовании двух типов умозаключений, выделенных Аристотелем: аналитических и диалектических. Подробное описание аналитических суждений имеется в Первой и Второй «Аналитиках», где заложена основа формальной логики. Диалектические умозаключения рассматриваются Аристотелем в «Топике» и «Риторике», где он описывает их сущность и преимущественную сферу распространения: "Доказательство имеется тогда, когда умозаключение строится из истинных и первых [положений] или из таких, знание о которых берет свое начало от тех или иных первых и истинных [положений]. Диалектическое же умозаключение — которое строится из правдоподобных [положений]. Истинные и первые [положения] — те, которые достоверны не через другие [положения], а через самих себя. Ибо о началах знания не нужно спрашивать «почему», а каждое из этих начал само по себе должно быть достоверным. Правдоподобно то, что кажется правильным всем или большинству людей, или мудрым — всем или большинству из них или самым известным и славным."[7, 349]

Таким образом, по мнению Аристотеля, доказательство опирается на истину, внушение опирается на мнение, на то, что кажется аудитории правдоподобным. Далее Аристотель пишет о сущности правдоподобия: "Ни один разумный человек не выдвинет в виде положений того, что никому не кажется правильным, и не выставит в виде проблемы того, что очевидно всем или большинству людей. Ведь последнее не вызвало бы никакого недоумения, а первого никто бы не утверждал. Диалектическое же положение есть вопрос, правдоподобный для всех, или для большинства людей, или для мудрых — всех, либо большинства, либо самых известных из них, т. е. согласующийся с общепринятым. Ибо можно считать правдоподобным то, что полагают мудрые, если оно не противно мнению большинства людей. Диалектические положения — это также и сходные с правдоподобными, и предлагаемые как противоречащие тем, которые противоположны считающимся правдоподобными, а также мнения, согласующиеся с приобретенными искусствами."[7, 359] Таким образом, истинные утверждения — те, которые соответствуют объективной действительности, а правдоподобные — те, которые воспринимаются как истинные, т. е. которым верит аудитория. Эти понятия могут совпадать, а могут и не совпадать. Так, аргумент "потому что Земля вращается вокруг Солнца" является истинным и кажется вполне правдоподобным современному слушателю, но в древности (тому же Аристотелю) представлялся абсолютно неправдоподобным, хотя и был так же истинен, как и сейчас. Утверждение оратора о том, что он видел инопланетян, теоретически рассуждая, вполне может оказаться истинным, но восприниматься во многих аудиториях как неправдоподобное. С другой стороны, утверждение о том, что жил на земле Иисус — сын божий, вполне может не соответствовать истине (именно так и думают представители других вероисповеданий), но этому верит (и следовательно, считает правдоподобным) огромное количество людей.

§26. Сущность убеждения как риторической формы речи

§ 26. Всевозможные комбинации доказательства и внушения дают нам основную, собственно риторическую форму воздействующей речи — убеждение. В этом случае оратор обращается к разуму, но влияет и на чувства аудитории, апеллирует как к истине, так и к мнению слушателей, показывает все возможности, выгоды и преимущества своего варианта решения проблемы. Ф. Бэкон писал: "Если вдуматься поглубже, то задача и функция риторики состоят прежде всего в том, чтобы указания разума передавать воображению для того, чтобы возбудить желание и волю."[15, 351] При этом те мысли, которые оратор стремится сделать достоянием аудитории, должны казаться ему самому абсолютно правильными, он должен искренне верить в их разумность. Только тогда убеждение имеет корректный этически безупречный характер, в противном же случае мы имеем дело со спекулятивной формой убеждения.

Однако важно иметь в виду, что не каждая мысль может стать объектом убеждения. Рассуждая об этом, А.П. Алексеев указывает, что существует большое количество научных и бытовых суждений типа "у меня две руки", "2х2=4", "приставка, корень, суффикс и окончание являются составляющими слова", по поводу которых можно говорить об истинности, но нельзя говорить об убеждении, поскольку они не могут сопровождаться эмоциональной оценкой. В отличие от этого суждения типа "Благородная цель не оправдывает безнравственных средств, используемых для ее достижения" или "Этот человек безусловно порядочен" вполне подходят как тезисы убеждающей речи, так как оцениваются аудиторией с этических и прочих позиций. "Эмоциональная окрашенность мысли обусловливается в значительной степени принадлежностью объекта этой мысли к системе ценностей человека, связью данной мысли с нравственными ориентирами, эстетическими идеалами."[3, 28]

Итак, убеждение обязательно имеет две стороны: показ истинности тезиса и создание эмоционального отношения к нему, когда человек верит в правильность сказанного и воспринимает его как руководство к действию, причем такое отношение возможно только применительно к ценностным суждениям, связанным с нравственными ориентирами, эстетическими идеалами и т. п. (Ясно, что по отношению к теореме Пифагора говорить о вере, убеждении и т. п. было бы нелепо.) Именно поэтому выбор той или иной стратегии аргументации в убеждении целиком зависит от характера предполагаемой аудитории. Даже выбор тех или иных аргументов среди логических в воздействующей речи зависит от взглядов оратора и задачи речи и оказывается субъективным. "Любое ораторское утверждение, каким бы беспристрастным оно ни казалось, всегда есть проявление определенного выбора, если сравнить его с другими, противоположными утверждениями."[12, 51] В этом состоит основное отличие использования аргументов в убеждении и доказательстве.

Может ли чистое доказательство быть использовано как риторическая форма воздействующей речи? Да, может. Например, если аудитория состоит исключительно из мужчин, это научно-техническая интеллигенция, а обстановка официальная. (Например, выступаю с отчетом перед руководством НИИ.) В этой ситуации оратор может выбрать форму доказательства, как наиболее подходящую именно для данного типа аудитории в данной ситуации. Правда, уже сам факт выбора этой формы как ориентированной на конкретную аудиторию сразу же переводит доказательство из логического аспекта в риторический.

Может ли чистое внушение быть использовано как риторическая форма воздействующей речи? Да, может. Например, если аудитория исключительно женская, малообразованная, а ситуация бытовая. (Например, пытаюсь побудить девушек-старшеклассниц отрезать волосы и сделать модные прически.) Это вынуждает оратора прибегать исключительно к психологическим аргументам и не использовать рациональные. Однако и в этом случае он не может перейти определенные этические границы, не прибегает к давлению, оставляет аудитории свободу выбора. Только тогда речь может быть определена как риторически допустимая.

Обратим внимание еще раз: обе ситуации порождают форму воздействующей речи, называемую убеждением, но крайние его точки — в первом случае к нулю стремятся элементы внушения, во втором — доказательства. Однако если логические и психологические элементы в убеждающей речи оказываются в большем равновесии, это дает более сильный эффект: "Красноречие имеет два признака: силу чувств и убедительность. Сила чувств — красноречие сердца — есть такое живое ощущение истины, такое сильное участие оратора в предлагаемом деле, что он сам, увлекаясь, увлекает и слушателей за собою. Убедительность — красноречие ума — есть такая неотразимая сила и приятность убеждений, что мы против чаяния, против воли, совсем неожиданно соглашаемся с мыслями автора. — Если красноречие ума соединится с красноречием сердца, то нет почти сил им противиться."[48, 11]

§27. Смешение логического и риторического подхода к специфике убеждения

§ 27. Тот факт, что логика признает исключительно доказательство, в то время как риторика предпочитает более эмоциональные формы воздействия, определяется областями их применения. Логика работает в научной сфере, где доказательство является основной и важнейшей процедурой, а целью — исключительно отыскание истины. Риторика работает в остальных сферах, где логическое доказательство истины не является основной задачей оратора. Те тезисы, которые здесь рассматриваются, чаще всего и невозможно доказать логически, ср.: "Необходимо проголосовать за нашу партию, поскольку она представляет интересы народа"; "Покупайте жевательную резинку «Стиморол», ведь она обладает самым лучшим вкусом и замечательно освежает дыхание" и т. п. Однако создать у аудитории мнение, что эти мысли верные, вполне возможно с помощью эмоциональных (риторических) аргументов. Подмена убеждения доказательством в этих случаях приводит к риторической неудаче: "Что было в Греции, в древнем Риме, что теперь есть у нас, то повторялось повсюду во всякие времена. В процессе Сократа виновность не доказана — он казнен, в процессе Жанны д`Арк виновность не доказана — она сожжена на костре; в процессе Варрен Гастингса виновность не доказана — он осужден; в процессе ла Ронсьера доказана невиновность — он осужден; в обоих процессах Дрейфуса виновность не доказана — он осужден; в процессе Эстергази виновность доказана — он оправдан. На суде доказать не значит убедить."[96, 260] И это в судебной практике, где истина вполне объективна и может быть найдена! Что же говорить об общественно-политической сфере, где возможно оперировать только понятиями "лучше — хуже", "в большей степени — в меньшей степени". В общественной практике истиной чаще всего называют лишь официально признанное мнение.

Однако следует сказать, что в последнее время жизнь потребовала и от логиков необходимости признания роли риторических элементов в практике аргументации. Правда, это относится к случаям, когда аргументация употребляется в дискуссии, а не в монологе. Ср.: "В основе таких представлений лежит мысль о том, что образцом, моделью спора и любой аргументации служит математическое доказательство, основанное на дедуктивном умозаключении. Мы уже не раз подчеркивали, что такие рассуждения обладают наибольшей убедительностью и приводят к достоверно истинным результатам. Этим во многом и объясняется их привлекательность и стремление использовать их всюду, где это возможно. Однако реальный спор, дискуссия или полемика меньше всего похожи на дедуктивное доказательство хотя бы потому, что и утверждения и доводы для их подтверждения меняются в самом процессе спора под влиянием критики оппонентов, да и сами доводы никогда не бывают исчерпывающими и достоверно истинными. Именно поэтому в данном случае приходится ограничиваться только правдоподобными рассуждениями."[93, 277–278] Итак, в ситуации спора логика признает закономерность обращения только к правдоподобным аргументам. Но если вспомнить, что любая агитационная речь — это не абстрактный монолог перед научной публикой, а выступление в критически настроенной аудитории, как бы реплика в споре (хотя бы предполагаемом), то станет ясно, что предложенное рассуждение вполне применимо и к любой убеждающей речи.

ЛОГИЧЕСКАЯ СТОРОНА УБЕЖДАЮЩЕЙ РЕЧИ

§28. Логические компоненты доказательства

§ 28. Хотя, как уже говорилось, для аргументации доказательство не имеет обязательного значения и более важна внутренняя (диалектическая) логика построения речи, однако для начинающего ритора есть смысл подробно познакомиться с формально-логической схемой доказательства и методами ее использования в риторике, поскольку это убережет его от многих грубых логических ошибок.

Доказательство — это способ построения воздействующей речи на основе использования рациональных (логических) аргументов. В риторических целях доказательство применяется и в чистом виде, особенно в официальных ситуациях, во всех случаях, когда есть необходимость воздействовать главным образом на разум аудитории. Но еще большее значение для риторики доказательство имеет как база, на которой строятся "риторически обогащенные" формы аргументации.

Из каких же элементов состоит доказательство? Логика указывает на тезис, аргументы и демонстрацию связи аргументов с тезисом.

Специфика компонентов доказательства была наглядно описана замечательным русским логиком С.И. Поварниным: "Та мысль, для обоснования истины или ложности которой строится доказательство, называется тезисом доказательства. Вокруг нее должно вращаться все доказательство. Она — конечная цель наших усилий. Тезис в доказательстве — как король в шахматной игре. Хороший шахматный игрок всегда должен иметь в виду короля, какой бы ход ни задумывал. Так и хороший доказыватель в споре или без спора: о чем он в доказательстве ни заводит речь, всегда в конечном счете имеет в виду одну главную цель — тезис, его оправдание или опровержение и т. п."[84, 4]

АРГУМЕНТЫ — это суждения, посредством которых обосновывается истинность тезиса. Следовательно, аргументом может считаться не всякая правильная и интересная мысль, а только та, которая доказывает наш тезис. Ср. фрагмент, который предлагается как пример правильного аргумента: "Король поэтов Игорь Северянин, о котором энциклопедия писала, что он ресторанно-будуарный поэт, скончался в 1941 г. Его похоронили на таллиннском кладбище, а на могильной плите выбили строки: "Как хороши, как свежи будут розы, моей страной мне брошенные в гроб." Этот факт не вызывает сомнений, так как он может быть проверен каждым, кому доведется побывать в Таллинне."[105, 49] Этот факт, действительно, не вызывает сомнений, но он и не является аргументом, как утверждает автор, поскольку он существует сам по себе, а не приведен в доказательство определенного тезиса. До тех пор, пока не будет предъявлен тезис, не может быть оценена и правильность аргумента (ведь может случиться, что по отношению к тезису эта мысль окажется произвольным аргументом).

Рациональные аргументы относятся к объективной стороне события или явления, не зависят от желания и настроения людей. Их цель — доказать истину. Рассуждение с рациональным аргументом выглядит обычно так: "А, потому что Б" или "Поскольку Б, то А".

Ценность рациональных аргументов во многом зависит от того, насколько они удовлетворяют требованиям логики.

1. Аргументы должны быть истинными. Только из истинных посылок, как известно, вытекает истинное следствие. Нарушение этого правила приводит к таким ошибкам в доказательстве:

а) Ложный довод — это неправильная, антинаучная мысль. Например: члены религиозной секты призывали срочно покаяться, потому что в ноябре наступит конец света. При этом каждому разумному человеку было ясно, что конец света не наступит по меньшей мере так быстро и так просто. Аналогично: "потому что солнце вращается вокруг земли"; "потому что давно найдено универсальное лекарство, помогающее от всех болезней" и т. п. Если эти мысли используются в качестве доводов, то они должны быть квалифицированы как ложные. Вот как эта ошибка выглядит в ораторской практике:

Москва накормленная, холеная, живущая на дачах, с полными холодильниками. А за пределами Москвы электроэнергию дают на 3–4 часа в день, не хватает газа и бензина, стоят в очередях. При коммунистах не было денег, а сейчас не хватает энергии. Сейчас есть деньги, но такие цены, что большинство граждан России не могут обеспечить себе нормальное питание. Миллионы школьников не учатся сегодня, около двух миллионов. Они сидят дома, потому что у их родителей нет денег, чтобы дети пошли в школу. (В. Жириновский)

Этот аргумент был приготовлен для жителей Москвы, не очень хорошо знакомых с положением в других регионах, однако всем немосквичам прекрасно виден обман аудитории, по крайней мере, в той части, где речь идет о нехватке бензина и электроэнергии, чего совершенно не наблюдалось в 1996 году, когда была произнесена эта речь. Если же оратору известны какие-либо конкретные случаи перебоев, он должен был указать именно на них (например, "во Владивостоке в результате забастовки энергетиков сложилась ситуация, когда в июне-июле этого года были перебои с подачей электроэнергии"), а не делать глобальных обобщений.

б) Произвольный довод — это верная мысль, ошибочно представляемая как доказательство нашего тезиса. Тезис не вытекает из этого аргумента. Например: "Я думаю, что команда «Ротор» проиграет сегодня, потому что мне приснился страшный сон". Аналогично: "В этом году хороший урожай пшеницы, значит, будет налажено производство чугуна". Недобросовестный оратор может обосновать все, что угодно. Для этого притягиваются совершенно не связанные с тезисом мысли, которые выдаются за аргументы. Ср.: "Поддержите партию любителей пива! Спрашивают, почему у нас такое название. Но ведь употребление пива — это показатель благосостояния государства. Посмотрите, что пьют в благополучных Норвегии и Германии — пиво! А что пьют у нас? Водку и самогон! Это потому, что у нас плохое экономическое состояние. Именно поэтому мы выбрали пиво как символ экономического благополучия, к которому мы и будем стремиться." (ТВ, Навстречу выборам) Каждому непредубежденному слушателю ясно, что в Германии пьют пиво не вследствие экономического благополучия, а по традиции. В не менее процветающей Франции пьют преимущественно вино, в процветающих США — виски, а в Японии вообще саке. Отсюда ясно, что пиво не может быть символом процветания нации. Следовательно, довод "в Германии и Норвегии пьют пиво" является произвольным по отношению к тезису "пиво является символом процветания нации".

в) Нелепый довод - крайняя форма ложного довода, очевидная, а иногда и утрированная ошибка в рассуждениях. Использование этого приема свидетельствует либо о крайней невежественности, либо об очевидной недобросовестности оратора, например: "Во всех бедах нашего государства виноваты инопланетяне. Именно по их вине развалилась промышленность." Вот как эта ошибка выглядит в публичной речи:

Мы не можем позволить управлять планетой Земля любителям пепси-колы и жвачки. Там нет мозгов. Там все залито пепси-колой и челюсти пережевывают только жвачку. Нет никакой культуры. Нету! Вы когда-нибудь слышали американскую музыку? Где у американцев Чайковский, или Достоевский? Нету ничего! Абсолютно! Есть Шварценегер. Вот, потрясти мускулами. Накачал на таблетках свою кожу, нарастил и показывает это. И тот не является американцем. Тот тоже эмигрировал из своей страны. И чтобы заработать, вот, зарабатывает телом. Мозги там чужие всегда. Только телом зарабатывают. Показать! Ковбои, ну грубые люди. На лошади поскакал, выстрелил, выпил виски, опять прибежал, сжег, убил. Вся культура Америки была на этом. Насилие, насилие, обман и еще раз насилие. (В. Жириновский)

Здесь мысль о том, что американский народ не может претендовать на ведущее положение в мире обосновывается аргументом: "потому что у них нет своей культуры", принимающим утрированную, извращенную форму и сопровождающимся другими софизмами. Такой софизм мог появиться только в расчете на необразованность наших граждан, не знакомых с именами Дж. Гершвина, Э. Хемингуэя, Дж. Лондона, У. Уитмена, Дж. Стейнбека, Т. Уайдлера и т. д.

2. Аргументы должны являться достаточными основаниями для тезиса, т. е. автор обязан приводить такие доводы, которые подтверждают защищаемый тезис. Это требование касается как качества, так и количества аргументов. С одной стороны, аргументов должно быть достаточно для аргументации, но с другой стороны, излишние доводы затрудняют восприятие доказательства и, следовательно, наносят вред речи. Однако в практике нашей риторической деятельности нарушение этого требования чаще всего приводит именно к голословности, бездоказательности утверждений и несравненно реже — к избыточности. Если аргументов недостаточно, то это создает опасность для оратора: опровержение или дискредитация одного аргумента приводит к разрушению всей системы аргументации. В то же время, если аргументов достаточно, то выпадение одного из них к такому разрушению не приводит.

3. Аргументы должны быть суждениями, истинность которых доказана самостоятельно, независимо от тезиса, т. е. они не могут вытекать из тезиса, а должны быть выведены из других суждений, истинность которых для аудитории очевидна. Нарушение этого правила приводит к таким ошибкам:

а) Тождесловие — случай, когда в виде довода приводится для доказательства тезиса тот же тезис, только высказанный другими словами, например: "Это не может не быть правдой, потому что это истина"; или: "Деловая риторика — это риторика, используемая в деловой сфере".

б) Порочный круг в доказательстве состоит в том, что в одной и той же системе доказательств сначала делают тезисом мысль А и стараются ее доказать с помощью мысли Б, потом доказывают мысль Б с помощью мысли А. Например: Бог существует, потому что так говорится в Библии, а Библия является словом божьим.

4. Аргументы не должны противоречить друг другу и тезису. Не должно содержаться противоречия и в формулировке самого аргумента. Ср., например, как в публичном выступлении обосновывается мысль о том, что американский народ не достоин уважения:

От Японии до Панамы — всю планету охватили эти наглые люди, которые сбежали из своих стран 200 лет назад. Вот сегодня кто из России бежит? Жулики, авантюристы. Вот также они бежали и 200 лет назад из Европы в Америку. От правосудия бежали. Вот такие же боевики, как из Чечни. Их нужно расстреливать в Чечне, а они бежали в свободную Америку. То есть там собрались 200 лет назад уголовные элементы. И создали новое государство. Конечно, новое поколение американцев — это уже не уголовники, но их дедушки были преступниками, им нечем хвалиться. И сегодня они проводят эту же линию. Везде солдаты, везде убийства и насилия. «…» А в ситуации войны, естественно, лучшие умы, интеллигенция уезжает, и опять в Америку едут. И сегодня все компьютерные центры Америки, все ученые, занимающиеся вычислительной техникой, это бывшие граждане Советского Союза. Здесь, отсюда брежневские, горбачевские, ельцинские, зюгановские режимы выгнали их туда, потому что они закрывали страну, потому что у них была только одна демократия, только одна модель. Это, конечно, способствовало выезду из России огромного количества людей. После 17-го года из бывшей Российской империи и бывшего Советского Союза в 20 веке нашу территорию покинуло живьем 40 миллионов лучших умов. И большинство из них осело в Европе и Америке. И все, чего достигли Америка и Европа — это умы наших людей. (В. Жириновский) Так кто же убегает из России: уголовники или лучшие умы? И можно ли на основании сказанного сделать вывод, что Америка виновата в том, что из России уезжают ученые?

§29. Типы логических аргументов

§ 29. Теперь обратимся к типам логических аргументов. В качестве допустимых видов доказательства в учебниках по логике обычно приводится небольшой их набор, причем чаще всего даже без особых пояснений. Эту номенклатуру рациональных аргументов установил в своей работе еще В.Ф. Асмус [7], и с тех пор состав и сущность логических аргументов не пересматривались.

Так, например, А.Д. Гетманова выделяет следующие виды аргументов: 1. Удостоверенные единичные факты. 2. Определения как аргументы доказательства. 3. Аксиомы и постулаты. 4. Ранее доказанные законы науки и теоремы как аргументы доказательства.[25, 181–183]

Аналогично решается вопрос о видах аргументов и в других учебниках. Ясно, что для риторических целей не все из перечисленных видов могут быть приняты безоговорочно. Поскольку логика имеет дело прежде всего с научным доказательством, то и среди аргументов приоритет отдает научным теориям, гипотезам и т. п. Однако в речи, не посвященной узкому научному вопросу, ценность разного рода логических доводов представляется иначе.

§30. Факты

§ 30. 1. Факты — это предложения, фиксирующие эмпирическое знание. Например, утверждение "Иванов нанес ущерб нашему предприятию" может быть доказано фактом хищения им материальных ценностей. А утверждение "Химический завод загрязняет атмосферу" подтверждается фактом наличия в его выбросах недопустимого количества вредных веществ. Факты могут служить самым надежным аргументом доказательства, если они правильно подобраны и объективно отражают картину события. Ср.: "Поскольку установлено, что температура воздуха на Венере более 300 градусов, можно утверждать, что жизнь в известных нам формах там невозможна." Факты существуют независимо от того, что мы о них думаем, какими свойствами личности мы обладаем, в каком психическом состоянии находимся в момент их восприятия. Однако из этого вовсе не вытекает, что рассуждение, построенное на основе фактов всегда объективно, даже если факты сообщаются абсолютно правильные.

Чаще всего в риторической практике сам по себе факт, как бы он ни был точен и существен, не оказывает воздействующего влияния на слушателей, если он не обработан специально для убеждающей речи, т. е. если ему не дана оценка и не показана его связь с другими фактами и аргументами. В речи обычно создаются конструкции, включающие помимо самого факта и интерпретацию говорящего. Оценка действительности в этом случае зависит от психического состояния, личностных особенностей, уровня подготовки и многого другого, чему сам человек не придает значения как фактору, влияющему на его восприятие, а потом и на точку зрения. Таким образом, в реальной практике факт обычно трудно бывает отделить от мнения, поскольку факты всегда предлагаются аудитории уже обработанными в чьей-то оценке. Как писал Л.С. Выготский, "Во всякой идее содержится в переработанном виде аффективное (эмоциональное) отношение человека к действительности, представленной в этой идее."[24, 54] Например, команда нашей школы заняла на соревнованиях по футболу в районе пятое место. Сам по себе этот факт ничего не значит, он только регистрирует положение вещей. Если включить его в систему аргументации, то с его помощью можно доказать совершенно противоположные мысли. "Наша команда первый раз принимала участие в таких соревнованиях и сразу сумела завоевать почетное пятое место, что говорит об улучшении физкультурной работы в школе". Или наоборот: "Если в прошлом году наша команда была чемпионом района, то в этом году скатилась на пятое место, что говорит о плохой физкультурной работе в нашей школе". Обоснование можно усилить, указав на связь с другими событиями, ср.: "Как известно, в нашей школе всю зиму ремонтировался спортзал и команде негде было заниматься. Несмотря на это, наши ребята сумели мобилизоваться, сыграть не хуже других команд и занять почетное пятое место" и т. д.

Ср. также пример из юморески Х. Кноблока "Трудно быть директором", откуда видно, что из одного и того же факта могут быть сделаны противоположные выводы: "… решает вопрос быстро — тороплив, не хочет думать. Решает медленно — перестраховщик. Требует новую штатную единицу — раздувает штаты. Скажет, что справимся своими силами, недовольны: "На наших костях хочет въехать". Обходится без указаний сверху — вольнодумствует, выполняет указания точно — старый бюрократ. Держится по-дружески — хочет втереться в доверие, держится обособленно — сухарь, зазнайка. Дела идут хорошо — "В конечном счете это мы работаем", снимают за невыполнение плана — "Поделом, он один виноват".

Таким образом, утверждение о том, что аргументация, построенная на фактах, всегда объективна и правдива, можно принять только с оговорками. Жизнь сложна и противоречива, в ней можно найти факты как за, так и против предлагаемого решения. Однобокое освещение общественного явления, даже подтвержденное правдивыми фактами, не дает возможности составить объективную картину события и принять разумное решение. Например, обсуждается вопрос, выбирать ли директора предприятия на второй срок. Работал он неплохо, однако и недостатки, конечно, есть. Противник директора отбирает только отрицательные факты и создает в речи черный образ провалов и неудач. Сторонник игнорирует недостатки, а рассказывает лишь о победах и достижениях. Хорошо, если аудитория услышит оба выступления и получит материал для объективной оценки работы директора. Однако чаще всего слово предоставляется только сторонникам, недостатки же и упущения тщательно замалчиваются. Все сообщаемые факты абсолютно правдивы, но объективной картины не дают.

Интересный пример того, как подбор фактов способствует усилению или ослаблению высказывания, приводит Л. Войтасик: "Ирвинг Браун поставил под сомнение научную ценность заключения о вреде курения. При этом он ссылается на мнение доктора Уильямса, лауреата Нобелевской премии, которое противоречит выводам этого заключения." Или: "Ирвинг Браун поставил под сомнение научную ценность основ заключения о вреде курения. Ирвинг Браун является вице-президентом табачной фирмы "Филип Моррис"."[17, 258]

Таким образом, хотя факты и являются рациональными доводами, нередко в частных риториках, относящихся к ораторике, они используются для построения сугубо эмоциональной аргументации и служат для внушения определенных идей.

В современной ораторской практике нередки случаи, когда под видом фактов используются сомнительные бездоказательные утверждения, которые аудитория не в состоянии проверить, и должна либо поверить оратору на слово, что это так, либо усомниться в его порядочности. Какой из этих вариантов предпочтут слушатели зависит, во-первых, от степени правдоподобности высказанного довода, во-вторых, от степени авторитетности оратора в глазах слушателей, а в-третьих, в немалой степени от уровня риторической подготовки, от умения отделить объективные факты от домыслов оратора. Основное назначение таких утверждений — воздействовать на аудиторию, поэтому такие псевдо-факты не могут считаться логическим аргументом, а должны рассматриваться среди риторических уловок. Отдельным предметом обсуждения должна стать этичность применения этого приема в речи. Ср. например: "Придумывают слова, имитируют, как оболванить людей, как их сделать управляемыми. То что немцы не успели сделать, испытывая оружие воздействия на мозг, сегодня это делают американцы хорошо, заслав новые учебники, где говорят, что национализм — это страшное что-то. Порнография и наркотики — это нормальный образ жизни. А национализм это нельзя. Неудобно себя чувствовать русским." (В. Жириновский) — То, что именно американцы «заслали» к нам новые учебники, не может быть воспринято как факт без дополнительного доказательства, на которое нет и намека в речи. Или: "Сегодня коммунисты проводят свой митинг по поводу годовщины своего противостояния с властью, а этим противостоянием руководили из этого дома. Из этого дома по-английски отдавали команды кому куда двигаться, идти, стрелять. И коммунисты не по адресу стоят в другом месте сейчас." (В. Жириновский) - То, что американцы отдавали команды, непосредственно руководили событиями 1993 года в Москве, не является очевидным фактом и должно быть доказано оратором, в противном случае аудитория вправе считать это утверждение ошибкой, предвосхищением основания.

Чтобы не впасть в такую ошибку, необходимо указывать конкретные приемы установления факта: опрос свидетелей, изучение документов и других источников, экспертиза, эксперимент, логическое моделирование. Причем сами эти приемы относятся к ведению специальных наук и не изучаются риторикой.

Факты в риторической практике подразделяются на системные и исторические. К системным относятся выводы науки, объективные показатели состояния дел и т. п. Например: "Президент правомочен выступать от имени российского народа, поскольку он избран этим народом." Если же речь идет о прошедших событиях, то используется исторический факт, который выглядит как изложение обстоятельств дела: привести факты по делу, значит, рассказать, как было дело:

Суть рапорта чиновника особых поручений Макарова заключается в следующем: департамент полиции обвиняется в оборудовании преступной типографии и в распространении воззваний агитационного характера… При производстве по этому делу тщательного расследования оказалось следующее: в середине декабря 1905 года жандармский офицер Комиссаров напечатал на отобранной при обыске бостонке воззвание к солдатам с описанием известного избиения в городе Туккуме полуэскадрона драгун, с призывом свято исполнять свой долг при столкновении с мятежниками. Это воззвание было послано в Вильну в количестве 200–300 экземпляров. Кроме того, был сделан набор другого воззвания к избирателям Государственной думы. В это время его начальству стало известно об этих его деяниях, и оно указало ему на всю несовместимость его политической агитации с его служебным положением и потребовало прекращения его деятельности, внушив ему, что оставление на службе одновременно с политической деятельностью невозможно. Вследствие этого был немедленно уничтожен набор воззвания к избирателям и была послана телеграмма в Вильну об уничтожении тех экземпляров воззвания к солдатам, которые не были еще розданы. (П.А. Столыпин)

§31. Статистика

§ 31. 2. Статистика — количественные показатели развития производства и общества, их соотношение и изменение — находится в неразрывной связи с качественным содержанием объекта. И хотя статистика — это всего-навсего "особо организованные факты", правила ее использования должны быть оговорены особо.

Статистика в небольших количествах может появляться практически в любом виде публичной речи. При этом обязательно указывается источник таких сведений. Если выступление не слишком официальное, можно сказать: "Как сообщило вчера московское радио…." или "По данным "Российской газеты” от 1 октября этого года.…" Если выступление готовится по официальному поводу и для серьезной аудитории, необходимо ссылаться на статистические сборники, справочники. Но ни в каком публичном выступлении нельзя сказать: "По данным надежного источника.…" или "По подсчетам одной центральной газеты.…" — это неуважение к аудитории. Статистика — надежный тип рационального аргумента, поскольку помогает конкретизировать сообщение, сделать его более точным. Но это не значит, что чем больше цифр, тем лучше. Наоборот, цифр должно быть совсем немного, и употреблять их нужно с большой осторожностью. Вот оратор на IV Съезде народных депутатов РСФСР говорит: "Несколько слов об итогах прошлого года. Несмотря на сокращение производства на селе на 4 %, общая сумма прибыли в агропромышленном комплексе составила 37,5 миллиардов рублей. При крайне неблагоприятных погодных условиях и снижении объемов производства с убытками закончили свою деятельность около 3 % совхозов и 2,6 % колхозов. Совокупная рентабельность сельскохозяйственного производства составила 37 %, производства зерна — 158 %, мяса — 26 % и молока — 56 %."

К этому оратору можно предъявить сразу три претензии. Во-первых, в его речи слишком много цифр, слушатели не смогут запомнить такое количество статистических данных. Во-вторых, все цифры имеют значение только в сравнении. Будучи произнесенными изолированно, они повисают в воздухе и теряют всякий смысл. Для подавляющего большинства депутатов Съезда цифра "рентабельность производства мяса 26 %" не значит абсолютно ничего, поскольку не ясно, выросла ли эта рентабельность по сравнению с прошлым годом или упала и какую рентабельность хотело бы иметь правительство. Человек, выступающий не перед узкими специалистами в этой области, а перед весьма разнородной аудиторией, должен всегда помнить о необходимости интерпретации сообщаемых цифр. В-третьих, в устной речи можно пользоваться только целыми цифрами, десятые хороши лишь в письменном тексте.

Пример правильного употребления статистики: "Как ни объясняй, никому нельзя, здравому, объяснить экономику, которая производит тракторов в 5 раз больше на душу населения, комбайнов — в 10 раз больше на оную душу, чем США, а хлеба производит почти в 2 раза меньше. Но это еще полбеды. А башмаков производит втрое больше (лучше бы она их и не производила!), чем США. Но тут еще другие вещи. К примеру, с сахаром. Ну, вот мой внук, слава богу, научился ходить с карточкой в очередь за сахаром. У нас его 31 кг на душу населения, в Штатах 22 — и никакой очереди нет, и талонов нет (теперь и в Москве талоны). Зачем же такая индустрия?" (Ю.Д. Черниченко)

Цифры, точно так же, как и факты, сами по себе ничего не доказывают — все зависит от того, в какую систему доказательства они попадут. Интересный пример диаметрально противоположной интерпретации одной и той же статистики из выступления участника обсуждения концертной деятельности в СССР приводит Л.Г. Павлова: "Назову две цифры, отражающие масштабы концертной деятельности на протяжении одного только года. 500 тысяч концертов, которые посетили 140 миллионов человек. Впечатляет. Получается, что каждый второй житель, нас теперь 280 миллионов, раз в год побывал на концерте… Мы любим так говорить: каждый второй, каждый третий, каждый четвертый. Давайте посмотрим с другой стороны, и тогда вдруг окажется, что среднестатистический концерт у нас посещают 280 человек. И тут, если сопоставить с населением страны, получается совсем другая арифметика. Не каждый второй, а один из миллиона. Один побывал, а 999 тысяч 999 человек не пришли в концертный зал. 140 миллионов слушателей в год — это означает, что советский слушатель побывал на концерте в течение почти двух лет лишь один раз. Вот вам конкретный, реальный, человеческий фактор, вот вам отчетная эквилибристика с цифрами."[78, 76]

§32. Определение

§ 32. 3. "Определение представляет собой логическую операцию, предназначенную для прояснения значения используемого термина, выражения неизвестного термина через значение уже известного, уточнение этого смысла и значения."[51, 220] Определение может стать ценным рациональным аргументом в речи. Задача определения — обобщить, дать представление о предмете как части более широкой категории. Чтобы дать определение, необходимо отыскать сущностные признаки определяемого предмета, те признаки, которые помогают отличить данный предмет от других. Этому виду аргументов риторика уделяла много внимания с самой древности. Так, подробно разбирает специфику определения Аристотель в своей «Топике»: "Определение есть речь, обозначающая суть бытия [вещи]. Оно заменяет имя речью или речь речью, ибо можно дать определение тому, что выражено речью. Но кто каким-то образом объясняет нечто одним только именем, тот, ясно, вовсе не дает определения предмета, так как каждое определение есть какая-нибудь речь; однако и такого рода [имя] должно считаться определительным, как, например, когда говорят, что прекрасное есть подобающее."[7, 352]

Со временем, однако, логические и риторические требования к определению стали существенно разниться. Если логика требует всестороннего охвата признаков определяемого понятия, объективного описания его сущности, то в риторических целях не возбраняется определение на основе второстепенных признаков, важных для речи оратора, т. е. говорящий дает не всеобъемлющую дефиницию, а определяет лишь одну сторону предмета. Поэтому нередки случаи, когда одно и то же явление, особенно сложное явление, получает определения на основании совершенно разных признаков. Ср., например, в речи И.П. Друцэ на I Съезде народных депутатов СССР, посвященной вопросам неправильной кадровой политики в Союзе, дается такое определение застоя: "Что такое застой? Мы против него который год боремся и никак не можем выяснить, что такое застой. С моей точки зрения, застой есть разложение страны путем отбора и утверждения кадров по отрицательному признаку в том смысле, что чем человек менее достоин своей должности, тем прочнее он ввинтится в свое кресло и не освободит его ни при каких обстоятельствах". А вот совершенно другой взгляд на проблему: "Давно известно, что человеческое знание творится и идет вперед путем необычайно сложного процесса борьбы мнений, верований, убеждений. Пока такая борьба возможна — в обществе царит здоровая атмосфера, общество развивается. Но как только возникает требование единомыслия и единогласия — так настает величайший враг движения вперед: спокойствие застоя. Застой — это смерть умственной жизни." (В.А. Смирнов)

Таким образом, чтобы дать риторическое определение, необходимо вычленить и обобщить сущностные для речи оратора признаки явления и дать его характеристику в связи с обсуждаемым вопросом.

Именно поэтому риторические определения предмета могут оказаться довольно субъективными. Ср., например, определения из пособия по риторике, составленного в XIX веке И. Гавриловым: "Медведь — всем известный зверь, своею неуклюжестью и неповоротливостью вошедший в пословицу." "Дуб — самое красивое дерево нашего климата." Это, несомненно, определения, поскольку объясняют сущность предмета через его принадлежность к более широкому роду (медведь — зверь, дуб — дерево) и указывают на его отличительные свойства (медведь — неуклюжий, дуб — красивый). Однако эти свойства не являются ни самыми важными для этих предметов, ни хотя бы объективными ("дуб — самое красивое дерево" — чисто оценочное суждение, субъективное восприятие).

Аналогично рассматривает сущность определения Х. Перельман. Он считает, что определение — не логическая процедура, а риторическая фигура. Как он пишет, "мы имеем дело с риторическим определением, когда оно имеет цель не прояснить смысл понятия, а подчеркнуть те аспекты, которые усиливают желаемый убеждающий эффект."

Ср.: "Как понимает правительство термин "личная собственность" и что понимают противник и законопроекта под понятием "собственности семейной". Л и ч н ый собственник, по смыслу закона, властен распоряжаться своей землей, властен за к репить за собой свою землю, властен требовать отвода о т де л ьных участков ее к одному месту; он может прикупи т ь себе земли, может заложить ее в Крестьянс к ом банке, может, наконец, продать ее. Весь запас его разума, его воли н аходится в полном его распоряже н ии: он в полном смысле слова кузнец своего счастья. Но, вместе с тем, ни закон, ни государство не могут гарантировать его от известного риска, не могут о б еспечить его от возможности утраты собственности, и ни одно государство не может обещать обывателю такого рода страховку, погашающую его самодеятельность." (П.А. Столыпин)

Судебная риторика широко использует риторические определения для указания на сущность того или иного явления, однако при квалификации уголовно наказуемых деяний (клевета, подлог, ограбление и т. п.) должна прибегать исключительно к логическим приемам определения, поскольку от точности и непротиворечивости такого определения зависит вынесение постановления о наказании. Пример такой работы над логическим определением понятия «клевета» приводит А.Ф. Кони: "Уложение о наказаниях говорит о взыскании за клевету, не определяя содержания этого понятия, и Сенату пришлось, прежде всего, разъяснить, что под клеветою разумеется заведомо ложное обвинение кого-либо в деянии, противном правилам чести. Жизнь показала, однако, что такие обвинения, подчас грозящие неповинному и составляющие "поджог его чести", размеров и пределов которого не может предусмотреть и ограничить даже сам клеветник, часто распространяются с бессовестным легкомыслием, с преступной доверчивостью ко всякому случаю, дающему пищу злорадному любопытству. Пришлось пойти дальше и разъяснить, что под клеветою должно быть понимаемо не только заведомо ложное, но и не заведомо истинное обвинение в деянии, противном правилам чести. Но жизнь в своем вечном движении поставила вскоре другой вопрос. Было распространено с умыслом не заведомо верное известие о получении образованным и воспитанным случайным посетителем ресторана пощечин и о последующем затем выталкивании его вон. Оскорбитель защищался тем, что, делая сообщение непроверенного и лживого слуха, он не обвинял обиженного в каком-либо действии, противном правилам чести, так как получение пощечины не есть действие получившего ее, и, следовательно, здесь не может быть основания для обвинения в клевете. Пришлось снова пойти дальше — и явилось разъяснение нашего кассационного суда о том, что здесь есть клевета, так как было разглашено ложное обстоятельство о таком обращении с жалобщиком, которое ложится тяжким пятном на личное достоинство подвергшегося такому обращению, приводя к неизбежному выводу, что это поругание его чести вызвано его собственными действиями, при которых он сам своею честью не стеснялся и ею не дорожил." [8]

§33. Ссылки на законы

§ 33. 4. Ссылки на законы, документы, постановления и другие нормативные акты, обязательные для выполнения. Логика неохотно признает этот тип аргументов, считая его нормативно-оценочным. Действительно, доказать математическую теорему невозможно ссылкой на некий нормативный документ. Однако в общественной практике такое доказательство вполне объективно, поскольку для законопослушного гражданина необходимость выполнения законов и распоряжений верховной власти является неизбежностью. Ср.: "При разработке республиканской концепции самоуправления и самофинансирования мы не могли не учитывать этого и предложили объявить землю, природные богатства исключительной собственностью Казахской ССР. И что вы думаете? Против выступили почти все союзные министерства. Это говорит о том, что столпы административно-ведомственного диктата остаются верными себе и спустя 5 лет с начала перестройки. Кстати, если обратиться к истории, то согласно Декларации об образовании СССР, принятой в 1922 году, республика никому не передавала права собственности на свою территорию, она лишь добровольно делегировала некоторые из своих прав центру." (Н.А. Назарбаев)

"Вообще говоря, в человеческих поступках и действиях необходимость, неизбежность или неотвратимость того или иного решения определяется именно самими людьми, обществом или избранными ими властями. Требования соблюдения норм морали, права, законов гражданского общества в различных сферах деятельности как раз и служат теми основаниями, с помощью которых мы аргументируем свои решения и поведение в разных ситуациях повседневной практики. В зависимости от различия в характере таких норм и законов, люди приходят к разным заключениям (или решениям) при аргументации."[93, 300]

Ссылки на законы весьма важны для всех частных риторик, входящих в ораторику, однако совершенно особую роль они занимают в судебной речи, где такие ссылки оказываются обязательным и наиболее значимым аргументом. Важную роль играет этот вид аргумента и в парламентской практике, где применяются ссылки на ранее принятые решения Думы или на заключение парламентской комиссии, решения Конституционного суда или регламент и т. п.

ПСИХОЛОГИЧЕСКАЯ СТОРОНА УБЕЖДАЮЩЕЙ РЕЧИ

Топос

§34. Необходимость обращения к психологической стороне убеждающей речи

§ 34. Психологическая сторона убеждающей речи — наиболее важная часть риторической аргументации. Вспомним еще раз: публичная речь не может ограничиваться предъявлением исключительно рациональных аргументов, не может оставаться безличной. Риторическая аргументация должна быть направлена на человека и ставить целью воздействие не только на его мысли, но и на его чувства и эмоции.

Средства психологического воздействия на аудиторию называются внушением. Принципиальная необходимость элементов внушения в публичной речи признается практически всеми направлениями и школами риторики. Ср., например: "Внушение широко распространено в общественной жизни, особенно в сфере межличностного общения людей. Так или иначе человек в течение всей жизни подвергается определенному внушающему воздействию. «…» Без опоры на чувства и эмоции практически невозможно решить проблему формирования убеждений личности, ибо, вооружая людей только знаниями, нельзя достичь эффекта в воспитании, так как полученные знания не будут подкреплены чувством."[9, 45–58] Таким образом, даже крайне формалистическая советская "теория ораторского искусства" признавала важность обращения говорящего к чувствам аудитории, указывала на правомерность использования средств внушения в практике публичной речи.

В современной науке наибольшее внимание внушению уделяется в политической риторике, имеющей дело именно с большими группами. "Как бы ни были разнообразны способы повышения эффективности выступлений, предлагаемые в перечисленных исследованиях, почти все они имеют одно общее ограничение. Они рассматривают процесс убеждения прежде всего как процесс сознательный. Принятию мнения должно предшествовать усвоение содержания. Между тем мыслители и политические деятели еще несколько веков назад начали понимать, что сознательное убеждение не единственный способ заставить принять мнение. Когда речь идет о больших массах народа и о политике, то, пожалуй, рациональное, аргументированное убеждение есть наименее пригодный способ."[1, 192] Много внимания сущности внушения уделяет неориторика. Так, В.З. Демьянков называет внушением в широком смысле слова "готовое мнение, навязываемое с добрыми или дурными намерениями, логически или гипнотически."[27, 32]

Итак, обращение к чувствам и эмоциям аудитории совершенно закономерный, естественный процесс, игнорирование которого приводит к риторической неудаче. Причем в отличие от доказательства, которое поддается точному описанию и осмыслению, внушение — явление гораздо более сложное и непредсказуемое, и его эффективность в значительной степени зависит от личности говорящего. Поэтому далеко не всегда аудитория добровольно и покорно воспринимает внушаемые ей идеи. Это уравнивает в правах оратора и аудиторию и сводит на нет разговоры о недопустимости средств внушения: "всякий говорящий внушает", однако подготовленный слушатель правильно оценивает степень и средства воздействия и сознательно отбирает только то, что соответствует его убеждениям. Именно поэтому риторическая подготовка особенно необходима: только грамотный слушатель может увидеть, что против него применяют средства внушения и сможет определить, нет ли среди них спекулятивных приемов, применить приемы контрсуггестии.

§35. Понятие о топосе

§ 35. Идеи воздействующей речи реализуются прежде всего через топосы или общие места. Топос (общее место) с древних времен считался краеугольным камнем публичной речи. Впервые наиболее полно сущность и виды топосов были описаны Аристотелем в «Топике» и «Риторике», где они трактовались как один из важнейших элементов риторической аргументации и обозначали мысли, которые помогают оратору объединиться с аудиторией, найти с ней общий язык: так «благо», с точки зрения аристотелевской риторики, это "все то, что люди согласятся признавать благом". Именно поэтому, помещенные в речи, "общие места" помогают оратору склонить людей к своей точке зрения.

Рассмотрение этого понятия в риториках более позднего времени шло по пути его формализации, что привело к тому, что в XIX в. "общими местами" стали называть тривиальности, избитые истины. То есть "общее место" понималось как сентенция, которую человек запоминал в готовом виде и использовал в своей речи по мере необходимости. Ср., например:

— Подойдите поближе, — обращается к ней [ученице] Жевузем строгим голосом. — Месье Дырявин вот жалуется мне, что вы невнимательны на уроках математики. Вы вообще рассеянны. Стыдно, Пальцева! Нехорошо! Неужели вы хотите, чтобы я наказывала вас наравне с маленькими? Вы уже взрослая, и вы должны другим пример подавать, а не то, чтобы вести себя так дурно. — Жевузем говорит еще очень много "общих мест". Пальцева рассеянно слушает ее и, шевеля ноздрями, глядит через голову Дырявина в окно.(А.П. Чехов)

Из такого понимания "общих мест" рождалась и схема изобретения содержания: не от мысли к слову, а от слова к словам. Примером подобного подхода может служить классический и часто цитируемый фрагмент из трактата М.В. Ломоносова "Краткое руководство к красноречию".[58] Дана тема "неусыпный труд препятствия преодолевает". Ее разработка начинается не с установления того, кому, зачем и, следовательно, что нам необходимо сказать, а с разделения темы на термины: неусыпный, труд, препятствия и преодоление. Далее "к каждому термину приискать первые идеи из мест риторических" и "к первым идеям приискивать и приписывать вторичные, к вторичным, ежели надобно, третичные из тех же мест." В результате получается такая разработка: "К первому термину — неусыпность — первые идеи присовокупляются: 1) от жизненных свойств — надежда о воздаянии, послушание к начальникам, подражание товарищам, богатство, которого неусыпный желает, или честь, которая его побуждает; 2) от времени — утро, вечер, день, ночь; 3) от подобия — течение реки, которому неусыпность подобна; 4) от противного — леность; 5) от несходственного — гульба" и т. д. "К сим первым идеям присовокупляются вторичные — к надежде: 1) от рода и вида другие страсти, как любовь, желание; 2) от действия — одобрение; 3) от последующего — исполнение; 4) от противных — отчаяние; 5) от подобия — сон. К богатству: 1) от частей — золото, камни дорогие, домы, сады, слуги и прочая; 2) от знаменования имени — что от слова Бог происходит; 3) от действия — что друзей много достает; от происхождения — что от своих трудов происходит; 5) от противных — убожество" и т. д.

Именно против такого схоластического понимания риторики как плетения словес при помощи подобных общих мест протестовал В.Г. Белинский, который писал о необходимости обучать детей жанрам, встречающимся в реальной жизни, причем особое внимание уделять "простому, но живому и правильному слогу, легкости изложения мыслей и, главное, сообразности с предметом сочинения." Именно этого не давала схоластическая риторика, которая лишь приучала детей "писать на пошлые темы, состоящие из общих мест, не заключающих в себе никакой мысли. И все это в темных педантических формах хрии (порядковой, превращенной, автонианской) или риторического рассуждения в известных схоластических рамках. И какие же плоды этого учения? — Бездушное резонерство, расплывающееся холодной и пресной водой общих мест или высокопарных риторических украшений. «…» Неужели риторику должно исключить из предметов учения? — Нисколько, но должно ввести ее в ее собственные пределы. Чтобы писать хорошо, надо запастись содержанием, а этого такая риторика не даст, — и та, которой до сих пор у нас учат, дает только губительную способность варьировать отвлеченную мысль общими местами и растягивать пустоту в бесконечность, другими словами — пускать мыльные пузыри." [9]

Рационалистическое толкование термина «топос» встречается и в современной науке: "Общими местами в риторике называются определенные области содержания, которые признаются всеми в данной аудитории как правильные и проверенные общественным опытом."[91, 43] Эта мысль может быть справедлива только по отношению к сугубо научному спору, поскольку, как известно, Contra principia negantem disputari non potest (нельзя спорить с тем, кто отрицает основные принципы), т. е. спорящие должны признавать какие-то общие научные начала, на основании которых может быть разрешен спор. Во всех остальных случаях это определение не может быть признано верным. Если топосы — это мысли, "которые признаются всеми в данной аудитории как правильные и проверенные общественным опытом", то отсюда только шаг до квалификации общих мест как тривиальностей.

От современного оратора вряд ли можно требовать порядка работы над речью, описанного Ломоносовым, поскольку это только усугубит бессодержательность и пустословие наших речей: "В самом деле, историческую необходимость нельзя обосновывать точно так же, как равенство двух треугольников. Каждый предмет имеет свою специфику, не учитывать которую при общении нельзя. Различны и возможности общающихся: то, что для первоклассника является открытием (например, "Волга впадает в Каспийское море"), старшекласснику может представляться уже избитой истиной, не требующей доказательств. Не учитывать этих обстоятельств — значит, производить на аудиторию неблагоприятное впечатление."[63, 36] Гораздо более приемлемой представляется другая точка зрения, согласно которой поиск топосов — это поиск общих тем, точек соприкосновения, позиций, мнений. Причем для того, чтобы находить положения, с которыми должен быть согласен собеседник, совсем не обязательно составлять классические схемы разработки понятия, а нужно отыскивать те идеи, которые покажутся разумными слушателям: "Аристотель рекомендует учитывать мнение слушателя "по отношению к частным случаям". Скажем, тот, у кого "дурные дети", скорее всего согласится со словами оратора о том, что "нет ничего нелепее деторождения."[63, 36–37] Таким образом, оратор должен иметь в виду, "какие условия к каким ведут предубеждениям, и говорить о том же с общей точки зрения".

Такое отношение к топосам как мыслям, помогающим объединению оратора и аудитории, можно считать в настоящее время достаточно широко распространенным. Ср. еще: "Общее место (топос) — основа аргументации в публичной речи, гласит риторика, так как открытие уместного довода и его построение невозможны без учета общих мест. Когда мы говорим об общих местах как источниках открытия аргументов, то мы имеем в виду в первую очередь средства объединения, взаимопонимания оратора и аудитории, ту совокупность знаний и представлений, которыми обладают и которые разделяют говорящий и слушающий. Общие места составляют норму понимания и оценки речи."[20, 40] Подробно историю термина "общие места" рассматривает в своей работе В.Н. Маров [61, 5-22], поэтому здесь нет необходимости воспроизводить все перипетии становления данного понятия. Более того, считаем необходимым отбросить все накопившиеся за столетия определения топоса и использовать лишь одно, актуальное для современной риторической деятельности.

Убеждающая речь, как уже говорилось, имеет целью достичь согласия слушателей, которое имеет первостепенное значение с самого начала и до конца аргументации. Посылки аргументации, по отношению которых аудитория дает свое согласие, Х. Перельман разделяет на два типа. К первому типу принадлежат факты, истины и предположения, а ко второму типу — ценности и "иерархии предпочтения".[116, 15] Эти два типа посылок отличаются друг от друга тем, что если в первом случае мы имеем дело с согласием всего человечества (универсальной аудитории), то во втором случае получаем согласие лишь определенной группы слушателей, какой-либо конкретной аудитории. Посылки первого типа (рациональные аргументы) описывают определенную реальность, то, что существует, а посылки второго типа (топосы) связаны с выбором со стороны человека, с тем, чему человек отдает предпочтение. Следовательно, топосы — это не любые мысли, которые кажутся аудитории правильными, а только те из них, которые основаны на ценностях и предпочтениях, обращаются к нравственным ориентирам, эстетическим идеалам, интеллектуальным интересам и т. п., разделяемым этой аудиторией. Так, утверждения типа "Волга впадает в Каспийское море", "сумма углов треугольника равна двум прямым", "мал золотник, да дорог" и т. д. не могут быть, как правило, топосами, поскольку обычно не оцениваются аудиторией, принимаются как само собой разумеющееся или как информация. С другой стороны, суждения типа "Петербург — самый красивый город в России", "война — плохой способ решения общественных проблем", "эта книга является наиболее весомым вкладом в теорию аргументации за последние годы" и т. п. могут стать топосами, поскольку оцениваются аудиторией как соответствующие или не соответствующие убеждениям, взглядам, верованиям. Ценности применяются для влияния на выборы и действия человека. Вместо доводов человек часто пользуется ценностями, чтобы показать, почему им отдается предпочтение одному типу поведения, а не другому.

Следовательно, если оратор решил убедить слушателей, он должен сначала изучить их точку зрения и посмотреть, что его с ними объединяет, какие идеи воспринимаются или оцениваются ими одинаково. Это общее и будет топосом, который необходимо обозначить и предъявить аудитории. "Итак, в чем бы ни вздумалось убеждать, — пишет Б. Паскаль, — всегда следует видеть того, кого убеждают; необходимо знать его ум и сердце, правила, которыми он руководствуется, и предметы, которые он любит."[81, 227] Чем более конфликтная аудитория, чем более спорный вопрос, тем важнее поиск и предъявление топосов. Причем ясно, что в типичных ситуациях эти общие ценности будут практически одними и теми же или близкими для больших групп людей, поскольку обусловлены отношением общества в целом к тем или иным явлениям. (Ср., например: апелляции к богатству в большевистские времена были непродуктивны, поскольку быть богатым считалось предосудительным, аморальным; в наше же время такая апелляция вполне возможна, поскольку кардинально изменилось отношение общества к богатым людям). Поэтому может оказаться, что часто "общие места оказываются нитями, ведущими не к авторской интенции, а к культурному коду, который является «памятью» того, что уже было читано, видено, пережито."[61, 8]

Именно в том значении — ценностные суждения, принимаемые как оратором, так и аудиторией, — мы будем в дальнейшем рассматривать термин топос.

Здесь мы рискуем быть обвиненными в «угодничестве» вкусам аудитории: "В отличие от других филологических наук, риторика неоднократно подвергалась критике как "пустая речь" или "пустая, несмотря на то, что украшенная". Эта критика в теории всегда была связана с обобщенными требованиями к оратору: увлечь, убедить, доставить удовольствие — которые взятые вместе подчиняют оратора аудитории, делают его поваром, угождающим вкусам гастрономов."[89, 120–121] Поэтому обратим внимание на немаловажную деталь: угодничает лицемер, т. е. человек неискренний, обманщик. Истинный же оратор должен воспитывать у себя искренний интерес и уважение к людям. Эта простая мысль стала особенно популярной в пособиях, написанных не чистыми теоретиками, а практиками, людьми, чья профессиональная деятельность оказалась тесно связанной с необходимостью частого решения деловых задач с помощью речи: "Присоединение — профессиональный термин психологов. Он означает рекомендацию: говорите с человеком на его языке! Откажитесь от внешних излюбленных штампов и стереотипов! Поймите вашего собеседника и постарайтесь "настроиться на его волну".«…» Демонстрируйте ваш интерес к другим. Не стесняйтесь показать интерес к другому человеку — это один из лучших способов произвести хорошее впечатление. Конечно, искренний интерес!«…» Подчеркивайте моменты общности. Как известно, нас привлекает в других единство взглядов, общие интересы, схожие судьбы. Поэтому беседу хорошо построить на фундаменте общности. Это отнюдь не значит, что вы не должны оставаться самим собой. Просто, чтобы достичь первичного взаимопонимания с другими, вам нужно сперва поговорить об общем и лишь затем перейти к тому, что может оказаться различным."[49, 170] "Результат коммуникации — это не просто изменение установок или поведения слушателя под влиянием внешних стимулов, но достижение определенной степени согласия. Согласие есть установление общей картины мира у тех, кто объединен в совместном действии; это непрерывный процесс, который состоит из последовательного ряда взаимодействий." [10] "Мы изучаем человека не для того, чтобы манипулировать им, а для того, чтобы суметь с ним нормально сосуществовать."[113, 70]

Взаимопонимание начинается с внешних проявлений риторического общения. Так, основное требование обращений к аудитории — уважительное отношение, доброжелательный тон, стремление к сотрудничеству. Необходимо иметь и демонстрировать интерес к собравшимся людям, причем интерес искренний. Это один из лучших способов произвести хорошее впечатление. Чем более очевидно для слушателей хорошее отношение оратора к ним, тем более вероятно принятие его идей. И напротив, когда какой-нибудь думский оратор, выходя на трибуну, старается изо всех сил уязвить и заклеймить позором аудиторию за то, что она принимает, по его мнению, неверные решения, то всем кроме него ясно, что после этих слов желательное для него решение уже не будет принято никогда. Здесь нужно четко представлять себе: если задача оратора обругать на прощанье слушателей и хлопнуть дверью — резкие выражения в его речи могут быть понятны, но если задача оратора — склонить слушателей к принятию определенного решения, он должен подавить в себе раздражение и использовать только те средства общения, которые приведут к сотрудничеству, а не к конфронтации. Но основная тяжесть установления взаимопонимания ложится, конечно, на аргументацию, где оратор обязан с уважением относиться к ценностям аудитории, использовать их в речи.

§36. Соотношение понятий "ценность" и "топос". Классификация ценностей

§ 36. Но прежде чем перейти к рассмотрению специфики и видов топосов необходимо указать на отличие между понятиями «ценность» и "топос".

Ценности — понятие философское, аксиологическое. Ценности — это "объекты, явления, их свойства, абстрактные идеи, воплощающие в себе общественные идеалы и выступающие как эталон должного."[1, 237] Как утверждается в ФЭС, "это важнейшие элементы внутренней структуры личности, закрепленные жизненным опытом индивида, всей совокупностью его переживаний и отграничивающие значимое, существенное для данного человека от незначимого, несущественного." [11]

Топосы — это средство формирования отношений между людьми при помощи речи, категория риторическая. Топосы, как правило, строятся на основании ценностей, имеющихся у аудитории, отбираются в соответствии с темой и задачей речи. Именно поэтому при описании топосов вполне естественной кажется мысль опереться в их классификации на имеющиеся в аксиологии классификации ценностей. Что же является ценностью для человека? Любое явление в жизни человека или общества, если оно приобретает некое значение для общества с точки зрения целесообразности и полезности для жизнедеятельности человека, становится ценностью.

В зависимости от важности темы и степени знакомства оратора с аудиторией поиски топосов могут происходить по нескольким направлениям. Оратор использует:

1. Универсальные ценности. На их основе создаются топосы, общие для людей многих стран. В этом смысле иногда используется термин "общечеловеческие ценности". Правда, этот термин имеет тот недостаток, что дает возможность предположить их всеобщую и неограниченную распространенность. Однако это не так. Моральные и политические ценностные ориентиры средневековых рыцарей или эстетические ценности современных жителей Центральной Африки могут существенно отличаться от соответствующих ценностных ориентиров современных жителей Европы. С другой стороны, не все ценности временны и ситуативны. Так, очень консервативны религиозные ценности, которые остаются неизменными веками. Не утратили своего значения до сих пор эстетические идеалы древних греков. Основные научные отраслевые категории в настоящее время едины для ученых всего мира, независимо от места проживания — и в этом их ценность. В нашу задачу не входит подробное рассмотрение вопроса о природе и особенностях распространения общечеловеческих ценностей, поскольку это не относится к компетенции риторики. Мы просто будем считать универсальными те ценности, которые распространены среди большинства современных жителей Европы и Америки. Топосы, созданные на их основе, затрагивают вопросы неприкосновенности жизни человека, экономического благосостояния, достоинства и защищенности граждан, истины и справедливости, интеллектуального голода и т. д. Апеллировать к этим ценностям можно в любой, даже совершенно не знакомой аудитории. Вместе с тем эффект воздействия таких топосов может оказаться весьма невысоким, т. к. такие глобальные проблемы не всегда находят живой отклик в душе конкретного человека, особенно если им не придана наглядная форма. Поэтому топосы, построенные с использованием универсальных ценностей, обычно употребляются вместе с топосами более низких уровней, что умножает эффективность их воздействия. Важно помнить и о том, что в современной общественной практике стало модным обращаться к понятиям-символам свобода, демократия, равенство и т. п., однако при ближайшем рассмотрении оказывается, что разные люди вкладывают в эти слова совершенно разный смысл и по-разному представляют себе конкретный облик свободы или равенство. Например, все согласны с тем, что необходимо справедливое решение чеченской проблемы, однако, конкретный смысл этого выражения для чеченской и для российской стороны будет совершенно разным. "Высшие ценности нередко вступают в противоречие между собой уже в самом общем виде: так, строго говоря, полное равенство невозможно при полной свободе. Требование равенства часто выступает как скрытое стремление ограничить свободу человека; соответственно требование свободы часто представляет собой борьбу против уравниловки. Свобода, по выражению Н. Бердяева, это право на неравенство. Сказанное, конечно, не означает необходимости полного отказа от использования в своих выступлениях апелляций к высшим ценностям, но слушать подобные красивые фразы надо максимально внимательно, постоянно имея в виду реальность и не поддаваясь эмоциям."[109, 61]

2. Государственные ценности. На их основе создаются топосы, объединяющие людей как представителей определенной культурной общности. Это вопросы религии; национальные честь и достоинство; обычаи, традиции, нормы поведения; ценности, заложенные в человеке культурной общностью нации (история народа, национальные искусство и наука и т. д.). Каждый народ обычно имеет систему государственных ценностей, то, что кажется значимым большинству представителей данной страны. Идеология государства как раз и призвана разрабатывать и укреплять эту систему. В нашей стране 70 лет господствовали топосы социалистической ориентации: коммунизм, пролетарский интернационализм, коллективизм, солидарность с борцами за свободу в других странах и т. п. Перестройка до основания разрушила старую систему, но не создала ничего взамен. Даже такие бесспорные и признанные во всех цивилизованных странах ценности, как патриотизм, уважение к флагу и гербу страны и другим атрибутам государства, гордость национальной историей и культурой и т. п., не являются в полной мере ценностями для России. Патриотизм приобретает окраску фашизма, атрибуты государства не признаются сторонниками возрождения СССР и т. д. А ведь известно, что общество может развиваться и считаться стабильным только тогда, когда у него есть устоявшаяся система государственных ценностей. Поэтому ясно, что пока такая система у нас не будет создана, в общественной жизни не могут наступить мир и согласие.

3. Групповые ценности. На их основе строятся топосы, используемые в более мелких, чем вся нация, группах населения: партийные, региональные, профессиональные, возрастные и т. д. Это самая перспективная для оратора категория топосов, поскольку именно эти ценности, как правило, формируют политические и общественные взгляды людей, характеризуют их как представителей или сторонников тех или иных партий и движений. Оратор обязан подумать об этой группе в выступлении на любую тему. Так, обращаясь к демонстрации людей пожилого возраста под красными флагами, лучше отказаться от категорического осуждения злодеяний Сталина, а выступая перед собранием студентов, лучше воздержаться от однозначного утверждения о том, что нынешняя молодежь хуже прежней. С другой стороны, удачное создание топосов на основе ценностей этой группы может дать наиболее ощутимые результаты. Особенно часто пользуются такими топосами кандидаты в депутаты в своих предвыборных речах, однако употребляют их крайне неумело. Так, предвыборные программы и выступления оказываются перегруженными одними и теми же обещаниями повысить пенсии и стипендии, бороться с преступностью, уменьшить безработицу, оживить промышленность, улучшить медицинское обслуживание и т. п., причем пути и средства достижения этих целей обычно не указываются. Эти и подобные обещания кочуют из программы в программу, встречаются у кандидатов с самыми разными политическими взглядами, выглядят как шаблоны и не воспринимаются всерьез, а следовательно, и не становятся топосами.

А.М. Зимичев называет группы людей, из которых складывается общество этносами. И хотя правомерность употребления именно этого термина вызывает большие сомнения, идея объединение людей в различные группы по конкретным признакам представляется обоснованной: "Этнос — это любое объединение людей, которые осознают свою общность, т. е. могут сказать о себе «мы». Понятно, что политическая партия, государство, нация — все это примеры этносов. Но понятие этноса не ограничивается только этим: мы — петербуржцы; мы — колхозники; мы — шоферы; мы — болельщики «Динамо»; мы — рыжие. Эти и еще бесчисленное множество объединений — также этносы. «…» Каждый этнос выдвигает какой-то комплекс положений, которые принимаются его членами. Это так называемые ценности этноса."[32, 65–66]

4. Индивидуальные ценности. На их основе создаются топосы, предназначенные для конкретного человека или нескольких людей, с которыми говорящий лично знаком и поэтому знает об их вкусах, пристрастиях, настроениях и т. д. Здесь могут быть выделены эмоциональные и конечные ценности. Под эмоциональными ценностями понимаются пристрастия и увлечения (любовь к животным, увлеченность компьютерами), под конечными ценностями — те цели, которые человек хотел бы достичь в жизни (желание стать чемпионом, стремление получить определенную профессию)

Создавать такие топосы труднее всего, но они обычно бывают самыми эффективными, так как в этом случае больше всего затрагиваются личные интересы человека. Разумеется, учесть и описать все подобные интересы риторика не может, и в этом нет необходимости. Как пишет Аристотель, "ни одно искусство не рассматривает частных случаев: например, медицина рассуждает не о том, что здорово для Сократа или для Каллия, а о том, что здорово для человека таких-то свойств или для людей таких-то; такого рода вопросы входят в область искусства, частные же случаи бесчисленны и не доступны знанию. Поэтому и риторика не рассматривает того, что является правдоподобным для отдельного лица, например, для Сократа или Каллия, но имеет в виду то, что убедительно для всех людей, каковы они есть."[6, 21] Таким образом, наука может иметь дело только с типичными случаями, но оратор, как и врач, имеет дело с конкретными людьми, и поэтому его задача — выбрать из множества возможностей тот топос, который окажет наибольшее воздействие на слушателей. Для этого он должен задаться вопросом: что является благом для этих людей?

Впервые поставленный Сократом вопрос "Что есть благо?" получил в дальнейшем подробную разработку в трудах Аристотеля, которые по праву считаются краеугольным камнем теории ценностей (аксиологии). "Определим благо как нечто такое, что желательно само по себе, ради чего мы желаем и другого, к чему стремится все, или, по крайней мере, все, способное ощущать и одаренное разумом. Благо есть то, что соответствует указаниям разума; для каждого отдельного человека благо то, что ему указывает разум относительно каждого частного случая; благо — нечто такое, присутствие чего делает человека спокойным и самоудовлетворенным; оно есть нечто самодавлеющее, нечто, способствующее возникновению и продолжению такого состояния, нечто сопутствующее такому состоянию, и мешающее противоположному состоянию и устраняющее его."[6, 33] Далее Аристотель подробно перечисляет то, что, по его мнению, является благом для человека: справедливость, мужество, великодушие, красота, здоровье, богатство, дружба, слава и т. д. Однако важно помнить, что этот список — лишь кладезь, из которого можно черпать, но чтo именно предстоит взять — должен решить оратор, изучающий адресата речи. Для одних особенной ценностью окажется мужество, для других — красота, для третьих — здоровье. Хорошо, если оратор умеет определять эти приоритеты и использовать их в речи.

§37. Содержательная классификация топосов

§ 37. Итак, если нам нужно отыскать наиболее подходящий для этой аудитории топос любого уровня, мы должны апеллировать к благу этих людей, а для этого постараться ответить себе на такие вопросы:

– Что считает полезным, выгодным эта аудитория? (прагматический топос) "Обязательно обратитесь к врачу! Никакие целители не смогут вылечить вашу дочь. Разве вы не знаете, что сейчас под маркой магов и колдунов выступает большое число разных мошенников. Только нашей поликлиникой зафиксировано два случая смерти детей, ставших жертвами целителей-шарлатанов. Не рискуйте здоровьем ребенка! Лечитесь у специалистов!" (Устная речь)

– Что считает интересным, каких убеждений и взглядов придерживается эта аудитория? (интеллектуальный топос) "Слово — необходимое составляющее мастерства учителя. Без умения вести культурный диалог, диспут, общение невозможны педагогика сотрудничества, демократизация школьной жизни. В книге рассказывается не только о том, как педагогу самому овладеть секретами убеждающей речи, ораторским искусством, но и как научить этому детей." (Аннотация)

– Что считает приятным эта аудитория? (эмоциональный топос) "Позвоните нам, и вы узнаете, что такое отдых в Анталье. Пятизвездочные отели, ласковое лазурное море, песчаные пляжи, превосходное обслуживание. Всем этим вы сможете насладиться, если обратитесь к нам!" (Реклама)

– Что считает нравственным эта аудитория? (морально-этический топос) "Я хочу обратить внимание Съезда, впервые с этой трибуны, на тот серьезный факт, который имел место в Сумгаите. Когда после обращения М.С. Горбачева к народам Азербайджана и Армении армянский народ вышел с лозунгами "Ленин. Партия. Горбачев.", в ответ последовала чудовищная, жесточайшая реакция в Сумгаите, которая унесла многие жизни. Такого на территории нашей страны никогда еще не было, разве что в годы вражеского нашествия. В Сумгаите были многочисленные насилия, убийства, выжигания крестов, погромы. И я считаю, что Съезд должен этот вопрос очень серьезно рассмотреть." (Г.С. Игитян)

– Что считает прекрасным эта аудитория? (эстетический топос) "Едва ли кто-нибудь может сказать, что однажды увидев море, он забыл его. Более того, море продолжает звать к себе, оно является в сновидениях, в мечтах и думах. И сколько бы ни прошло лет, каждый из нас, вновь увидев море, потрясен его жизненной силой, игрой волн, неукротимым ритмом движения. Море и небо — вот поистине колдовской калейдоскоп самых фантасмагорических сочетаний колеров, бликов и пятен." (И.В. Долгополов)

Отметим еще раз, что интерес, а тем более польза и удовольствие определяются с позиции аудитории, что далеко не всегда совпадает с объективно оцениваемым наличием пользы или удовольствия

Конечно, в жизни редко можно встретить какой-нибудь топос в чистом виде. Очень часто полезное кажется интересным, а прекрасное приятным. Поэтому оценить однозначно имеющийся топос обычно бывает довольно сложно. Однако эти вопросы полезно задавать в тех случаях, когда оратор готовит речь, ищет топосы для будущего выступления. Итак, поиск топосов — это содержательный отбор аргументов, основывающийся на той системе ценностей, которая принята в данной аудитории.

Обратим внимание еще раз на последовательность действий оратора. Сначала определяется задача речи, например: хотим убедить аудиторию, что строительство моста через Волгу в Волгограде полезно. (Почему полезно?) Тезис: Строительство моста приведет к укреплению экономического положения области, экономически выгодно для области. Эта общая мысль может быть аргументирована разными способами в зависимости от конкретных ценностных ориентиров аудитории. Так, в комитете по бюджету в основу аргументации разумно положить топос: взимание пошлин за провоз грузов по мосту приведет к пополнению бюджета, укрепит финансовое положение области; в комитете по промышленности: увеличение грузопотока из Средней Азии приведет к притоку дешевого сырья в область и, следовательно, будет способствовать развитию промышленности. Если оратору известно, что у слушателей есть дачи в Заволжье, он будет говорить о развитии транспорта в этом районе, которое позволит легче и быстрее добираться в дачные массивы и т. д. Эти мысли еще не являются аргументами, а лишь их концептуальной основой. Далее на базе топоса создаются аргументы, придающие этой мысли конкретный и наглядный вид. Так, топос о развитии промышленности в области может быть воплощен в статистические данные о планируемых поставках, сравнением с другими областями, где такие трассы уже были проложены, мнениями экономистов и производственников и т. п. Чем объемнее и сложнее речь, тем больше разделены понятия тезис-топос-аргументы; напротив, чем меньше и проще речь, тем более тезис совмещается с топосом. Однако в теоретическом смысле они должны рассматриваться отдельно, поскольку тезис — это мысль для себя (почему я считаю, что это правильно), а топос — это мысль для аудитории (почему аудитория должна с этим согласиться). С другой стороны, существует специальный вид эмоциональных аргументов — психологические аргументы, — который призван напрямую воплощать топосы в воздействующей речи. Например, прагматический топос о пользе лично для слушателей от строительства моста может быть реализован с помощью аргумента к выгоде. Таким образом, тезис и доводы — это формальные компоненты структуры аргументации, в то время как топос — это идея, ценностное суждение, которое в небольшой речи может совпасть либо с тезисом, либо с психологическим аргументом, а может и ни с чем не совпасть, а остаться в подтексте. Ср., например:

Второй человек приходил в камеру Вайса только по пятницам — в день, когда в тюрьме производились экзекуции. Войдя в камеру, он прежде всего проверял, достаточно ли крепко связаны руки у заключенного. Потом снимал пиджак, аккуратно клал его на табурет, засучивал рукава и, натянув перчатки из толстой кожи, молча, опытно, так, чтобы смертельно не искалечить, бил Вайса в продолжении десяти минут. Садился, отдыхал, а потом повторял все снова. Перед уходом спрашивал:

— Ну? — И уходил, небрежно бросив: — До следующей пятницы.

Пока палач отдыхал, присев на койку, Вайс, изнеможденно опираясь о стену, боясь отойти от нее, чтобы не упасть, еле двигая разбитыми губами, рассказывал случаи об исключительной преданности собак своим хозяевам, об их уме и удивительной способности чутко улавливать настроение человека. Однажды он заметил в кармане пиджака своего истязателя собачий ошейник с поводком и решил попытаться смягчить булыжник его сердца разговорами о животных. Но тот только молча слушал, потом со вздохом подымался и снова начинал усердно трудиться над Вайсом. После трех недель посещений низкорослый, закончив сеанс, объявил:

— Ну-с, все. — Протянул Вайсу руку, спросил шепотом: — Заметили, никаких внутренних органов не повредил? А почему? Действительно, как и вы, имею ту же слабость. Из всех живых существ предпочитаю собак. (В. Кожевников)

Хотя этот пример остается за рамками делового общения, считаем возможным его привести, поскольку здесь наглядно видна разница между понятием топос, с одной стороны, и понятиями тезис и аргумент, с другой. Любовь к собакам — это лишь идея (топос), способствующая поиску взаимопонимания. Она в данном случае находится в подтексте и воплощается в информационной речи, где тезис "собаки преданы своим хозяевам" аргументируется примерами из жизни.

Для построения риторической аргументации сначала определяется ценностная система слушателей, затем отбираются те ценности, которые являются особенно важными в связи с темой речи и ситуацией общения, на их основе создается топос, который в дальнейшем используется в речи. Именно с позиции ценностей данной аудитории оценивается и степень удачности аргументации, поскольку такая оценка никогда не бывает универсальной. Ср.: "Матрос Железняк закрыл Учредительное собрание, заявив: "Я получил инструкцию довести до вашего сведения, что все присутствующие должны покинуть зал заседаний, потому что караул устал”. (См. газету «Вперед» от 8 (21) января 1918 года). Логика, анализируя это высказывание, отметит, что основание ("караул устал") является совершенно недостаточным для предлагаемого действия, т. е. отметит логическую ошибку. Риторика же прежде всего задастся вопросом о системе ценностей, в рамках которой может быть оценено это высказывание. Если, скажем, законы формальной логики менее важны в ней, чем винтовка с примкнутым штыком, то в этой ценностной системе нет оснований считать это высказывание риторически слабым."[53, 58]

В заключение рассмотрим один пример. Частный детектив Ниро Вульф беседует с группой служащих-негров с целью побудить их дать показания. Сначала он просит их сесть и угощает пивом.

— Знаете, джентльмены, у меня очень мало опыта общения с людьми, имеющими черную кожу. Может быть, это звучит немного нетактично, но, к сожалению, это так. Возможно, это происходит вследствие того, что в этой части страны существует определенный антагонизм в отношениях между белыми и черными. Это, несомненно, правда, хотя я лично привык людей делить не по цвету, а по другим, более существенным признакам. Люди вообще очень различны. Вы сами это знаете. Правда, я не совсем был точен, когда сказал, что имею мало опыта в общении с черными людьми. Я имел в виду черных американцев. Много лет назад я работал в Египте, Алжире, но, конечно, это не имеет ничего общего с настоящим положением. Вы все американцы и, может быть, даже более американцы, чем я сам, поскольку я родился не здесь. Это ваша родина. Это вы и ваши братья, белые и черные, разрешили мне приехать сюда и жить здесь, и я надеюсь, что вы позволите мне сказать, что я весьма благодарен вам за это. Я просил мистера Сервана собрать вас здесь, чтобы задать вам несколько вопросов и попытаться кое-что выяснить. Буду откровенен с вами — если бы я думал, что смогу получить необходимые сведения, запугивая вас и угрожая вам, я бы не колебался ни мгновения. Но я убежден, что это не так. Белые американцы мне говорили, что единственная возможность добиться чего-либо от цветного — это угрозы и сила. Я сразу засомневался в справедливости этого утверждения. А кроме того, если бы это даже было правдой, то не в данном случае. Я знаю, что никакие угрозы не приведут нас к желанному результату. (Р. Стаут)

Говорящий не знаком персонально со слушателями, поэтому прибегает к более общим видам топосов. Так, универсальными топосами можно считать подчеркнутое уважение к личности слушателей, которым проникнута вся речь, а также указание на свою откровенность и честность. Государственными топосами, свойственными именно Америке, можно считать благодарность за разрешение жить в этой стране, признание равенства белых и черных, осуждение расизма и решительный отказ от него, причем очевидно, что в условиях острой борьбы негров за свободу эти ценности окажутся важными и актуальными для слушателей и вызовут именно то отношение, на которое рассчитывает оратор.

§38. Классификация топосов с точки зрения взаимодействия с аудиторией

§ 38. Итак, топосы создаются оратором, но оцениваются аудиторией, и таким образом, являются отражением взаимоотношений между людьми. Именно с этой точки зрения и можно выделить следующие виды топосов.

1. Подлинный — фальшивый топосы. Подлинный топос — это то, что действительно объединяет людей, это мнения, взгляды, идеалы на самом деле присущие как говорящему, так и собеседнику. Ср., например, в только что рассмотренном отрывке признание равенства черных и белых на самом деле является ценностью оратора, он не лукавит, провозглашая такое равенство своим убеждением.

Фальшивый топос — это мнение, идеал, который оратор сам не разделяет, но считает нужным высказать как свое убеждение для того, чтобы объединиться с собеседником. Причиной фальшивого топоса может быть лицемерие оратора, но может быть и стремление наладить хорошие отношения с человеком, сделав ему приятное. Примером фальшивых топосов могут служить многочисленные предвыборные высказывания кандидатов в депутаты, которые сулят избирателям золотые горы в надежде завоевать их благосклонность.

Особенно часто фальшивые топосы появляются в этикетном общении: люди говорят комплименты друг другу потому, что так принято, из вежливости, а не потому, что на самом деле так думают. И это нормально. Только очень невоспитанный или очень пьяный человек может сказать хозяйке: "Что за гадость эта ваша заливная рыба". В основном же, видя, что хозяйка искренне старалась им угодить, гости хвалят ее кулинарные таланты. Вот пример такого этикетного общения.

Миссис Эрлин: А, мистер Грэм, добрый вечер! Это ведь ваша тетушка, леди Джедбер? Мне так хотелось бы с ней познакомиться.

Сесил Грэм: Ну, разумеется, если вам угодно… Тетя Кэролайн, позвольте познакомить вас с миссис Эрлин.

Миссис Эрлин: Я так рада, леди Джедбер. С вашим племянником мы большие друзья. Меня страшно интересует его политическая карьера. Мне кажется, он многого добьется. Он мыслит как консерватор, а рассуждает как радикал — это в наши дни очень важно. К тому же он блестящий оратор. Впрочем, удивляться тут нечему — мы все знаем, от кого он унаследовал дар слова. Не далее как вчера мы беседовали в Гайд-парке с лордом Алландэйлем, и он сказал, что мистер Грэм говорит почти так же хорошо, как его тетушка.

Леди Джадбер: Вы очень любезны, мне так приятно это слышать! (О. Уайльд)

Как относиться к фальшивым топосам? Очевидно, если вопрос принципиальный или хотя бы существенный, присутствие фальшивого топоса нежелательно. Это должно быть квалифицировано как лицемерие, обман и осуждено. Однако по несущественным вопросам, в этикетном общении отказ от фальшивых топосов может привести к ухудшению отношений между людьми. Этот случай остроумно высмеял М. Жванецкий:

Вы видели человека, который никогда не врет? Его трудно увидеть, его же все избегают. Он никогда не лжет, он прям, как артиллерийский ствол. Он может сказать женщине: "Почему вы кокетничаете, показываете коленки? Вам, по моим подсчетам, уже около ста лет."

— А ты что такой синий? Из санатория? И что, сказали, что ты здоров? Иди ляг к ним обратно!

— А ты, брат, хорош, сколько ты дал за это дикое барахло? Ну и надули тебя!

А тот все равно ничего не может изменить. Не может он продать барахло обратно. Его надули, и он сам это чувствует. Но злится не на себя и не на того, кто его надул, а на нашего, который ему раскрыл глаза.

Идите раскройте глаза своему лучшему другу на то, что она вытворяет в его отсутствие. Они все равно помирятся, а вашей ноги в том доме уже не будет. Вы будете враг дома № 1.

Честный человек — это бедствие. Это испорченное настроение на весь день. Когда он выходит из ворот, улица пустеет. Замешкавшийся прохожий получает в награду всю правду-мать и оказывается сломленным навсегда. Кто дал право калечить жизнь людям? Вы что-то видите? Закройте глаза. Вы что-то слышите? Заткните уши. Вы что-то хотите сказать? Скажите. В тряпочку. Заверните и тихо опустите в урну.

Все, что вам кажется бездарным, — гениально. Тот, кто выглядит дураком, — умнее всех нас. Людям важно, чтобы все было хорошо, все в порядке, все ол`райт.

— Ваши дела?

— Отлично!

— Ваши успехи?

— На большой!

— Как жизнь молодая?

— Лучше всех!

— Какой прелестный ребенок! Какая милая квартирка! До свиданья! Вы чудесно выглядите!

Промежуточное положение занимают случаи, когда к фальшивым топосам прибегают представители профессий, требующих постоянного контакта с людьми: чиновники, продавцы, врачи, адвокаты и т. п. Так, поддержание уверенности в выздоровлении — непременный элемент общения врача с пациентом, а реклама продукции, показ того, как эта продукция будет полезна и важна для покупателя, — непременный элемент деятельности продавца в рыночных условиях. Но сделать это не так просто! Он должен подумать, что нужно от этого товара именно данному человеку. Например, продавец машин про одну и ту же модель может сказать совсем разное. Молодому человеку: это очень мощная машина, способная развить бешеную скорость. Пожилому человеку: она надежна и проста в управлении. Женщине: она элегантна и красива. Бизнесмену: это самая престижная модель, показатель вашего благополучия. Не очень богатому человеку: это самая практичная модель, при ее покупке возможна рассрочка платежа (скидка) и т. д.

2. Положительный — отрицательный топос. Положительный топос встречается гораздо чаще и строится на том общем, что одобряет, принимает и оратор, и аудитория. Ср.: "В порядке сокращения государственных расходов это, безусловно, способ дешевый, но точно так же самым дешевым способом жизни было бы ничего не есть, не одеваться, ничего не читать — но нельзя при этом считать себя великим и мужественным. Народ сильный и могущественный не может быть бездеятельным." (П.А. Столыпин) - где топосом является убежденность в величии русского народа.

Отрицательный топос — это то, что мы одинаково отвергаем, что кажется нам неправильным, неприемлемым и т. д. Так, конференция, на которой в 1995 г. собрались представители ЛДПР, монархисты и коммунисты, не могла проходить под флагом общих идей, которые у них совершенно разные. Их могло объединить только желание осудить работу правительства, добиться его отставки. Использование отрицательного топоса лежит и в основе старой карикатуры: два болельщика на стадионе. Первый, грозно глядя на второго: "Даешь, Спартак!"; второй, грозно глядя на первого: "Вперед, Динамо!"; вместе, обнявшись: "Судью на мыло!". Здесь, как и в предыдущем примере, при совершенно разных собственных взглядах людей объединяет то, что они оба осуждают. Отрицательные топосы самые нестойкие: после того, как мы вместе разрушили то, против чего боролись, мы тут же разойдемся.

3. Понятийный — формальный топос. Понятийный топос относится к убеждениям, взглядам, мыслям, чувствам и т. п. человека. Ср., например, осуждение расизма, любовь к собакам из предыдущих примеров.

Формальный топос не затрагивает идеи, а строится на принадлежности говорящего и слушающего к одной партии, социальной группе, научному направлению; на наличии общих друзей, знакомых, родственников. Типичный пример такого рода топоса видим в «Маугли»: "Ты и я — одной крови!" Ср. еще:

Парубок заметил тотчас, что отец его любезной не слишком далек, и в мыслях принялся строить план, как бы склонить его в свою пользу.

— Ты, верно, добрый человек не знаешь меня, а я тебя тотчас узнал.

— Может, и узнал.

— Если хочешь, и имя, и прозвище, и всякую всячину расскажу: тебя зовут Солопий Черевик.

— Так, Солопий Черевик.

— А вглядись-ка хорошенько: не узнаешь ли меня?

— Нет, не познаю. Не во гнев будь сказано, на веку столько довелось наглядеться рож всяких, что черт их и припомнит всех!

— Жаль же, что ты не припомнишь Голопупенкова сына!

— А ты будто Охримов сын?

— А кто же? Разве один только лысый дидко, если не он.

Тут приятели побрались за шапки, и пошло лобызание. (Н.В. Гоголь)

§39. Важность употребления топосов

§ 39. Не следует думать, что поиск и использование разного рода топосов — это признак лицемерия. Нет! Это лишь показатель желания договориться, найти общий язык с партнером, повлиять на его взгляды и убеждения. Даже в простых жизненных ситуациях пренебрежение топосами может приводить к печальным последствиям для говорящего.

Машенька: Я не понимаю, ма тант, что вам не понравился Курчаев?

Турусина: Как он может мне понравиться? Он смеется в моем присутствии над самыми священными вещами.

Машенька: Когда же, ма тант, когда?

Турусина: Всегда, постоянно, он смеется над моими странницами, над юродивыми.

Машенька: Вы говорите, что он смеется над священными вещами.

Турусина: Ну, конечно. Я ему говорю как-то: посмотрите, у моей Матреши от святости уже начинает лицо светиться. Это, говорит, не от святости, а от жиру. Уж этого я ему никогда не прощу. До чего вольнодумство-то доходит, до чего позволяют себе забываться молодые люди! (А.Н. Островский)

Конечно, молодой человек, добивающийся руки девушки, не должен был так портить отношения с ее тетей, а поискать с ней согласия. Позже этот прием прекрасно демонстрирует Глумов, к которому поэтому Турусина сразу чувствует симпатию.

Тем более важно отыскивать топосы при решении сложных проблем. "Глупо использовать при совместном разыскании истины такие средства, которые людей от нее отталкивают! Разве можно не считаться с их нравами, предрассудками, самолюбием? Посмотрите, как он [Сократ] нелепо ведет себя в суде, куда его вызвали, обвиняя в неуважении к традициям полиса (это понятно: ведь для Сократа превыше всего истина!). Как бы в этой ситуации поступил другой, более опытный спорщик? Подготовил бы речь по всем правилам тогдашнего судебного искусства, то есть с просьбами о снисхождении, с апелляциями к человечности судей (в этом месте речи должны были горько заплакать приведенные в суд дети подсудимого или его близкие) и т. д. А как поступил Сократ? Сказав, что такие спектакли не для него, он, по своему обыкновению, стал высмеивать укоренившиеся в полисе судебные обычаи и учить судей, как им следует судить! Это их так шокировало, что за признание Сократа виновным проголосовало 280 из них, против — 221. Тут бы задуматься, почему судьи прислушиваются не к Логосу, а к словам обвинителя о том, что Сократ издевается над демократией, говоря, что это возможность избрать в «вожди» себе подобного, а не достойного! И почему Сократу, который никогда не ратовал за изменение существующего порядка, по сути дела вменили в вину последствия чуждой ему по духу стихии политических страстей, интриг, вероломства и т. п., обвинив в развращении молодежи? А как отреагировал на это Сократ? Он сказал, касаясь требования его обвинителей сурово наказать его: "Итак, если я должен по справедливости оценить мои заслуги, то вот к чему я присуждаю себя — к обеду в Пританее!" Опять шок: ведь в Пританее за счет государства предоставлялось питание в качестве великой почести победителям Олимпийских игр! Результат иронии налицо: перевесом уже в 80 голосов Сократу был вынесен смертный приговор. Это и понятно: разве такими приемами выиграешь даже пустячный спор."[62, 59]

Иногда позиция Сократа в этой ситуации объявляется идеалом риторического поведения и прямо противопоставляется позиции софистов: "Софист настаивает на том, что цель красноречия — "внушать веру", т. е., по сути, манипулировать адресатом. Сократ противопоставляет этому свое понимание целей риторики как дисциплины и деятельности: она должна не внушать веру, а "поучать, что справедливо и что нет". Цель красноречия — истина об обсуждаемом предмете, предмете речи, именно такая риторика дает подлинное благо людям и обществу и потому является настоящим искусством, тогда как риторика софистов, манипулируя слушателем с помощью формальных приемов, льстя им, угождая им, есть не искусство, а простая сноровка, основанная на лжи и лицемерии, и потому не благая, а пагубная, не приносящая настоящей пользы, а доставляющая низменное удовольствие. Таким образом, проблема этического выбора включается в диалоге в само определение красноречия. Риторика софистов обращена к толпе и играет на ее инстинктах, риторика Сократа апеллирует к свободному гражданину, aner politicos, действующему на благо своему государству. Видим, что и адресат в этих двух противопоставленных моделях красноречия разный.«…»Вспомните: основной принцип риторики софистов — говорить то, что слушателю приятно; убеждать людей, воздействовать на них, манипулируя ими, обращаясь к их эмоциям и потакая слабостям. Сравните кстати советы, которые дает читателю Дейл Карнеги — наследник софистической риторической культуры. Сократ же даже в виду смертельной опасности не пожелал изменить тем принципам речи, которые в разговорах с учениками и в спорах с противниками сам утверждал: прежде всего — не пожелал изменить истине и правдивости в речи, видя в этом нравственный долг человека."[70, 16–19]

В этом рассуждении видна наметившаяся в последнее время тенденция называть софистами всех, кто придерживается взглядов на риторику, отличающихся от наших собственных. Однако необходимо отметить, что к софистике нельзя отнести все не разделяемые нами концепции. Софистика — вполне определенная риторическая система, построенная на оправдании намеренного обмана аудитории. Поэтому мы не станем защищать софистов, позиция которых, действительно, безнравственна, и ее нужно решительно осудить. Однако противопоставление между истинной риторикой и софистами должно проходить совсем не по линии "поучает, что справедливо, а что нет" — "внушает веру". Люди устали от поучений, от прямолинейного навязывания истины в последней инстанции, не хотят соглашаться с оратором, который не считается с их ценностными ориентирами (как, впрочем, не захотели согласиться и греческие судьи). С другой стороны, "внушать веру" вовсе не является синонимом лжи, лицемерия, низменного удовольствия. Вспомните хотя бы, как врач внушает пациенту веру в скорое выздоровление, командир внушает солдатам веру в неминуемую победу над врагом, а учитель внушает ученику уверенность в способности одолеть трудный предмет. Ср., например: "Американские психологи в ходе эксперимента УБЕДИЛИ нескольких учащихся в наличии у них способности к определенному роду деятельности, и эти способности действительно стали проявляться в большей мере, чем у сверстников этих ребят."[74, 145] Но и во всех остальных случаях оратор, обращающийся к чувствам аудитории, должен не угождать и льстить, а стремиться достичь согласия слушателей. Провозглашение несгибаемой позиции Сократа риторическим идеалом возвращает нас к ситуации полного взаимонепонимания, долгое время господствовавшего в обществе.

Разумеется, оратор должен быть честным, должен стремиться говорить то, что он думает. Однако быть честным и сообщать истину — не одно и то же, поскольку не каждый человек может объявить себя держателем истины. Кроме того, как мы уже отмечали, доказательство истины — задача далеко не каждой речи, да и сделать это можно совершенно разными способами. Можно, как Сократ, резать в глаза правду-мать, раздражая и шокируя аудиторию, а можно постараться встать на позицию слушателей и сообщить правду, отталкиваясь от их взглядов и ценностей.

Таким образом, граница между истинной риторикой и софистикой должна быть проложена, во-первых, по линии: искренне верит сам в то, что говорит — намеренно обманывает аудиторию, а во-вторых, по линии этического выбора оратором средств аргументации, независимо от того, доказывает ли он истину или убеждает согласиться со своим мнением. Это значит, что оратор должен быть уверен, что борется за правое дело. И если это условие соблюдено, то качество речи оценивается по тому, достигнута ли поставленная цель. Если цель была поиск истины, то приблизились ли к ней; если цель — изменить взгляды аудитории, то изменились ли они; если цель — вызвать определенное чувство, то возникло ли оно и т. д. Все это, разумеется, не любыми средствами, а лишь допустимыми с точки зрения этики.

Поэтому позволим себе не согласиться с теми, кто считает Сократа, который не захотел отойти от привычных для него форм общения, заклеймил позором судивших его людей и за это был приговорен к смертной казни, риторическим идеалом. Конечно, вести себя так лучше, чем унижаться и молить о пощаде, но все же это не может служить риторическим идеалом. Идеальной, с точки зрения риторики, должна быть признана лишь та речь, где оратор безупречными средствами и не уронив своего достоинства сумел склонить аудиторию на свою сторону. В этом смысле Сократ выглядел весьма бледно. А ведь на то он и гениальный оратор, чтобы не потакая низменным вкусам аудитории, найти такие аргументы, которые помогли бы ему убедить слушателей. Но для этого нужно любить людей, с которыми говоришь, быть доброжелательным и тактичным. Сократ же был слишком высокомерным и нетерпимым, чтобы «опуститься» до этого. Аналогично оценивает речь Сократа и Цицерон.

На самом деле примером идеального оратора может служить Демосфен, который во имя общественного блага (как он его понимал) и этически безупречными методами (по крайней мере, с точки зрения риторики своего времени) добивался принятия того решения, которое считал наиболее правильным.

Осуждение риторических средств воздействия авторами, ориентированными на логическую трактовку аргументации, обычно оправдывается опасностью подавления аудитории, навязывания ей неприемлемого решения. Однако "понятие "убедить другого" не связывается в классической риторике с непременным силовым давлением, использованием "страстей" и т. д.; убеждение достигается через консенсус, т. е. принятие большинством тезиса оратора. Понятие консенсуса по непонятным причинам всегда считалось специфично-риторическим, хотя совершенно очевидно, что без согласия и сотрудничества невозможна никакая социальная интеракция."[13, 68] Разница между логическим и риторическим подходами к убеждению становится особенно заметной, если сравнить отношение к нему двух теоретиков аргументации из противоположных лагерей. Логик А. Шопенгауэр в работе "Эристическая диалектика" характеризует спор, как "столкновение умов", в то время как основоположник неориторики Х. Перельман считал более уместным термин "контакт умов", то есть не противопоставление, не борьбу, а поиск согласия.

И еще одно замечание. Когда говорят, что сократические беседы ставят целью совместный поиск истины, то это явная ошибка. Чтобы убедиться в этом воспользуемся схематическим пересказом одной такой беседы, приводимым Ю.В. Рождественским [89, 115–116]:

"В: Является ли Эрот богом?

О: Нет, он не бог.

В: Является ли Эрот смертным?

О: Нет, он не смертный.

В: Кто же он?

О: Среднее между богами и людьми.

В: Как называются те, кто посередине между богами и людьми?

О: Это гении (даймоны).

В: Что они делают?

О: Они передают волю богов людям.

В: Значит, Эрот — один из гениев?

О: Да.

Так можно упрощенно представить фрагмент диалога между Сократом и Диотимой в сочинении Платона “Пир”."

Очевидно, что Сократ в этой беседе не ищет истину, он знает ее с самого начала. Его задача состоит в том, чтобы подвести собеседника к открытию истины, не навязывая ее открыто. Как педагогический прием, такая беседа может иметь место, но вне урока является всего лишь завуалированной формой давления (убеждение с ораторскими предосторожностями). С другой стороны, даже как педагогический прием она может вызывать возражения: "В этой связи следует отметить, что метод сократической беседы, подведения ученика к выводу посредством серии вопросов, психологически не является безупречным: ученик постоянно чувствует себя в состоянии лишенного инициативы, связанного, и, следовательно, унижаемого. Вероятно, Сократ понимал, что враждебное отношение к нему со стороны некоторых сограждан отчасти имело объективные основания."[41, 142–143]

Особенно ущербным представляется этот прием в тех ситуациях, когда с его помощью активный участник диалога пытается подвести отвечающего не к открытию объективной истины, а к принятию тезиса убеждающей речи (то есть оценочного суждения). Ср., например, как во фрагменте из телепередачи "Слушается дело" адвокат М. Борщевский пытается заставить свидетеля, профессора МПГУ В.В. Гуревича, принять чуждый тому тезис о том, что в платных вузах уровень преподавания выше, чем в государственных:

Б.: Вы не в курсе, сколько получает почасовик, не штатный преподаватель, за пару в платном и в бесплатном вузе?

Г.: В платном вузе, конечно, в несколько раз больше.

Б.: Давайте продолжим эту логическую цепочку. Давайте договоримся, что мы говорим о хорошем преподавателе, который нормальный человек и хочет получать как можно больше за свою работу. Как вы думаете, он в большей степени будет бояться потерять работу в платном вузе или в бесплатном?

Г.: Конечно, в платном.

Б.: Следующий вопрос. Если человек боится потерять эту работу, а ту работу не боится потерять, как вы думаете, какую работу он лучше делает?

Г.: В платном вузе, это естественно, если он параллельно и там и там работает.

Б.: Как вы думаете, при таком отношении преподавателей к обучению будет считаться более хорошим образование, полученное в платном или в бесплатном вузе?

Г.: Нет, я думаю, что результат не зависит от платности.

Б.: Здрасте! Вернемся назад. Где лучше относятся преподаватели к своим обязанностям: в платном или в бесплатном вузе?

Г.: Халтурщик будет и там и там халтурить.

Б.: Но в платном его будут держать или выгонят?

Г.: Я понимаю, что в принципе при укреплении платного образования произойдет вытеснение туда лучших преподавателей. Потому что там выше зарплата. Пока до этого далеко. Я работаю в нескольких вузах, как платных, так и бесплатных, и могу сравнивать. Я утверждаю, что до того уровня преподавания английского языка, какой есть у нас на факультете, платным вузам еще очень далеко. У нас система отработана.

В этом примере прекрасно видно, как в первой части диалога адвокату удается с помощью наводящих вопросов навязать собеседнику чуждый ему вывод. Лишь осознав результат, профессор начинает активно возражать, сопротивляться давлению. Это удается ему лишь потому, что в обсуждаемом вопросе он хороший специалист, имеет обширный опыт и твердую уверенность в своей правоте. Однако если этот прием применяется в иных случаях, то при известной сноровке можно навязать собеседнику не только чуждые ему мысли, но и мысли, весьма далекие от объективной реальности. В общественной практике не бывает абсолютно истинных суждений, всегда можно отыскать тот аспект проблемы, который отвечает интересам и взглядам оратора. Так рассуждения адвоката, хотя и абсолютно правильны с логической точки зрения, не учитывают многих других сторон деятельности преподавателя, например, то, что в государственном вузе для него основное место работы, а в частном — лишь подработка; что хороший преподаватель (это задается самим адвокатом как условие, ведь иначе его и не позовут подрабатывать ни в какие другие вузы) не станет халтурить ни при каких условиях (даже если работает на общественных началах), поскольку для него представляет большую ценность его реноме; что в платных вузах ниже начальный уровень подготовки студентов, т. к. они поступают практически без конкурсного отбора и т. д.

Таким образом, сократовское понятие об истине должно быть положено в основу логической теории доказательства. В то же время учение о благе Аристотеля может быть признано краеугольным камнем риторической теории убеждения. "Желание общего блага — красноречие добродетели, — пишет Н.Ф. Кошанский, — есть тот существенный признак, по которому узнается истинное красноречие и отличается от мнимого. Пламенное желание добра, стремление к сей цели — вот благородный предмет истинного красноречия, достойный добродетели!"[47, 11]

Выбор той или иной концепции риторики (а вместе с этим нередко и ориентация на Сократа или Аристотеля) чаще всего зависит от того, какую частную риторику представляет автор: в тех частных риториках, где сильны элементы доказательства (судебная, академическая), цель поиска истины признается важной. Вместе с тем в частных риториках, относящихся к социально-политическому красноречию (коммерческой, политической), эта цель не имеет решающего значения. Так М. Эдельман отмечает, что в политике вся рациональная основа аргументации оказывается иллюзией, поскольку выводы и решения диктуются интересами групп и идеологическими предпочтениями, а не стремлением к истине.

§40. Принципы отбора топосов

§ 40. Итак, изобретая содержание воздействующей речи, оратор должен помнить о ее главных принципах:

1. Характер говорящего представлен категорией «нравы». Эта часть изобретения, по Аристотелю, состоит в демонстрации своей нравственности, предъявлении того, что оратор считает важным, правильным, полезным и т. п., и имеет целью убеждение аудитории в том, что оратор достоин того, чтобы за ним идти. Кроме того ценности оратора должны отражаться и в самом отборе средств убеждения и даже в построении речи: "Для оценки любого высказывания с риторической точки зрения вводится два параметра: интенция и средства. За интенциями угадываются цели говорящего, а за средствами — системы ценностей, накладывающие ограничения ("табу") на его средства: чего нельзя делать, каким образом нельзя что-то делать, каких не должно возбуждать чувств, каким способом нельзя возбуждать такое-то чувство, как нельзя доказывать какое-то положение и какое положение вообще недостойно того, чтобы его доказывать. Если наша ценность — простота, то мы должны избегать сложного; если наша ценность — деликатность, то должны избегать грубого и прямолинейного; если ценность — оригинальность, должны избегать банального."[53, 59]

2. Специфика слушателей представлена категорией «страсти». Это значит, что аудитория должна захотеть услышать предлагаемое оратором содержание, иначе все усилия пропадут даром. Этого можно добиться только одним способом: показать, как то, что мы сообщаем, лично касается людей, поможет им разрешить какую-нибудь насущную проблему. При этом необходимо учитывать в речи ценности слушателей и не посягать на них. Напротив, оратор обязан реалистично оценивать ценности аудитории и опираться на них в речи. Так атеист, обращаясь к верующим, ссылается на Писание. Для самого оратора сказанное в Библии не является истиной, но помогает найти общий язык с аудиторией. Особенно это важно в конфликтной аудитории. Правомерность применения таких доводов признается даже логикой. [см.: 84, 37] Поэтому явной неудачей выглядел фрагмент выступления на митинге противника правительства, когда он, осуждая рост инфляции и дороговизну, сослался на свой опыт: он сегодня ехал на работу на такси, и водитель запросил с него в десять раз больше, чем в прошлом году. Рассказ не вызвал ответной реакции: видимо, на митинге было слишком мало людей, позволяющих себе ездить на работу в такси.

3. Речь представлена у Аристотеля категорией «аргументы». Причем важно напомнить, что в риторическом произведении нельзя ограничиваться только логическими аргументами, они обязательно должны быть соединены с топосами, органически связанными с тезисом.

Вместе с тем, в практике нашей общественной жизни часто используется такой спекулятивный прием: соединять то, что является бесспорным топосом со спорной мыслью, необходимой для оратора, хотя на деле они совершенно не связаны. Именно по этому методу было построено подавляющее большинство формулировок референдумов советского времени типа "Желаете ли вы жить в свободном демократическом государстве вне пределов СССР". Здесь бесспорный топос (мы желаем жить в свободном демократическом государстве) искусственно соединен со спорной, навязываемой мыслью (наша республика должна выйти из Союза).

Этот прием очень распространен в публичных речах. Ср., например, как очевидный для той аудитории топос "народ не ошибается, народ выбрал в депутаты лучших представителей" притягивается искусственно к обоснованию спорной мысли: выборы в Верховный Совет СССР должны проходить не путем общего голосования депутатов, а по республиканским делегациям.

Товарищи, я считаю, во-первых, что нам все-таки нужно приблизиться к процедуре выборов в Верховный Совет, прежде всего избрать его. И то, что произошло выдвижение каждой делегацией своих кандидатов, так это не говорит о каком-то разделении по регионам, о создании каких-то удельных княжеств. Речь идет о том, что мы, прошедшие с вами через процедуру этих первых, поистине демократических выборов, получили величайшее доверие нашего народа. Народ выдвигал и выбирал только тех, кого он знает. В данном случае эту процедуру мы закрепляем и при выборе нашего Верховного Совета. Ну скажите, как я могу голосовать за Литву? Я выберу там, допустим, знаменитого киноактера Адомайтиса, в Латвии — Паулса, в Москве — Ельцина и Федорова. А остальных в общем-то со спокойной совестью могу зачеркнуть, для примера. Какое я имею право? Поэтому каждая делегация, обсуждая кандидатов в Верховный Совет, делала то, что делал наш народ при выборах, — выдвигала тех, кого знает. (В.А. Гиро)

Привлечение далекого по смыслу топоса может сочетаться с обширным набором других спекулятивных средств внушения. Ср., например, из дискуссии на IV Съезде народных депутатов РСФСР:

С.М. Шахрай: Здесь предлагают записать в Конституцию РСФСР, что Москва является и столицей СССР. Но в Союз входят и другие республики. Мы не можем им навязывать свою волю. Статус столицы СССР должен определяться союзным договором и Конституцией СССР. Мы в этом законе говорим только о статусе Москвы как столицы Российской Федерации. А также обязуемся выполнять законы СССР.

Ю.М. Слободкин: Авторы проекта по существу хотят передать город Москву полностью в юрисдикцию российских законодателей. Союз СССР остается без столицы. У нас есть Конституция Союза СССР, где записано, что Москва является одновременно и столицей СССР. Союз ССР вы, конечно, можете лишить столицы, это пожалуйста — вольному воля. Перенести столицу Союза ССР, невзирая на то, что за сохранение Союза проголосовало 80 % избирателей, можно в Урюпинск или в Кыштым. Это хорошие города. Это ваше дело. Но будет ли это способствовать сохранению мира в нашей стране? А я вам говорю, что если будет принята поправка в редакции законодателей, возникнет новый очаг напряженности и войны, психологической и всякой.

Здесь в небольшом выступлении Ю.М. Слободкина можно видеть обширный набор средств внушения, употребленных в спекулятивной форме. Во-первых, необходимо указать на весьма распространенный прием: приписывание оппоненту крамольных мыслей, а потом шумное их опровержение. Ведь обсуждается только вопрос о том, нужно ли в Конституции РСФСР записать, что Москва является столицей не только РСФСР, но и СССР. Как видно из выступления С.М. Шахрая, комиссия считает, что вопрос о столице СССР должен решать союзный парламент, а РСФСР обязуется выполнить его волю, т. е. Российский парламент решает вопрос о своей столице, союзный — о своей, и они не вмешиваются в дела друг друга. Однако Ю.М. Слободкин представляет дело в совершенно искаженном свете, приписывая комиссии намерение отказать Союзу в праве считать Москву своей столицей, намерение лишить Союз столицы.

Во-вторых, из этой ложной посылки (парламент хочет лишить Союз права считать Москву своей столицей) выводятся еще две спекулятивные идеи: 1) Привлечение явного топоса (за сохранение Союза проголосовало 80 % избирателей), не имеющего никакого отношения к вопросу о столице. Многие государства переносят столицу, и не было случая, чтобы эта акция привела к развалу страны. Более того, в нашей истории видим два примера переноса столицы (из Москвы в Петербург и обратно), что также не привело к развалу государства. 2) Указание на катастрофические последствия, которые могут возникнуть в данной ситуации: если вы не примете это решение — будет конфронтация, напряженность, война. Как правило, подобные утверждения совершенно беспочвенны, бездоказательны и имеют целью исключительно давление на аудиторию.

Доводы воздействующей речи

Страсти — единственные ораторы,

которые всегда убеждают.

Ф. Ларошфуко

§41. Правомерность использования психологических доводов

§ 41. Итак, топос — это положение, которое разделяет как оратор, так и аудитория. Топос может вводиться в речь по-разному и даже переводиться в подтекст. Однако самым распространенным и простым способом предъявления топоса являются риторические аргументы. Назначение этого типа аргументов состоит в том, чтобы прояснить для аудитории замысел оратора, сделать тезис говорящего достоянием слушателей. Поэтому их отбор и интерпретация полностью зависят от характера аудитории, ситуации и задачи речи. В целом можно сказать, что риторические аргументы должны дополнять и развивать логические аргументы, делать их более понятными и воспринимаемыми аудиторией. Если риторические аргументы — это орнамент логических, они никогда не станут софизмами.

В многочисленных работах по аргументации можно встретить категорическое осуждение этого типа доводов. Даже если в концептуальной части автор признает неправомерность исключительно логического подхода к трактовке понятия «аргументация» и декларирует обязательность психологических, риторических и прочих ее компонентов, то, переходя к анализу тактики аргументации, он считает своим долгом осудить не только доводы к человеку, но и ссылку на авторитеты. Впрочем, яростно возражая против подобных аргументов, представители логических школ нередко сами прибегают к чисто эмоциональным приемам воздействия на аудиторию при помощи гиперболизации неэтичности риторической аргументации. Ср., например: "Прием аргумент к аудитории выражается в обращении к слушателям, зрителям, читателям и др. Апелляция к аудитории для поддержки своей позиции, призывы рассудить спорящих, использование настроения, психологического состояния, интересов, привязанностей, симпатий и антипатий слушателей — все это модификации данного приема. Неразборчивый в средствах оппонент стремится завоевать расположение аудитории, заигрывая с ней, призывая методом большинства голосов решить тот или иной вопрос. Аргумент к аудитории — пожалуй, самый сильный довод в арсенале того, кто хочет добиться победы любой ценой. И нужно отметить, что деструктивная сила этого довода много весомее, чем конструктивные способы противодействия ему. Дело заключается в том, что сила этого довода (деструктивный эффект от его применения) обусловлена теми внутренними напряжениями, которые копятся в сознании, умонастроении, психологии массового субъекта, которому и адресован этот аргумент. Этот аргумент может быть детонатором беспорядков, забастовок, различных антигосударственных и антиконституционных действий. Поэтому единственное эффективное средство противодействия данному приему (в экстремальных формах его выражения: провокациях, подстрекательских призывах и т. п.) — это не доводить сознание массового субъекта до того состояния, когда аргумент к аудитории может сыграть роль искры в пороховой бочке."[51, 293]

Нетрудно заметить, что в этом абсолютно бездоказательном рассуждении автор прибег к «инсинуациям» ("неразборчивый в средствах оппонент", "тех, кто хочет добиться победы любой ценой"), "предвосхищению основания" ("заигрывание с аудиторией", "деструктивная сила этого довода") и, наконец, к гипертрофированному указанию на катастрофические последствия (беспорядки, забастовки, провокации, антигосударственные и антиконституционные действия, подстрекательство…), не соотносимые с масштабами самого приема (см. аналогично в примере, где обсуждается статус Москвы, в предыдущем параграфе). Нет сомнений в том, что описанная автором ситуация может иметь место в жизни, но это окажется не следствием применения "аргумента к аудитории", а неправильной этической ориентации оратора. Такой оратор прибегает к аморальным приемам, оставаясь и в рамках сугубо логического доказательства (система софизмов подробно описывается в работах С.И. Поварнина и других логиков).

Стереотип недоверия к психологической стороне убеждения так велик, что нередко приводит к противоречию в толковании понятия «убеждение». Так, А.П. Панфилова (1999, 349–351) в параграфе "Психологические аспекты убеждения" приводит список некорректных аргументов, где в одном ряду с аргументами к невежеству, к силе и к тщеславию находятся аргумент к авторитету ("ссылка на высказывания и мнения выдающихся людей"), аргумент к выгоде ("потому что так выгодно в моральном, политическом или экономическом отношении"), аргумент к жалости ("возбуждение в другой стороне жалости, сочувствия, желания уступить, помочь в чем-то") и т. д. Вместе с тем, обсуждая допустимые средства убеждения, автор вынужден ограничиваться только общими пожеланиями: "Ознакомление партнера с характером проблемы и убеждение его в том, что она разрешима"; "обсуждение отношения партнера к проблеме с целью преодоления его тревожности, негативизма"; "мобилизация партнера на решение проблемы, обучение соответствующим действиям" и т. п., причем из цитируемого параграфа совершенно не видно, какие средства можно использовать, чтобы добиться "убеждения партнера", "преодоления его тревожности", "мобилизации партнера".

Вот что возражает на требование запретить обращение к чувствам присяжных в судебной речи П.С. Пороховщиков: "Злоупотребление тем или иным средством судебной борьбы не есть доказательство его непригодности или безнравственности. Можно увлекать людей на преступление и на подвиг, к ошибке и к правде; можно делать это честно и нечестно. Дурные чувства и злоупотребление добрыми чувствами действительно могут быть и бывают источником неправосудных приговоров. Но разве не бывает их под влиянием софизмов, обманов и лжи? Следует ли из этого, что оратору дoлжно воспретить обращение к рассудку слушателей?"[96, 261] Таким образом, задача добросовестного оратора состоит в том, чтобы построить такую аргументацию, где бы психологические доводы усиливали и подчеркивали рациональные, а не противоречили им.

Важно всегда помнить, что, провозглашая задачей риторической аргументации принятие аудиторией тезиса оратора, а не доказательство его истинность, мы не можем отказаться от средств психологического воздействия на слушателей, тем более, что в аудитории каждый раз сидят конкретные люди, а не абстрактный "массовый субъект", не учитывать мнение которых и не обращаться к которым — значит потерпеть сокрушительную риторическую неудачу. Настойчивое отрицание правомерности риторических аргументов во многих работах по аргументации приводит к тому, что ораторы с подозрением относятся к этому типу аргументов, стараются обойтись без них, что приводит к замене убеждения доказательством, все возможности воздействующей речи не используются. Чтобы разрушить этот стойкий недопустимый стереотип, считаем необходимым детальное рассмотрение специфики и особенностей употребления риторических доводов. Именно поэтому возникает необходимость посвятить этот раздел подробному описанию их сущности.

§42. Сущность психологических аргументов

§ 42. Основным типом риторических аргументов и оптимальной формой предъявления топоса считаются психологические доводы. В этом случае оратор непосредственно апеллирует к чувствам и эмоциям аудитории. Аргументы этого типа квалифицируются в логике как ошибка, поскольку с их помощью невозможно доказать истинность тезиса. Однако риторика всегда признавала правомерность обращения оратора к страстям, так как это — весьма сильное средство побудить принять тезис говорящего. "Чувства в риторическом понимании называются ораторскими страстями и рассматриваются как часть построения речи и одновременно как мотивы оценки предмета речи оратором и аудиторией."[20, 51] Далее авторы рассматривают опыт американских авторов одного из самых популярных пособий по риторике А. Монро и Д. Эйнингера, предлагающих 22 "риторические эмоции", характерные для американцев: стремление к успеху, стремление к приобретению и сохранению, жажда приключений и перемен, чувство товарищества и привязанности, стремление к созиданию, любопытство, почтительность, зависимость, инстинкт разрушения, терпеливость, страх, агрессивность, стремление к подражанию и конформизм, независимость и самостоятельность, преданность, гедонизм, жажда власти, гордость, преклонение, отвращение, половое влечение, сочувствие, щедрость. "И состав, и последовательность этих мотиваций не случайны — они продукт социально-психологического анализа конкретного общества и одновременно как набор названных черт человека — норма поведения, задаваемая традициями этого общества."[20, 51–52]

Как уже говорилось, российской риторике неизвестны не только наиболее характерные, задаваемые ситуацией и традицией эмоции, являющиеся мотивами поведения человека, но даже основные ценностные ориентиры нации. В связи с этим нет возможности создать иерархию чувств наших слушателей, к которым должен (или может) обращаться оратор, желающий эффективно воздействовать на аудиторию. Рассмотрим лишь сам принцип построения аргументов этого рода.

В самом общем виде по назначению психологические аргументы можно разделить на побуждающие и объясняющие.

Аргумент побуждающий устремлен в будущее и имеет целью показать адресату, почему ему следует совершить некоторое действие: вы должны это сделать, т. к. это вам (или вашим близким) выгодно, полезно, интересно и т. п. Таким образом, субъектом предполагаемого действия оказывается адресат или близкие ему люди (совещательная аргументация, по терминологии Аристотеля).

Аргумент объясняющий чаще всего относится к прошлому и объясняет мотивы поступков, указывает, почему было произведено то или иное действие, принято то или иное решение: мы это сделали, т. к. это полезно для общества. Впрочем объясняющий аргумент может относиться и к будущему, например: мы это сделаем из патриотизма. В любом случае субъектом действия является оратор (один или как член коллектива, а также лицо, от имени которого выступает оратор) (судительная аргументация, по терминологии Аристотеля).

1. Побуждающие доводы. Этот аргумент напрямую взывает к чувствам и эмоциям аудитории. Он опирается на индивидуальный опыт слушающего, т. е. применяя его, оратор апеллирует к личному восприятию. Побуждающие доводы могут быть двух видов:

1) Субъектные. Обычно этот вид аргументов предполагает обращение к конкретным слушателям и показ того, что именно они лично приобретут, если сделают (не сделают) то, о чем идет речь. Этот вид аргумента встречается в деловой речи, например, в рекламе: покупайте этот стиральный порошок, потому что он наиболее экономичный и выгодный для вас. Однако чаще он используется в косвенной форме: что мы все (общество, предприятие, город) выиграем, получим, если сделаем (не сделаем) то, к чему призывают: закупайте это оборудование, так как это приведет к процветанию вашего предприятия; выбирайте в мэры этого кандидата, поскольку только он сможет обеспечить такое управление городским хозяйством, которое устроит нас, жителей и т. п. При этом обязательно предполагается, что каждый слушатель как член коллектива получит те выгоды и преимущества или ему будут угрожать те неприятности, о которых идет речь. Косвенная форма предъявления аргумента гораздо более эффективна, поскольку в этом случае личная выгода скрывается за мотивом желания общего блага.

Побуждая к согласию можно апеллировать, во-первых, к тому хорошему, что приобретет слушатель, если сделает требуемое, а во-вторых, к негативным последствиям, которые наступят, если он не сделает требуемое. Причем оратор может обращаться только к положительным или только отрицательным мотивам, а может совмещать их в одном аргументе: "если сделаете, получите выгоду, а если не сделаете, получите убытки". Поэтому большинство аргументов этого типа образуют пары: к пользе — к вреду, к удовольствию — к страданию и т. п. Чаще всего здесь ораторы используют простые эмоции, опирающиеся на основные топосы: ср., например:

Именно культура бизнеса, а стало быть, культура в отношениях, будет доминировать в управлении завтрашнего дня. Именно она поможет сохранить преданность клиента. Именно она поможет выйти на орбиту успеха. Никогда не следует забывать, что культура — категория экономическая. Пришло время и нам приобщиться к этому направлению. Пора, к сожалению, признать, что наши бизнесмены совершенно не представляют себе культуру и этику бизнеса. Их никогда этому не учили ни в теории, ни на практике. Особенно это касается сотрудничества с зарубежными партнерами. В прежние времена иностранцы сквозь пальцы смотрели на неотесанность своих советских партнеров, т. к. те выступали не сами по себе, а в качестве полномочных представителей государства, которое гарантировало выполнение даже самых невыгодных контрактов. Теперь же наши деловые люди чаще всего представляют свои собственные предприятия и компании, и от впечатления, которое они производят на потенциального партнера, очень часто зависит судьба даже хорошо продуманного начинания. Но чаще всего они отправляются в путь без малейшего представления о том, что их ждет и какие правила там приняты. Те, кто давно занимается внешнеэкономическими связями, знают, что соблюдение писаных и неписаных правил этикета, принятых в мире бизнеса, сокращает путь к успеху. А новички, о том не ведающие… Что же, им надо учиться. И лучше всего — на чужих ошибках. (Е. Пермитин)

Мысль "вам (бизнесменам) необходимо обучаться правилам поведения, принятым в мире бизнеса" аргументируется соображениями выгоды: только тот, кто производит хорошее впечатление на партнеров, имеет шанс заключить контракт". Параллельно предъявляется и отрицательная сторона аргумента: "к невежам относятся с подозрением".

2) Объектный. Слушающий не отождествляет себя с тем объектом о котором идет речь, как бы остается в стороне. Вместе с тем, он испытывает определенные эмоции по поводу сказанного и должен совершить действия в интересах этой третьей стороны. Этот вид аргумента чрезвычайно широко распространен и в деловой, и в судебной, и в парламентской речи, поскольку, действительно, обладает высокой эффективностью. Ср., например, как оратор призывает нас сдавать теплые вещи в помощь беженцам. Что может побудить слушателей, несмотря на занятость и усталость, перебрать свою старую одежду и отправиться в свободное время в собес? Конечно, не логическое доказательство полезности этого поступка, а только хороший аргумент к сочувствию, который заставил бы нас от души сопереживать бедным сироткам и несчастным женщинам, лишившимся крова и помощи от родных и государства. Точно так же поступает адвокат, когда пытается вызвать сочувствие к подсудимому. Таким образом, если субъектный аргумент состоит из одного шага: слушателей убеждают, что требуемое действие полезно (выгодно, интересно и т. д.) для них, то объектный аргумент состоит из двух шагов: сначала необходимо актуализировать интерес, сочувствие к объекту, а когда эта цель достигнута — убедить, что требуемое действие полезно (выгодно, интересно и т. д.) для него.

Здесь тоже возможно обращение как к положительным, так и к отрицательным эмоциям по отношению к объекту, которые оформляются в виде пар. Таким образом, для построения этого довода требуется объект (то, к чему вызывают определенные чувства), и система оценок, с помощью которой оценивается положение или действия объекта. Ср., например, как аудиторию (в нашем примере: народных комиссаров) призывают сделать нечто (остановить кровавые уличные расправы) во имя спасения чести объекта (пролетариата): "Самое страшное и подлое в том, что растет жестокость улицы, а вина за это будет возложена на голову рабочего класса, ведь неизбежно скажут, что "правительство рабочих распустило звериные инстинкты темной уличной массы". Никто не упомянет о том, как страшно болит сердце честного и сознательного рабочего от всех этих «самосудов», от всего хаоса расхлябавшейся жизни. Я не знаю, что можно предпринять для борьбы с отвратительным явлением уличных кровавых расправ, но народные комиссары должны немедля предпринять что-то очень решительное. Ведь не могут же они не сознавать, что ответственность за кровь, проливаемую озверевшей улицей, падает на класс, интересы которого они пытаются осуществить. Эта кровь грязнит знамена пролетариата, она пачкает его честь, убивает его социальный идеализм." (М. Горький)

2. Объясняющие доводы. В этом случае оратор рассуждает о мотивах, которыми руководствуется субъект действия при принятии того или иного решения. Ср., например, как оратор объясняет принятие им экстраординарных мер угрозой завоеваниям демократии, крайней опасностью положения: "За предельно короткое время существования "диктатуры восьми" стало абсолютно ясно, что ждет страну, если путчисты одержат победу, захватят власть. С первых минут диктатуры грубая сила оказалась главным средством проведения антинародной политики. На улицы мирных городов вышла военная техника. Солдаты снова были выведены из казарм для того, чтобы с помощью оружия «умиротворить» мирных граждан. Снова пролилась кровь невинных людей. Страна была поставлена на грань гражданской войны, нависла зловещая угроза над жизнью многих тысяч людей. Была предпринята злобная попытка задушить свободу и демократию, возродить волчьи законы тоталитарной системы. За считанные часы страну затопило море лжи, начиная от мнимой болезни Президента, отстраненного от власти, и кончая тем, что народ приветствует чрезвычайное положение, чуть ли не ликует. За считанные часы была растоптана гласность. Даже во времена сталинизма не было такой жестокой цензуры, которую ввели путчисты." (Б.Н. Ельцин )

Аналогично употребляется этот аргумент в положительной форме, когда с его помощью объясняют действия субъекта пользой для всего общества, определенного класса, коллектива. Ср., например, как принятие пакета аграрных законов объясняется заботой о пользе для крестьян: "В этих видах изданы были законы о предоставлении крестьянам земель государственных, а Государь повелел передать на тот же предмет земли удельные и кабинетские на началах, обеспечивающих крестьянское благосостояние. Для облегчения же свободного приобретения земель частных и улучшения наделов изменен устав Крестьянского банка в смысле согласования с существующим уже в законе, но оставшимся мертвою буквою разрешением залога надельных земель в казенных кредитных учреждениях, причем приняты все меры в смысле сохранения за крестьянами их земель. Наконец, в целях достижения возможности выхода крестьян из общины, издан закон, облегчающий переход к подворному и хуторскому владению, причем устранено всякое насилие в этом деле и отменяется лишь насильственное прикрепление крестьянина к общине, уничтожается закрепощение личности, несовместимое с понятием о свободе человека и человеческого труда." (П.А. Столыпин)

Психологические аргументы в деловой сфере обычно строятся на основных топосах, причем чаще всего используются прагматический и этический.

* Этический топос обычно принимает вид "к положению в обществе" Он весьма активно используется в деловой риторике (как в положительном, так и особенно часто в отрицательном виде) и имеет огромное количество вариантов, учесть которые не представляется возможным. Приведем лишь некоторые примеры.

Нередко оратор призывает адресата сделать нечто потому, что бездействие угрожает привести к таким изменениям в обществе, которые негативно отразятся на положении самого адресата и его близких. Здесь сообщается о тех последствиях, которые угрожают жизни, здоровью, благополучию, свободе и т. п. слушателей. Ср. пример, где депутатов призывают проголосовать за полную трансляцию съезда, а в качестве топоса оратор использует отрицательное отношение аудитории к диктатуре и стремление к демократии: "Уважаемые депутаты! Я вносил предложение о трансляции Съезда. Прошу поставить его на голосование в следующей формулировке: радиотрансляция идет полностью, прямая; телевизионная трансляция — вечером, со сдвигом во времени, но полностью. Это очень важно, потому что весь опыт предыдущих Съездов показывает, что купюры, конечно же, искажают события, происходящие на Съезде. Я понимаю, что это очень дорого, но уверяю вас: диктатура нам обойдется гораздо дороже при отсутствии гласности и свободы слова. (В.В. Аксючиц).

Или наоборот, слушателей отговаривают совершать определенные действия, которые нанесут им и всему обществу непоправимый вред: "Товарищи солдаты! Выслушайте и наш голос — голос ваших братьев… Кому вы верите? На Петроград вас послал Корнилов… Корнилов ведет вас сюда, чтобы направить ваши ружья против народа, против революции, против завоевания народом свободы. Он, Корнилов, задумал арестовать любимого вождя армии Керенского. Он, Корнилов, хочет черной изменой захватить власть в свои руки, чтобы погубить нашу революцию, чтобы отнять у народа и волю, и землю. Страшитесь, братья, поднять междоусобную борьбу в эти черные дни. Не поддавайтесь обольщениям Корнилова — коварного изменника и Родины, и свободы. Он взял вас с фронта, он поднял знамя братоубийственной войны, не побоялся он открыть и фронт германским армиям. Он хочет захватить Петроград — сердце Революции, погубить свободу, отдать власть врагам народа, а потом расправиться с вами." (листовка)

Этот аргумент легко превращается в спекулятивный прием запугивания слушателей, когда указание на чрезвычайные события и критические ситуации, якобы грозящие аудитории, повышает эффективность спекулятивного внушения. Если таких событий не предвидится, недобросовестный оратор создает их сам. Любое неблагополучие в стране и в мире может быть квалифицировано как важная проблема и раздуто. Так, в советскую эпоху слушателям рассказывали об ужасах буржуазной эксплуатации, забастовках, росте безработицы, нищеты в странах Запада, внушая мысль о неизбежности социалистических преобразований во всем мире. Особенно в связи с отсутствием достоверной информации все это могло быть воспринято как истина и способствовать объединению аудитории. Другой вариант этого приема — конструирование врагов, по возможности многочисленных, и объединение аудитории для борьбы с ними (ср.: сейчас — красно-коричневые, евреи, масоны и т. п.; в 30-е годы — враги народа и т. п.). Иллюстрацией такого подхода может служить пример из современной практики, где главными врагами объявляются члены правительства и прогнозируются ужасные, но бездоказательные последствия их работы:

Вот мы приготовили нового вице-премьера — специалиста по вывозу капитала. Он еще вывезет для нас для всех. И потом они все уедут. Вы увидите — это будет массовый переезд правительства за рубеж. Коммунисты из Петербурга в Москву переезжали в марте 18-го, а эти в марте 97-го из Москвы в Париж будут переезжать, оставив страну в состоянии хаоса, диктатуры и гражданской войны.«…» Народ не выйдет на улицы, он устал. Армия выйдет. А это им и надо, чтоб бежать из страны. Вы видите армия неуправляемая, кругом перестрелки, гражданская война, города и регионы вышли из подчинения, правительство не может больше управлять. Надо вводить войска НАТО, войска ООН и передать ресурсы страны в международную транснациональную компанию. А правительство России, зачем оно нужно? Это правительство уже не нужно. Уже будут свои президенты: Ноздратенко на Дальнем востоке, Шаймиев в Нижнем Поволжье, Дудаев на Кавказе. Они будут управлять частями страны. А остальные — младший вспомогательный обслуживающий персонал. (В. Жириновский)

И далее с помощью этого же приема обосновывается совершенно противоположная мысль:

Все равно Россия выстоит, и это будет еще раз образец для всей планеты, что Россия действительно спасет мировую цивилизацию, которая готова погрязнуть в этих катастрофах, а выстоять может только Россия, ибо сегодня разожженный пожар национализма протянулся в Западную Европу. Корсика будет добиваться отделения от Франции, теперь баски и каталонцы будут смелее выступать против испанского правительства, и уже зашевелилась северная Италия. Мы поприветствовали лидера этого нового политического движения и будем рады созданию нового государства на севере Италии — государства Сподания. Уже рушатся Франция, Италия, Германия должна разделиться, потому что Бавария, Пруссия, Тюрингия — они не хотят быть в составе этой страны. И Швеция может разрушиться, и многие другие государства. Британия — там давно уже Уэльс, и Шотландия, и Северная Ирландия не желают быть в составе Британского государства. Это к ним вернется. (В. Жириновский)

В объясняющих аргументах этический топос используется в виде апелляции к патриотизму, гордости своим происхождением, любви к родному краю, уважению к тому или иному государственному или общественному институту и т. п., то есть в виде апелляции к государственным и наиболее общим групповым топосам. Так, например, объясняя смысл принятого закона о свободе совести, оратор апеллирует к уважению к православной церкви:

Но ранее этого правительство должно было остановиться на своих отношениях к Православной Церкви и твердо установить, что многовековая связь русского государства с христианской церковью обязывает его положить в основу всех законов о свободе совести начала государства христианского, в котором Православная Церковь, как господствующая, пользуется данью особого уважения и особою со стороны государства охраною. Оберегая права и преимущества Православной Церкви, власть тем самым призвана оберегать полную свободу ее внутреннего управления и устройства и идти навстречу всем ее начинаниям, находящимся в соответствии с общими законами государства. Государство же и в пределах новых положений не может отойти от заветов истории, напоминающей нам, что во все времена и во всех делах своих русский народ одушевлялся именем Православия, с которым неразрывно связаны слава и могущество родной земли. Вместе с тем права и преимущества Православной Церкви не могут и не должны нарушать прав других исповеданий и вероучений. Поэтому, с целью проведения в жизнь Высочайше дарованных узаконений об укреплении начал веротерпимости и свободы совести, министерство вносит в Государственную думу и Совет ряд законопроектов, определяющих переход из одного вероисповедания в другое; беспрепятственное богомоление, сооружение молитвенных зданий, образование религиозных общин, отмену связанных исключительно с исповеданием ограничений и т. п. (П.А. Столыпин)

* Прагматический топос приобретает обычно вид "К пользе, выгоде (и соответственно, убыткам)". Этот аргумент особенно необходим в деловом общении, что настойчиво подчеркивается авторами, имеющими опыт практической работы в этой сфере. Нужно "избегать простого перечисления фактов, а вместо этого излагать преимущества или последствия, вытекающие из этих фактов, интересующие нашего собеседника (сначала характеристики и особенности, потом преимущества и способы использования)."[73, 83]

При создании этого вида аргументов ораторы нередко обращаются к пользе для всего государства. Именно пользой для страны, общества объясняют обычно руководители всех уровней принятие непопулярных мер. Впрочем точно так же объясняет коллективу предприятия директор издание жесткого распоряжения. Ср., например, как тезис "мы приняли временные законы" объясняется реальной угрозой самому существованию государства:

Государство может, государство обязано, когда оно находится в опасности, принимать самые строгие, самые исключительные законы, чтобы оградить себя от распада. Это было, это есть, это будет всегда и неизменно. Этот принцип в природе человека, он в природе самого государства. Когда дом горит, господа, вы вламываетесь в чужие квартиры, ломаете двери, ломаете окна. Когда человек болен, его организм лечат, отравляя его ядом. Когда на вас нападает убийца, вы его убиваете. Этот порядок признается всеми государствами. Нет законодательства, которое не давало бы права правительству приостанавливать течение закона, когда государственный организм потрясен до корней, которое не давало бы ему полномочия приостанавливать все нормы права. Это, господа, состояние необходимой обороны; оно доводило государство не только до усиленных репрессий, не только до применения различных репрессий к различным лицам и к различным категориям людей, — оно доводило государство до подчинения всех одной воле, произволу одного человека, оно доводило до диктатуры, которая иногда выводила государство из опасности и приводила до спасения. Бывают, господа, роковые моменты в жизни государства, когда государственная необходимость стоит выше права и когда надлежит выбирать между целостью теорий и целостью отечества." (П.А. Столыпин)

Необходимо следить за тем, чтобы этот аргумент оставался в границах этичности. Это значит, что оратор в праве убеждать аудиторию, что требуемое действие полезно для нее, но не в праве прибегнуть к подкупу или угрозам. Так, можно призывать покупать стиральный порошок, потому что это выгодно для семьи, можно призывать покупать это оборудование, потому что это выгодно для предприятия, можно призывать выбрать в мэры этого кандидата, потому что это полезно для города, но нельзя призвать выйти на субботник под страхом увольнения или проголосовать за этого кандидата на пост директора, который обещает выдать всем своим сторонникам большую премию. Как уже говорилось, угрозы и вознаграждения не являются риторическими средствами и построить убеждение на их основе нельзя. Ср., как эта неэтичная форма аргумента выглядит в публичной речи:

Нечего обманывать людей, что все против Черномырдина. Только коммунисты и Рыжков против, а большинство губернаторов его поддерживают. Вы надеетесь надавить на Президента своим голосованием. Плохо изучали психологию! На этого человека надавить нельзя! Он любит давить. Не изучили — значит придется уходить в отставку. Но имейте в виду иногородние депутаты: у нас офицеры из Прибалтики возвращаются в Россию, в Москву. И тысячу квартир вы освободите! Мы проследим, чтобы тысячу квартир в Митино вы освободили с мебелью. Офицеры, которые возвращаются из Прибалтики должны жить спокойно. Вы свои полномочия закончили и отправляйтесь за свой счет в свои регионы. Помогайте развивать регионы. Чтобы вы не думали, что вы будете пить сладкий чай в московских квартирах, а офицеры, которых выставили из Латвии, будут валяться. Мы этого не допустим. Вы это имейте в виду. А бывшие депутаты Государственной Думы поедут домой. Домой! На родину! Чемодан, вокзал — за свой счет. (В. Жириновский)

В этом случае депутатов призывают проголосовать за кандидатуру Черномырдина на пост премьер-министра не потому, что это действительно полезно для страны, Москвы или хотя бы депутатов Думы, а из страха перед возвращением в свои регионы, то есть вместо содержательной мотивации предлагается простая угроза (не касающаяся напрямую объекта обсуждения), что недопустимо с точки зрения этоса и неэффективно с точки зрения воздействия на аудиторию. (Несмотря на эти запугивания Дума, как известно, проголосовала против предложенной кандидатуры.)

* Эмоциональный топос лежит в основе аргумента "к удовольствию (и соответственно, неудобству, страданиям)". В положительной форме особенно часто используется в рекламных текстах, когда адресата побуждают покупать шоколад, потому что он доставит райское наслаждение; мыло, потому что с ним возможно неповторимое искусство обольщения; сыр, потому что он самый вкусный и нежный и т. д. Отрицательная форма используется в тех случаях, когда адресата призывают сделать нечто, чтобы избежать лишних волнений, страданий, неудобств и т. д. Ср. пример, где Макар Нагульнов призывает женщин согласиться с необходимостью обобществления кур и, в частности, приводит такой аргумент:

Пожалуйста, вы не упирайтесь! Они ваши же будут куры, только в общем дворе. Собственности куриной не должно быть, дорогие тетушки! А к весне с ними суеты вы не оберетесь. То она, курица, то есть, вскочит на огород и рассаду выклюет, то глядишь, а она, трижды клятая, яйцо где-нибудь под амбаром потеряет, то хорь ей вязы отвернет. Мало ли чего с ней может случиться? И кажин раз вам надо в курятник лазить, щупать, какая с яйцом, а какая холостая. Полезешь и наберешься куриных вшей, заразы. Одна сухота с ними и сердцу остуда. (М. Шолохов)

Аргументы построенные на более частных, индивидуальных эмоциях (к осторожности, к физическому страданию или удовольствию, к трудолюбию) в деловой риторике непродуктивны.

Итак, психологические аргументы используют апелляцию к наиболее распространенным эмоциям человека. При этом очень важно опираться на ценности аудитории, а не вступать с ними в противоречие, следовательно, необходимо подумать, действительно ли то, что мы обещаем слушателям, покажется им таким желанным, чтобы ради этого стоило предпринять некоторые усилия; действительно ли то, от чего мы их предостерегаем, настолько неприятно им, что удержит от нежелательного для нас поступка; действительно ли объект, к которому мы вызываем сочувствие, кажется привлекательным аудитории; а то явление, которое призываем осудить, действительно ли противоречит системе оценок слушателя. Например, чтобы вызвать осуждение лидера партии, за которую обычно человек голосует, требуется гораздо больше усилий, чем для того, чтобы побудить осудить лидера противоположной по взглядам партии.

При использовании психологических аргументов, важно помнить и еще о некоторых этических ограничениях, налагаемых на их употребление. Известно, что возбудить отрицательные чувства в человеке гораздо проще, чем положительные. Люди, как правило, гораздо легче поддаются возмущению или осуждению, чем сочувствию или преклонению. Но риторическая этика запрещает говорящему обращаться к наиболее низменным чувствам, а также к эмоциям, способным породить открытые общественные конфликты. Сюда относятся злоба, жадность, зависть, ненависть к другим людям, малодушие, тщеславие, агрессивность и т. п. К сожалению, наши ораторы нередко забывают об этих ограничениях и обращаются к самым низменным человеческим страстям. Однако это может оказаться небезопасным и для самого оратора, поскольку отрицательные эмоции иногда направляются против самого выступающего. И еще один важный принцип этичности использования психологических аргументов может быть сформулирован так: если оратор искренне желает добра аудитории и воздействует на нее в ее же интересах, применение средств внушения должно быть признано этичным. Если же оратор намеренно обманывает аудиторию в корыстных интересах, использование этих средств неэтично.

Кроме основного типа доводов (психологических) в воздействующей речи используется еще несколько типов эмоциональных аргументов.

§43. Иллюстративные аргументы

§ 43. 1. Иллюстративный тип. Тезис по возможности должен быть подкреплен примерами, которые сделают речь оратора более яркой и выразительной, поддержат интерес слушателей. В отличие от факта — самодостаточного события, из которого с неизбежностью вытекает правильность тезиса, пример — это только одно из ряда событий, любое из которых в равной мере подтверждает высказанную мысль. Факт — это обобщенно-объективированное утверждение, в то время как пример имеет наглядную описательную форму. Например: Тезис: волгоградцы любят свой драматический театр. Факт: билеты на каждую премьеру раскупаются в течение 2 дней. Пример: "Мне очень хотелось попасть на премьеру «Дон-Жуана». Я обегала все кассы, даже самые дальние, обращалась к общественным распространителям, к знакомым, но все бесполезно: билетов не было. Даже перед началом спектакля не удалось «стрельнуть» билетик."

Пример всегда является элементом индуктивного рассуждения, поэтому, в отличие от факта (элемента дедуктивного рассуждения), не может быть использован как единственный аргумент. Обычно даже очень яркий пример может иметь несколько трактовок. Задача примера — облегчить понимание сложного или слишком абстрактного тезиса, а не доказать его правильность.

Различают примеры конкретные и предположительные. Конкретный пример берется из жизни, рассказывает о действительно имевшем место случае. Например: "Раньше бабушки говорили внучкам: "Бегай под дождиком, косички быстрее вырастут". А теперь без зонта можно пожелать выйти только врагу своему: известно много случаев заболеваний после такого купания. А недавно мой сосед Петр облысел после прогулки под дождем — и это тоже не единичный случай." Среди конкретных примеров Ю.В. Рождественский предлагает выделять примеры-сообщения о событии и литературные примеры (пример-текст из общеизвестного произведения). [89, 281]

Предположительный пример рассказывает о том, что могло бы быть при определенных условиях. Это картина, которую рисует оратор, чтобы убедить слушателей в положительных или отрицательных последствиях определенных действий: "Взял я, например, кредит. Построил за его счет цех, завод, что угодно. Чье это? Только мое. Взял в аренду трактор на пять лет. Он служит 7 лет. Два года он совершенно мой. Я хочу подчеркнуть вот эту идею создания одновременно на каждом государственном предприятии собственности кооперативной." (П.Г. Бунич) (То есть, если я построю цех, то он будет только мой)

Часто предположительный пример служит формой опровержения, демонстрируя недостатки альтернативного предложения:

Но что такое семейная собственность? Что такое она в понятиях тех лиц, которые ее защищают, и для чего она необходима? Ею, во- п ервых, создаются известные ограничения, и ограничения эти относятся не к земле, а к ее собственнику. Ограничения эти весьма серьезны: владелец земли, по предложению сторонников семейной собственности, не может, без согласия членов семьи, без согласия детей домохозяина, ни продавать своего участка, ни заложить его, ни даже, кажется, закрепи ш ь его за собой, ни отвести надел к одному месту: он стесн е н во всех своих действиях. Что же из этого может выйти? Возьмем домохозяина, который хочет прикупить к своему участку некоторое количество земли; для того, чтобы за п латить верхи, он должен или продать часть своего надела, или продать весь н адел, или заложить свою землю, или, наконец, занять деньги в частных руках. И вот дело, для осуществления которого нужна единая воля, единое соображение, идет на суд семьи, и дети, его дети, могут разрушить зрелое, обдуманное, может быть, долголетнее решение своего отца. И все это для того, чтобы создать какую-то коллект и вную волю?! Как бы, г о спода, не н а п лодить этим н е од н у семейную драму. Мелкая семей н ая община грозит в будущем и мелкою чересполосицей, а в настоящу ю ми н уту она, несомненно, будет парализовать и лич н ую волю, и личную инициативу поселя н ина. (П.А. Столыпин)

Примеры должны быть как можно более конкретными и наглядными, как бы выхваченными из жизни. Личностный аспект речи повышает ее действенность, приближает оратора к аудитории. Рассказ о том, что видел сам, звучит гораздо эмоциональнее и воздействует сильнее, чем целая серия рациональных аргументов. При этом можно использовать материал, почерпнутый у других лиц или из книг, но подать его как лично пережитое. Нужно призвать на помощь воображение — не взамен фактов, а чтобы показать, что и как должно быть, или могло быть, или будет. Например, двое моих друзей пытались достать билеты на премьеру в театр, но безрезультатно. Я знаю подробности поисков с их слов. Но выступая перед незнакомой аудиторией с речью о театре, рассказываю, конечно, о своих мытарствах.

В подтверждение правомерности такого подхода к использованию чужих знаний и чужого опыта приведем мнение замечательного судебного оратора XIX века П.С. Пороховщикова: "Знание есть монета свободного обращения, и хорошая мысль, хотя бы сказанная или написанная давно, не умирает «…» Судебный оратор должен твердо усвоить себе, что в этом отношении самый наглый грабеж есть самое законное и похвальное дело. Здесь не место самобытной посредственности. Оригинальность скажется сама собой при передаче и приспособлении чужих отрывков к своей речи. Вся неистощимая сокровищница человеческого знания и искусства в вашем распоряжении. Вам подвернулась подходящая мысль, красивый образ в чужой книге — не стесняйтесь присвоить их. Если вы не увлечены делом, самая остроумная мысль, самая блестящая картина потускнеют в вашей речи, потеряют красоту и силу."[96, 69–70]

Иллюстрации обычно бывают опорными пунктами риторической аргументации. Некоторые ученые отводят примерам основную роль в риторическом тексте: "С точки зрения риторического изобретения, аргументация примерами — основная. Подбор примеров — основа сбора материала для подготовки речи, выбор и распределение примеров — основа расположения речи, основа ее композиции. Объяснение примеров — основа доказывания. Тип примера и его место в композиции — главное средство эмоционального влияния речи."[89, 284]

§44. Образные аргументы

§ 44. 2. Образные аргументы являются специфически риторическим и одним из самых сильных типов эмоциональных аргументов. "Речь, составленная из одних рассуждений, — пишет П.С. Пороховщиков, — не может удержаться в голове людей непривычных; она исчезает из памяти присяжных, как только они прошли в совещательную комнату. Если в ней были эффектные картины, этого случиться не может. С другой стороны, только краски и образы могут создать живую речь, то есть такую, которая могла бы произвести впечатление на слушателей."[96, 49]

Образные аргументы в речи чаще всего принимают форму сравнения или метафоры, которые имеют прямое отношение к аргументации, поскольку выступают средством выражения аналогии. Различают аналогию буквальную и фигуральную. С помощью буквальной аналогии сравниваются предметы, вполне сопоставимые по своим характеристикам. Это сугубо логический прием, когда на основе общности ряда признаков двух явлений делается умозаключение о совпадении других их признаков. Фигуральная аналогия построена на сравнении совершенно не схожих предметов, между которыми усматривается чисто символическая связь. Такая аналогия не может служить логическим доказательством, она лишь активизирует внимание слушателей. У Плутарха, например, есть рассказ о римлянине, который решил развестись с женой. Друзья осуждают его за это и твердят: "Разве она не целомудренна? Или не хороша собой? Или она бесплодна?" На это римлянин отвечал, выставив ногу, обутую в башмак: "Разве он не хорош? Или он стоптан? Но кто из вас знает, где он жмет мне ногу?" Жена и башмак совершенно не похожи, однако они одинаково портят жизнь человеку, что и дает возможность для построения аналогии. Жена и башмак здесь оказываются членами аналогии, а то, что их объединяет (отравление жизни) — термином аналогии. Фигуральная аналогия — это собственно риторический прием, имеющий целью воздействие на эмоциональную сферу человека.

Одной из наиболее типичных форм предъявления фигуральной аналогии является сравнение. "Вопреки известной французской поговорке, сравнение часто бывает превосходным доказательством. В речи по делу крестьян села Люторич Ф.Н. Плевако говорил по поводу взрыва накипевших страданий и озлобления со стороны нескольких десятков мужиков: "Вы не допускаете такой необыкновенной солидарности, такого удивительного единодушия без предварительного сговора? Войдите в детскую, где нянька в обычное время забыла накормить детей: вы услышите одновременные крики и плач из нескольких люлек. Был ли здесь предварительный сговор? Войдите в зверинец за несколько минут до кормления зверей: вы увидите движение в каждой клетке, вы с разных концов услышите дикий рев. Кто вызвал это соглашение? Голод создал его, и голод вызвал и единовременное неповиновение полиции со стороны люторических крестьян…" Нужно ли прибавлять, что эти два сравнения сделали для доказательства мысли защитника больше, чем могла бы сделать целая вереница неоспоримых логических рассуждений?"[96, 55]

Таким образом, сравнение — это сопоставление двух явлений для того, чтобы пояснить одно из них при помощи другого. Основное назначение сравнения — обратить внимание слушателей на какую-нибудь особенность описываемого предмета. Причем для сравнения лучше выбирать предмет совершенно непохожий во всех других отношениях на наш. Чем больше различия в предметах сравнения, тем неожиданнее черта сходства, тем ярче и удачнее сравнение. Например, если про несговорчивого человека сказать: "он упрям как мой сосед", это не произведет впечатления, как бы плох ни был этот сосед, поскольку сравниваются однородные предметы (люди). Если же оратор говорит: "он упрям как осел" — это понятно всем.

Нужно обязательно следить за тем, чтобы в сравниваемых предметах общий признак выступал ярко и был действительно характерен для них. Иначе может возникнуть недоумение и сравнение окажется непонятным. Например, когда М.Ю. Лермонтов говорит: "Под ним Казбек, как грань алмаза, снегами вечными сиял", мы видим удачное сравнение, потому что алмаз — действительно, образец блеска. А вот другой пример: "На втором этапе конституционной реформы мы подготовили, опубликовали, приняли за основу проект Конституции Российской Федерации, который, может быть, сверкнул быстро, как молния, но пробудил в наших гражданах интерес к конституционализму." (О.Г. Румянцев). Здесь речь идет о невыразительном, не очень удачном варианте конституции, вся заслуга которого в том, что он пробудил у россиян интерес к конституционной деятельности. Сравнение такого проекта с молнией кажется неоправданным, потому что молния — это не только образец недолговечности, но и образец яркости. Поэтому с молнией можно сравнивать только незаурядные, выдающиеся явления. Ср., например: "Наши молодые фигуристы, олимпийские чемпионы Екатерина Гордеева и Сергей Гриньков сверкнули, как молния, на нашем спортивном небосклоне и ушли в профессионалы". ("Известия")

Помните и о том, что если вы хотите вызвать положительное отношение к предмету, его нужно сравнивать с высокими, благородными предметами, а если отрицательное — то с низкими, неприятными. "От того, где вы будете искать объект сравнения (то, с чем сравниваете), во многом зависит оценка вами предмета речи. Здесь возможно: а) улучшение (проявление положительной оценки), если вы находите объект сравнения среди заведомо «хороших» явлений (например, мечту сравниваете с птицей) и б) ухудшение — объект сравнения выбирается из ряда «отрицательных» явлений: мечту называют и мыльным пузырем (см. выше наш пример о глазах — плошки и звезды)."[70, 216–217]

И еще одно замечание. Члены сравнения лучше подбирать из той сферы, которая близка и понятна слушателям, т. е. опираться на опыт аудитории. Так, обращаясь к спортсменам, стараемся подыскать объект сравнения из области спорта; обращаясь к ученикам старших классов — из школьной жизни; к женщинам — из области бытовых и семейных отношений и т. п. Этот совет не следует понимать слишком буквально. Школьникам, конечно, можно привести сравнение не только из школьной жизни, но и из области спорта, эстрадного искусства, бытовых отношений, но нежелательно, как правило, строить сравнения на материале балета или металлургического производства.

Смысл сравнения должен быть понятен аудитории с первого взгляда, в противном случае оно не только не выполняет своей роли, но и отвлекает внимание слушателей, ср.: "Выходит, что сегодня некому дать правовую оценку этому вопросу, потому что Конституционный суд пока не избран и под большим вопросом его избрание. Это то же самое, что, например, показать концерт в еще не построенном клубе." (Б.Ч. Михайлов) Может быть, и есть общий признак, который сближает трудный процесс избрания Конституционного Суда и показ концерта в недостроенном клубе, но с первого взгляда этот признак не виден. А ведь слушатели не имеют возможности остановиться и подумать над сказанным. Следовательно, приведенное сравнение неудачно. Такие сравнения только затрудняют понимание речи.

Особенно часто признак, лежащий в основе сравнения, забывают сообщить в тех случаях, когда речь идет об оценке лица. Так, основанием для сравнения человека со свиньей является нечистоплотность, основанием для сравнения с ослом — упрямство и т. п. Справедливость подобных сравнений должна быть подтверждена в тексте речи. Однако в спекулятивных целях сравнение «своих» людей и предметов с положительными реалиями, а «чужих» — с отрицательными может производиться без указания такого основания, служить лишь опорочиванию или оправданию объекта сравнения. Например: "И мы, пожалуй, так и не увидим имеющуюся якобы у Чехова видеозапись выступления Черномырдина в его поддержку. Кина не будет! Хотя кокетничали и интриговали нас этой видеозаписью очень уж театрально, что тоже показательно для чеховских идеологов, которые, подобно сусликам, припасают «жирок» на зиму." (В. Княжеченко) Из текста этой цитаты (как и всего выступления в целом) совершенно не вытекает оправданность сравнения «идеологов» с сусликами на том основании, что они отказались от показа видеозаписи выступления Черномырдина, какими бы резонами они при этом ни руководствовались. Единственное назначение такого сравнения — опорочивание противника. На правильность подобного вывода указывают и другие сравнения этого автора, порой доходящие до полного абсурда. Ср., например: "Похож ли Чехов на Статую Свободы? Если нет, то почему тогда пресса, поющая ему дифирамбы, назначает себя свободной?" Беспристрастный читатель вполне способен создать несложное умозаключение: поскольку Шабунин (защищать которого взялся оратор) тоже нисколько не похож на Статую Свободы, г. Княжеченко ни в коем случае не может претендовать на роль представителя свободной прессы. Этот вывод хорош по крайней мере тем, что полностью соответствует действительности.

§45. Ссылки на авторитеты

§ 45. 3. Ссылки на авторитет. Очень частотным риторическим аргументом является обращение к мнению авторитетного лица. При этом говорящий как бы вводит в дискуссию еще один голос, еще одного незримого участника, который становится гарантом правильности защищаемого тезиса. Логика признает этот тип аргументов, но считает его весьма слабым, поскольку с его помощью трудно доказать истинность тезиса. В риторике, напротив, этот тип аргумента незаменим. В каких случаях его особенно необходимо использовать?

1) Если вы выступаете по вопросу, в котором сами не являетесь авторитетным специалистом, то слушатели могут отнестись к вашим рассуждениям без должного доверия. В этом случае хорошо сослаться на известного, уважаемого ученого, философа и т. п., мнение которого вызовет доверие аудитории, например: "Эффективность, действенность любой речи достигается прежде всего ее содержательностью. Как писал Цицерон, "речь должна расцветать и разворачиваться только на основе полного знания предмета, если же за ней не стоит содержание, усвоенное и познанное оратором, то ее словесное выражение представляется пустой болтовней." Поскольку круг вопросов, по которым человек может выступать как авторитетный специалист, обычно весьма ограничен, ценность этого аргумента трудно переоценить.

2) Если вы предполагаете, что сведения, сообщаемые вами, покажутся аудитории спорными, могут вызвать протест или сомнения — подкрепите их ссылками на авторитет. Это помогает отвести от себя огонь критики, укрепить свою позицию объединением с уважаемым человеком. Например, учитель говорит: "Если вы умеете хорошо писать сочинения, то это не значит, что вы можете сказать хорошую речь." Слушатели скептически думают, что он несколько преувеличивает. Поэтому следует ссылка на И.Л. Андроникова: "Речь устная и письменная — формы выражения мыслей различные. Написанное кажется искусственным, ненатуральным в звучании. А сказанное, но лишенное интонаций, выглядит на бумаге как набор неточных, приблизительных выражений."

3) В цитате может содержаться красивый образ, емкое обобщение. В этом случае мы экономим время и силы и выигрываем в выразительности. Так, вместо длинных рассуждений об уместности тех или иных речевых средств, вполне можно ограничиться такой цитатой: "Когда следует быть ласковым, не говори грубых слов, ибо грубый аркан предназначается для упрямых животных. Когда следует гневаться, не говори ласково, ибо сахар не годится там, где нужно горькое лекарство." (Саади)

Нельзя забывать и о психологической стороне воздействия. Апелляция к третьей, причем уважаемой стороне, спасает оратора от обвинений в субъективизме и необъективности. "Как бы ни был богат понятийный аппарат убеждающего, его способность давать дефиниции, способность к дедуктивным и индуктивным умозаключениям и пр., интеллектуальные возможности коллектива в целом всегда богаче. И все это можно сказать как об убеждающем, так и об убеждаемом. Следовательно, убеждающему всегда выгодно обратиться за помощью к "третьей стороне". И следовательно, коммуникативная установка убеждаемого, которую хочет преодолеть убеждающий, всегда может сложиться под влиянием "третьей стороны". Но дело не только в осведомленности и в способностях. "Третья сторона" кажется убеждаемому более объективной, менее заинтересованной, чем сам убеждающий."[104, 50]

Однако не следует увлекаться цитатами. Когда устный текст перегружен ссылками на авторитеты, он становится слишком тяжеловесным.

Необходимо обязательно указывать источник цитирования. Нельзя говорить: "Как сказал мне один местный журналист…" или "Как написала одна газета…" Нежелательны туманные обобщения и загадочные ссылки: "Все экономисты считают…", "Как сказал один из величайших актеров современности…." Все подобного рода ссылки — свидетельство неуважения оратора к аудитории. Плохо, если оратор ссылается на не известное аудитории лицо: "Как сказал инженер Иванов.…" Такая цитата, как правило, не достигает цели: почему люди должны прислушиваться к словам совершенно незнакомого человека? Если все же необходимо сослаться на хорошего специалиста в своей области, не знакомого аудитории, нужно уточнить его квалификацию. Например: "Замечательный русский судебный оратор XIX века П.С. Пороховщиков писал.…"

Обращение к тем или иным авторитетам (или отказ от такого обращения) должно быть обусловлено спецификой той аудитории, перед которой выступает оратор. Какого рода авторитет способны признать именно эти слушатели? И склонны ли они вообще прислушаться к мнению авторитетов? Хотя любой тип аргументов должен отбираться с учетом состояния предполагаемой аудитории, обращение к авторитетам в наибольшей степени зависит от мнения, знаний, убеждений собеседника по затронутому вопросу, а также от его интеллектуальных возможностей и культурного уровня. Так, несмотря на все представленные здесь теоретические рассуждения, мнение любимого тренера для его подопечных может оказаться наиболее весомым не только в тех случаях, когда речь идет о спорте, но и тогда, когда обсуждаются вопросы истории, литературы или даже ядерной физики. Впрочем, для нашей страны такое возможно не только тогда, когда речь идет о детях. Вспомним как великий вождь и учитель поучал всех специалистов: крестьянам рассказывал о выращивании хлеба, лингвистам — о сущности языкознания, запрещал генетику и кибернетику. И везде его воспринимали как авторитет, ссылались на него как на истину в последней инстанции.

Ср., например, два крайних случая отношения к авторитетам. Когда один из героев диалога «Горгий» пытается убедить Сократа в истинности своей точки зрения, ссылаясь при этом на ее общепризнанность, Сократ заявляет: "Милый мой, ты пытаешься опровергать меня по-ораторски, по образцу тех, кто держит речь в судах. Ведь и там одна сторона считает, что одолела другую, если в подтверждение своих слов представила многих и вдобавок почтенных свидетелей, а противник — одного какого-нибудь или вовсе никакого. Но для выяснения истины такое опровержение не дает ровно ничего: бывает также, что невинный становится жертвой лжесвидетельства многих и как будто бы не последних людей… Я же, пока не представлю одного-единственного свидетеля, подтверждающего мои слова, тебя самого, считаю, что не достиг в нашей беседе почти никакого успеха. Но я считаю, что и ты ничего не достигнешь, если не получишь свидетельства от меня одного; всех же прочих свидетелей можешь спокойно отпустить." [12] Напротив, человек, не приученный самостоятельно мыслить, с легкостью полагается на любое свидетельство. Ср. известный пример о том, как некий французский герцог никак не мог понять из объяснений своего преподавателя, почему сумма углов треугольника равна двум прямым. Наконец, доведенный до отчаяния преподаватель воскликнул: "Я клянусь Вам, Ваше высочество, что она им равна!" — "Почему же Вы мне сразу не объяснили это столь же убедительно?" — спросил герцог.

Аргумент "ссылка на авторитет" в риторической практике может иметь следующие разновидности:

1. Специалист. Самый типичный и правильный случай "ссылки на авторитет", состоит в том, что оратор ссылается на мнение специалиста в этой области. Это наиболее строгая и рациональная форма аргумента. При использовании этого вида аргумента важно помнить, что каждый человек является специалистом только в своей узкой области, и именно здесь его мнение для нас значимо. Во всех же других вопросах его взгляды не более интересны, чем взгляды любого другого человека. Например, если оратор рассуждает о выведении новых сортов яблок и ссылается на мнение И.П. Мичурина, то очевидно, что он делает это правильно. Но если речь идет о философских проблемах, то высказывания Мичурина в этой области не могут представлять бесспорный интерес.

На типичные ошибки ссылок на авторитеты указывал С.И. Поварнин: "Эти доводы: "тот-то неоспоримо доказал", "наукой доказано" и т. п. так часто встречаются в некоторых спорах, и так сравнительно редко они правильны. Или ошибка неграмотного в логике и в науке незрелого мышления, или — софизм, т. е. лживый довод. Как часто он применяется — знает, вероятно, всякий. Уловка противоположного характера — совершенное отрицание авторитетов. В действительности есть сравнительно мало вопросов, в которых мы серьезно, с полным знанием, с затратой всего нужного труда и сил можем разбираться сами. Эти вопросы обычно не выходят за пределы ближайшего житейского опыта и интересов и за пределы нашей ближайшей специальности. В остальном мы поневоле основываемся на опыте и знаниях всего прочего человечества. Без них не сделать ни шагу. Но если так, то естественно основываться на опыте и знаниях не первого попавшегося на пути человека — может быть, совершенно не пригодного для этой цели, — а на сведениях заведомо наилучших знатоков в той области, к которой относится вопрос, т. е. опираться на авторитеты."[84, 41–42]

Таким образом, ссылаясь на мнение другого человека, оратор обязан убедить аудиторию в том, что это, действительно, авторитетный специалист в своей области, человек, к мнению которого слушатели должны прислушаться. В современной общественной практике это незыблемое правило сплошь и рядом нарушается, и нам предлагаются мнения людей совершенно неизвестных или таких, в чьем праве оценивать событие аудитория имеет все основания усомниться. Ср., например, фрагмент из программы «Время» от 17.10.1996, когда, комментируя факт увольнения А.И. Лебедя из армии, ведущий взял интервью у бывшего чиновника, работника тираспольской комендатуры, который сказал, что Лебедь, еще когда служил в Молдавии, пытался создать свою армию из работников комендатуры, проявлял экстремистские наклонности. При этом, разумеется, сразу возникает подозрение, что нерадивый работник просто сводит счеты со строгим начальником, который в свое время наказывал его за плохую работу. В любом случае, мнение одного бывшего подчиненного никак не должно влиять на отношение людей к политическому деятелю.

2. Слушатели. Авторитетной инстанцией, к которой апеллирует оратор, могут оказаться сами слушатели.

Самый простой прием использования аудитории в этом качестве — обращение к их опыту и здравому смыслу. "Все вы, конечно, не раз наблюдали…", "Вы, конечно, видели…". Особенно часто используется такой аргумент в тех случаях, когда в опыте и профессиональных знаниях аудитории имеется то, что может быть использовано оратором для подтверждения его мыслей:

25 января 1873 года в Петербурге в банкирскую контору Чебарова явился мещанин Бейлин с четырьмя векселями, из коих 3 на сумму 14 тысяч рублей были будто бы выданы петербургским первой гильдии купцом Лебедевым на имя Даниельсона и купца Макарова с бланковыми надписями последних. К этим векселям были приложены удостоверения игуменьи Митрофании о верности подписи на векселях. Мы в первый раз встречаемся с такими удостоверениями. Они постоянно встречаются по векселям Медынцевой и Солодовникова. Вы принадлежите сами к торговому сословию и знаете торговые обороты. Я могу сослаться на вас: даются ли когда такие удостоверения — удостоверения, говорящие, что подписи не подложны? Для чего это, если подписи действительно не подложны? Когда представляется вексель, то он учитывается без всяких удостоверений, но в этом случае удостоверение представляется действительно необходимым и приносит пользу игуменье Митрофании, устраняя те справки, которые могли бы быть наведены у лица, выдавшего будто бы вексель." (Речь прокурора Жукова по делу игуменьи Митрофании)

Привлечение аудитории в качестве авторитетной инстанции обычно становится топосом в общении, помогает объединиться с ней, поскольку в собственном опыте слушателей мы находим то, что подтверждает наши идеи.

Этот прием может быть использован и в косвенной форме. В частности, не следует разжевывать все содержание речи до конца. Важно оставить часть доказательства на домысливание самим слушателям. Это лишний раз покажет, какого высокого мнения оратор об интеллектуальных способностях аудитории, даст возможность им привести аргументы в поддержку тезиса самим.

А кроме того, добавил Мел, если страховки на полет будут продаваться только заранее, аэропорты, в том числе аэропорт имени Линкольна, потеряют значительную часть своих доходов. При упоминании о доходах Мел усмехнулся. Уполномоченные усмехнулись тоже. Мел прекрасно понимал, что в этом главное. Слишком велик был доход от концессий страховым компаниям, и отказываться от него просто невозможно. Хорошо Вернону Димиресту, заметил Мел, говорить об “алчных аэропортовских властях”, но такого рода суммы не сбросишь со счета. Мел решил не развивать своих мыслей насчет страховок. Достаточно уже того, что он сказал о доходах. Уполномоченные, знакомые с состоянием финансовых дел аэропорта, и так все поймут. (А. Хейли)

Этот прием является весьма сильным средством внушения. Ведь мысль, высказанная оратором, воспринимается как его мысль и оценивается слушателями как бы со стороны. Но мысль, которая под влиянием речи оратора самостоятельно возникает у слушателей, является их собственным достоянием, и поэтому воспринимается ими как очевидная истина и запоминается именно как своя. Такие суждения и оценки оказываются гораздо более стойкими, чем те, которые сообщены оратором, даже если слушатель разделяет высказанное мнение. Этот прием называется умолчанием (недосказанностью) и был известен еще с древности. Считается, что в ораторскую практику его ввел Демосфен. Именно он нашел способ заставить публику соучаствовать своей речи. Обличая тирана, он приводил массу фактов, но умалчивал о наиболее известном. Слушатели сами мысленно добавляли его к речи Демосфена и как бы присоединялись к ней. "Доводы, до которых человек додумался сам, обычно кажутся ему куда более убедительными, нежели те, что пришли в голову другим." (Б. Паскаль)

Другая разновидность апелляции к аудитории как к авторитету состоит в том, что оратор напоминает слова слушателя или его сторонников, сказанные ранее: раз вы сами так говорили, вы должны согласиться с моими мыслями (даже если теперь вы говорите нечто другое):

По поводу английского сообщения о причинах моего ареста в Канаде ленинская “Правда” писала: “Можно ли поверить хоть на минуту в добросовестность того сообщения, которое получено было английским правительством и состояло в том, что Троцкий, бывший председатель Совета Рабочих Депутатов в Петербурге в 1905 году, революционер, десятки лет отдавший бескорыстной службе революции, — что этот человек имел связь с планом, субсидированным “германским правительством”? Ведь это явная, неслыханная, бессовестнейшая клевета на революционера!” (“Правда”, № 34, 16 апреля 1917 года). Как свежо звучат эти слова теперь, в эпоху гнусных клевет на оппозицию, ничем не отличающихся от клевет 1917 г. на большевиков! (Л.Д. Троцкий)

И далее разоблачая махинации Сталина по перекраиванию истории и умалению его роли в октябрьских событиях, Троцкий пишет:

В 1918 году Сталин, на первых шагах своей борьбы против меня, вынужден был написать следующие слова: “Вся работа по практической организации восстания происходила под непосредственным руководством председателя Петроградского совета Троцкого. Можно с уверенностью сказать, что быстрым переходом гарнизона на сторону Совета и умелой постановкой работы Военно-Революционного Комитета партия обязана прежде всего и главным образом т. Троцкому”. (Сталин, “Правда”, 6 ноября 1918 года). (Л.Д. Троцкий)

3. Общественное мнение. В некоторых случаях оратор апеллирует к мнению, авторитету, оценке людей, не участвующих в общении и не являющихся авторитетными специалистами в рассматриваемой области, что помогает ему прояснить, сделать более весомой, привлекательной для слушателей свою позицию.

А) Обращение к третьей стороне особенно уместно тогда, когда речь идет об очевидцах, претерпевающей стороне, тех, кто уже прошел через то, что только предстоит аудитории и т. д. Ср.:

В настоящее время, даже если руководствоваться предположением члена Государственного совета Стаховича, совершенно забыть о железной дороге и дать 300 миллионов рублей исключительно на колонизацию Забайкальской и Амурской областей, то и такое героическое средство при отсутствии дороги не поведет к заселению этих областей. П ослуша й те люде й, которые там живут и которые управл я ют этими областями. Ведь есть время года, когда из Забайкальской области в Амурскую можно пролететь только на воздушном шаре. Тот крестьянин, который ищет места для переселения, предпочтет, конечно, поехать по железной дороге в Уссурийский край, чем доехать до Сретенска и затем сотни верст проходить по тундре пешком. (П.А. Столыпин)

Особенно часто эта форма довода используется в рекламе, где рассказывается о людях, пользующихся рекламируемым товаром и вполне довольных его качеством (Ср., например, Людмила Кузоватова в рекламе "Тайда"). Они не могут считаться специалистами в узком смысле слова (в первой разновидности), однако как пользователи, как люди, обладающие опытом, вполне могут выступать источником для создания аргумента.

Б) Ссылки на слова должностных лиц, ответственных за выполнение определенной работы, в тех случаях, когда речь идет о вопросах, находящихся в сфере их компетенции:

Несмотря на постановление правительства о необходимости осуществить усилиями наших промышленных министерств ускоренную компьютеризацию нашей сферы образования, эта задача в ближайшие 5 лет решена не будет. А ее надо решать немедленно. Министр СССР товарищ Перегудов на встрече с работниками сферы образования сказал, что есть реальная договоренность с американскими фирмами о решении этой проблемы в течение одного-полутора лет. Для осуществления этой договоренности требуется 1 млрд. долларов. (Б.С. Митин)

В) Ссылки оратора на общественное мнение, на то, как принято говорить, поступать и оценивать что-то в нашем обществе. В отличие от первой разновидности аргумента, где оратор обращается к мнению хорошего специалиста в рассматриваемом вопросе, чтобы подтвердить правильность своей позиции, в данном случае имеются в виду указания на многочисленных или важных сторонников исключительно как средство психологического давления. Упоминание того, что наш проект поддерживает руководитель предприятия (городская дума или комиссия по бюджету), добавляет говорящему уверенности не потому, что эти лица кажутся аудитории более хорошими специалистами в обсуждаемом вопросе или на своем опыте убедились в полезности предлагаемого мероприятия, а только потому, что они занимают более высокое общественное положение. Такого рода ссылки не могут служить риторическими аргументами, но могут оказывать влияние на мнение аудитории.

Специфика этой разновидности аргумента состоит в том, что здесь речь может идти не только об идеях, но и о поступках. В риториках такие конструкции обычно называются доводами к образцу. Ведь человек живет в обществе, и ему, как правило, не безразлично, что говорят и думают о нем другие люди, и как они поступают в подобных случаях. Когда мама говорит утром своему сыну-первокласснику: "Как это, ты не хочешь идти в школу? Все дети ходят в школу!" — то она ссылается на общественное мнение. "Общество не состоит их изолированных пар, каждая из которых ведет свой диалог; содержание, формы и результаты общения имеют ценность не только для непосредственных активных участников коммуникации, а деятельность общения, как всякая социальная деятельность, соотносится с принятыми в обществе нормами. Это находит, например, выражение в том, что для нас немаловажно знать, как то-то и то-то делается "у людей", «по-человечески», что по поводу наших действий "люди скажут", что, в частности, "станет говорить княгиня Марья Алексевна". Наблюдатель является для субъектов общения носителем признаваемых или не признаваемых ими норм: подвергать все суду, оценивать — неотъемлемое его право. В религиозном сознании всевидящий Бог — главный наблюдатель и судья человеческих поступков, образующих текст жизни."[97, 51]

Таким образом, в качестве гласа общественного мнения может выступать индивидуальное лицо — конкретное (княгиня Марья Алексевна) или мифическое (всевидящий Бог), однако они являются олицетворением норм и установлений, принятых в данное время в данном обществе.

Гораздо чаще "стандартные установки, регулятивы и эталоны" представлены в аргументации в виде коллектива — вполне определенного, конкретного или размытого, обобщенного. Определенным коллективом может быть Дума, коллегия министерства, общее собрание акционеров и т. п., поддержавшие то или иное решение. В качестве обобщенного коллектива обычно называется пролетариат, народ и даже все прогрессивное человечество. Такого рода ссылки весьма часто встречаются при обращении к аудитории с невысоким интеллектуальным уровнем, или к аудитории, неоднородной по составу.

Для всех, кажется, теперь стало ясно, что только тот народ имеет право и власть удерживать в своих руках море, который может его отстоять. Поэтому все те народы, которые стремились к морю, которые достигали его, неудержимо становились на путь кораблестроения. Для них флот являлся предметом народной гордости; это было внешнее доказательство того, что народ имеет силу, имеет возможность удержать море в своей власти. Для этого недостаточно одних крепостей, нельзя одними крепостными сооружениями защищать береговую линию. Для защиты берегов необходимы подвижные, свободно плавающие крепости, необходим линейный флот. Это поняли все прибрежные народы. Беззащитность на море так же опасна, как и беззащитность на суше. (П.А. Столыпин)

Крайняя степень неопределенности авторитетной инстанции выступает в тех случаях, когда она вообще никак не названа и присутствует в виде обобщений типа "мировой опыт", «общепризнанно» и т. п.: "Часто спрашивают: какая роль будет принадлежать человеку в дальнейшем освоении космоса. Естественно, весьма большая. В программе исследования и освоения космоса полеты человека занимают особое место вследствие их сложности по сравнению с полетами автоматических аппаратов. Однако считается общепризнанным, что без непосредственного участия человека невозможно подлинное освоение космического пространства." (В. Шаталов) Или: "Мировой опыт показывает, что практически любой вопрос можно решить путем переговоров, опираясь на право и добрую волю. Достижение согласия по блоку военных вопросов в чеченском кризисе вновь подтвердило эту истину. Подписанное соглашение расчищает путь к проведению свободных демократических выборов на чеченской земле." (Б.Н. Ельцин)

В нашей общественной практике прием апелляции к мнению коллектива чаще всего используется в виде указания на своих сторонников, партию, общественную организацию, волю избирателей и т. п., которые придерживаются того же мнения, что и оратор, и на авторитет и поддержку которых он опирается в сложных ситуациях. Ср.:

Я представляю более чем двухмиллионный народ. Этот народ — советские немцы. Сейчас с этого народа снимается политическое обвинение, которое было выдвинуто Сталиным в 1941 г. Сейчас решается вопрос и о его политической реабилитации, поэтому я хочу дать только один наказ. Я прошу до конца решить проблему возрождения немецкой республики и национальных районов в Советском Союзе. (П.П. Фальк)

Этот прием может иметь место в речи, однако им нельзя злоупотреблять. По крайней мере, всегда должно быть понятно, что оратор, хотя и упоминает о своих сторонниках, излагает собственные идеи, является субъектом речи: "Честный ритор принимает на себя ответственность за идеи и предложения, которые он выдвигает, и высказывается не от лица партии, класса, народа, науки и т. п., но от себя лично. Этим ритор признает, что обладает свободной волей, а его аргументация является поступком, на основании которого аудитория вправе принять решение о самом риторе."[18, 33] Вместе с тем ссылка на общественное мнение в этой форме может принимать, и часто принимает на практике, спекулятивную форму "ложного обобщения", когда какое-то мнение излишне категорично и эмоционально приписывается без достаточных исследований большой социальной или общественной группе. Ср.:

Я представляю здесь его величество рабочий класс. Перед тем, как уехать на Съезд, я была на трех крупнейших предприятиях своего города. И всюду в один голос мне говорили: "Раиса Григорьевна, ты будешь представлять рабочий класс на таком большом форуме, и мы тебя просим отдать свой голос за М.С. Горбачева. Он наш политический лидер, и другого мы не видим. Это сказал рабочий класс. (Р.Г. Воронина)

Наиболее спекулятивную форму указание на взаимодействие с другими людьми приобретало в свое время в оборотах типа "народ этого не одобрит" или "народу это не нужно" и т. п.

§46. Оценочные аргументы

§ 46. 4. Оценочные аргументы. Весьма распространенным типом риторического аргумента являются оценки, которыми оратор награждает обсуждаемый предмет. В отличие от других типов риторических аргументов, оценки не имеют своей синтаксической структуры, могут быть выражены 1–2 словами, и поэтому легко совмещаются с другими типами аргументов. Ср., например, отрывок из выступления Ю. Нагибина, где высокая положительная оценка профессионализма противопоставляется яркой негативной оценке дилетантизма. При этом аргументация включает определение понятия «профессионализм», ссылку на авторитет П.И. Чайковского, сравнение: "Записка: Вас часто называют писателем-профессионалом. Не вреден ли профессионализм в литературе, в искусстве? Ю. Нагибин: Нет, дорогие друзья, профессионализм ни в чем не вреден, абсолютно ни в чем. Профессионализм — это владение своим ремеслом. Если я действительно профессионал — я не знаю, так ли это, — то для меня это самый высокий комплимент. Нет ничего отвратительнее дилетантизма, любительщины. Вот Петр Ильич Чайковский говорил, что он работает, как сапожник. Пить, как сапожник, плохо, но работать надо, как сапожник. То есть каждый день на износ, вусмерть, ни дня без работы, иначе ничего не сделаешь."

Оценки, которые встречаются в речи оратора, могут быть подразделены на два типа. К первому относятся субъективные оценки, выражающие чувства, эмоции, переживания говорящего, они называются внутренними. Примером такого рода оценок могут быть выражения типа "мне нравится", "я разочарован" и т. п. Эти суждения имеют право на существование, поскольку придают речи личностную окраску, но объективно они недоказуемы и представляют весьма незначительную ценность как аргументы. Однако в том случае, когда оратор — человек заведомо авторитетный, а аудитория не квалифицируется как конфликтная, внутренние оценки могут весьма эффективно дополнять внешние. Ср., например, в отрывке из выступления В. Астафьева внешняя оценка Библии как древнейшей и мудрейшей литературы, а произведений классиков как наполненных и великолепных дополняется внутренней оценкой: "меня потрясают.…": "В. Астафьев:.…Вы знаете, меня потрясают тексты Достоевского, Толстого. Или проза Гоголя — настолько она обогащена за счет знания философии, богословия. Ведь богословие, та же Библия кроме всего прочего — одна из древнейших и мудрейших литератур. За много веков она включила в себя, аккумулировала все самое лучшее в мысли человеческой. Когда художественные произведения стали появляться, она уже существовала. За счет той древней мудрости какая наполненная, какая великолепная проза у наших классиков!"

Ко второму типу относятся суждения, при помощи которых оратор стремится объективно оценить предмет. Например, когда говорят, что "это хорошая машина", то предполагается, что она наилучшим образом выполняет те функции, для которых предназначена. Напротив, "плохая картина", по мнению оратора, не отвечает эстетическим критериям, применяемым обществом для оценки художественного произведения. Оценки такого рода называются внешними. Они могут быть либо истинными, либо ложными. Их можно обосновывать, и их справедливость объективно доказуема. Чтобы стать хорошим аргументом, внешняя оценка должна быть правильно построена.

При рассмотрении оценочного аргумента необходимо выяснить, кто оценивает (субъект оценки), что оценивается (предмет оценки), что является критерием оценки (основание) и каков ее характер.(См. об этом [39].) Основанием внешних оценок являются образцы, идеалы, стандарты, требования, принятые в данном обществе (всем или в той социальной группе, к которой обращается оратор). В качестве основания оценки оратор применяет прежде всего политические, эстетические, нравственные и т. п. критерии, позволяющие судить, насколько оцениваемое явление соответствует представлениям общества о благе. В том случае, когда оценка дается с позиций определенной группы (а не всего общества), необходимо обязательно указать на этот субъект оценки. Так, если вводится новая, более строгая система контроля за посещаемостью учащихся, то, с точки зрения учителей, это может быть хорошая, разумная, удобная система, а с точки зрения учащихся, — драконовская, ужасная, невыносимая. Предметом оценки здесь является новая система контроля, а основанием — тот стандарт взаимоотношений учителей и учащихся, который имеется у субъектов оценки.

Таким образом, создавая оценочный аргумент, мы отталкиваемся от стереотипов оценок, сложившихся в обществе, проводим сравнение имеющегося предмета с идеалом (нормой). Хороший нож должен быть удобным, острым и т. д., хороший врач — квалифицированным, внимательным и т. д. Оратор может использовать эти общие критерии оценивания, но может иметь и свои собственные. Что такое хороший дом? Разные люди могут вкладывать в это понятие совершенно разный смысл вплоть до прямо противоположного. Именно неоднозначность оценок требует от оратора обязательного предъявления тех критериев, которыми он руководствуется при оценивании предмета. И поскольку критерии эти могут оказаться разными — разными окажется и оценка предмета. Ср., как в шутливой форме эта особенность оценки выражена в известной песенке: "Если вы на женщин слишком падки, / в прелестях ищите недостатки. / Станет сразу все намного проще: / девушка стройна — мы скажем: мощи. / Умницу мы наречем уродкой, / добрую объявим сумасбродкой, / ласковая — стало быть липучка, / держит себя строго — значит злючка. / Назовем кокетливую шлюхой, / скажем про веселую — под мухой, / пухленькая — скоро лопнет с жиру, / щедрую перекрестим в транжиру, / бережлива — окрестим сквалыгой, / если маленькая — ростом с фигу, / если рослая — тогда верзила. / Через день глядишь, любовь остыла." (Х/ф "Собака на сене") На самом деле, объективно присущее девушке качество «нежадная» может быть оценено по-разному — "транжира"/"щедрая" в зависимости от системы ценностей оценивающего. Если приводятся аргументы в подтверждение оценки, ее в обоих случаях можно считать объективной, но принимать или не принимать этот аргумент, зависит от того, совпадает ли система ценностей говорящего и слушателей. Об этом важно помнить, когда в общественной практике мы имеем дело с оценками типа бандиты — сепаратисты — патриоты.

Манипулирование подобными определениями А. Шопенгауэр считал одним из наиболее распространенных софизмов: "Положим, например, что противник предлагает какое-либо изменение, — его называют новшеством, так как это слово возбуждает предубеждение. Противоположное понятие в первом случае будет названо "существующим порядком", во втором — "устарелыми обычаями". — То, что человек совершенно непреднамеренный и беспристрастный назовет «культом» или "государственной религией", желающий говорить в пользу этой религии, назовет «благочестием», "набожностью", а противник ее — «ханжеством», "суеверием". В сущности, это — тонкое potentio principii: то, что требуется доказать, уже наперед слагается в слово, в название, из которого затем оно и вытекает, с помощью простого аналитического суждения. То, что один называет "задержать кого-либо, взять под стражу", другой называет "запереть в кутузку". Часто оратор уже заранее выдает свои намерения теми названиями, которые он дает вещам. Один говорит «духовенство», другой — «попы». Из всех уловок эта применяется чаще всего, притом инстинктивно. — Религиозное рвение = фанатизм. Расстройство дел = банкротство. Путем влияния и связей = с помощью подкупа и кумовства."[56, 423–424]

Этот софизм С.И. Поварнин называл "Готтентотской моралью". Любителям применять этот прием хочется напомнить, что "оценка — это отношение, выдаваемое за признак оцениваемого объекта" (Н.Д. Арутюнова), поэтому оценочное высказывание гораздо ярче характеризует говорящего, чем объект оценки. Выбор оценочных слов характеризует вкусы, пристрастия, политические взгляды говорящего, а особенно его этос. Поэтому в тех случаях, когда оратор прибегает к особенно грубым и сильным отрицательным оценкам (особенно к слабо аргументированным), аудитория составляет отрицательное мнение не столько об объекте, сколько о субъекте речи.

О частой неосознанности применения этой уловки говорит и тот факт, что она встречается даже в научных трудах, в целом этически безупречных. В этом случае позиция, которая разделяется автором, получает необоснованно положительно-оценочное наименование, а не разделяемая автором — отрицательно-оценочное, ср.: "Различают две основные стратегии спора — конструктивную и конфликтную (деструктивную). Как показывают их названия, при конструктивной стратегии участники спора стремятся найти истину, понять позиции, тезисы и оценить доказательства оппонента. Они стараются действовать корректно, рассуждать объективно, будучи заинтересованными прежде всего не в своей победе, а в истине и обсуждаемом предмете. При конфликтной (деструктивной) стратегии, напротив, основная цель спорящих — собственная победа и поражение оппонента. К искомому результату они стремятся, используя все возможные средства — корректные и некорректные, любые аргументы (включая "доводы к человеку" и "доводы к аудитории"), любые уловки, в том числе заведомо ложные и непроверенные факты, подтасованные статистические данные и прочее."[70, 360] Особенно наглядно выглядит неоправданная оценочность этого фрагмента, если сравнить его с соответствующим рассуждением из работы С.И. Поварнина [84, 11–12], который констатирует, что бывает спор ради истины, спор ради убеждения и спор ради победы. Причем эти виды спора различаются не качественной оценкой ее участников, а ситуацией спора. В каждом случае его ведут конкретные люди и применение этичных или недопустимых приемов зависит исключительно от их морального облика, а не от формы спора. Так, каждый адвокат хочет выиграть в судебном заседании, однако далеко не каждый из них прибегает к недопустимым софизмам; любой кандидат в депутаты мечтает о победе над конкурентами, однако и среди кандидатов в депутаты попадаются приличные люди, не способные к подтасовыванию статистических данных и намеренному искажению фактов. Никакие риторические формы и приемы не могут быть безнравственны сами по себе — таковыми их делают люди и только люди. Кроме того, как уже неоднократно говорилось, нельзя объявлять спор ради истины единственно допустимым, поскольку это только логическая форма спора, возможного не по любому вопросу. В этом противопоставлении конструктивного и деструктивного спора не нашлось места для собственно риторического спора ради убеждения, в котором доводы к человеку являются одним из главных аргументов, что вовсе не свидетельствует о безнравственности этой формы, а лишь о других целях оратора.

Предъявление критериев оценки особенно важно, если речь идет о сложном явлении, которому объективно присущи противоречивые признаки. Так, например, исполнение рок-музыки имеет положительные стороны, т. к. раскрепощает эмоции, способствует проявлению определенного мироощущения слушателя, приносит ему удовольствие, но, как доказывают врачи-психиатры, оно может приводить к нарушению нормальной психики людей. Или новый роман может способствовать формированию прогрессивных политических идей и одновременно, воспитанию дурного эстетического вкуса. Именно поэтому предъявление критерия оценки — показатель риторической культуры оратора.

Оценки, в зависимости от задачи оратора и типа аудитории, могут открыто провозглашаться оратором, если он считает, что аудитория разделяет (должна разделить) его отношение к предмету, и вводиться с ораторскими предосторожностями, если аудитория конфликтная. В любом случае назначение оценки состоит в том, чтобы сделать суждение оратора более привлекательным для аудитории, придать ему соответствующую эмоциональную окраску.

Если предметом оценки оказывается событие из общественной практики, то его можно сравнить с другими аналогичными событиями, уже происходившими в обществе (которые при этом выступают как идеал, норма). И если предыдущее оказывается более ценным, чем последующее, мы имеем дело с историческим прецедентом, когда оратор, чтобы подчеркнуть правильность своей аргументации, ссылается на исторический факт, аналогичный данному. Например: "Наше сельское хозяйство зашло в тупик и не способно более прокормить страну. Какой выход из этого может быть? Я думаю, такой же, какой предложил в начале века Столыпин: нужно развивать фермерское хозяйство." (Радио, 4.06.1990 г.)

К этому виду рассуждения прибегают весьма активно в исторических, юридических и других гуманитарных науках. "Что касается отрицательных последствий прецедента, то есть отрицательного опыта, то он рассматривается как неправильное, искаженное понимание в прошлом сущности предмета или ошибка, и в этом смысле также представляет ценность как опасность, которую следует учесть, или действие, от которого следует воздержаться. Но в любом случае отрицательный опыт должен учитываться в этой аргументации и использоваться в качестве дополнительного подтверждения правильности предложения: он позволяет избегать подобных ошибок."[18, 180] Однако применение этого типа аргумента таит большую опасность, поскольку установить полную идентичность условий нынешнего и прошлого состояний бывает очень сложно. Так, нынешние крестьяне, воспитанные в колхозах и совхозах, не вполне аналогичны крестьянам начала века, поэтому принесут ли хороший результат те меры, которые вывели страну из кризиса во время реформы Столыпина — вопрос неоднозначный. Особенно остро эта проблема стоит в политической риторике: "Решения, принимаемые политическими лидерами по аналогии с прошлым, имеют множество негативных сторон. Теряются в анализе уникальность ситуации и опасности, кроющиеся в тех непознанных, сознательно или нет, отличиях от прошлых ситуаций, в то время как политический лидер в своем стремлении к более быстрым и легким решениям руководствуется принципом "делай то, что привело к успеху в прошлый раз"."[1, 103–104]

Важно помнить, что только обоснованные оценки могут быть приняты как аргументы. Уклонение от этого правила приводит к появлению в речи софизмов. Самый распространенный из них называется предвосхищение основания и состоит в том, что предполагается истинным то, что требуется доказать. Этот софизм подробно описан в логике и встречается не только при употреблении риторических аргументов. "Галилей справедливо обвиняет Аристотеля в том, что он сам допускает ошибку, когда хочет обосновать посредством следующего доказательства положение, что Земля находится в центре мира. Тяжелые предметы по природе своей стремятся к центру мира, а легкие удаляются от него. Опыт показывает нам, что тяжелые предметы стремятся к центру Земли, а легкие удаляются от него. Следовательно, центр Земли — тот же, что и центр мира. Ясно, что в большей посылке этого доказательства есть очевидное предвосхищение основания. Ибо мы, конечно, видим, что тяжелые предметы стремятся к центру Земли, но откуда Аристотелю известно, что они стремятся к центру мира, если он не предполагает, что центр Земли — тот же, что и центр мира? А это и есть заключение, которое он хочет обосновать с помощью приведенного доказательства."[8, 247]

Однако в риторических текстах этот софизм используется особенно часто. В этом случае оценочное определение присваивается предмету как само собой разумеющееся, хотя его обоснованность на самом деле нуждается в доказательствах: "Эта аморальная книжонка не принесет никакой пользы детям", "Парламент погряз в пустых словопрениях." (В чем именно состоит аморальность книги? Почему дебаты в парламенте объявлены пустыми?) Подобные заявления обычно совершенно бездоказательны, в то время как в серьезной речи прежде чем утверждать нечто подобное, нужно убедительно обосновать свою оценку. Ср. еще пример из романа А. Хейли «Аэропорт», где оценка никак не обосновывается в речи, и из контекста ясно, что она и не может быть обоснована, так как является откровенно спекулятивной (все это оратор может сказать независимо от того, что на самом деле делает руководство аэропорта, полностью отсутствует анализ действий критикуемой стороны):

— Мы признаем, что проблема шума существует, и прилагаем все усилия, чтобы с нею справиться.

— В таком случае, сэр, ваши усилия крайне ничтожны. Что же вы практически сделали? — вопросил Фримантл. — Насколько я и мои клиенты можем видеть и слышать, — все ваши усилия сводятся к пустым заверениям, которые не стоят ни гроша. Совершенно очевидно, что все вы здесь плевать хотели на наши жалобы, почему мы и намерены возбудить против вас дело.

Чаще всего в основе этой ошибки лежит подмена объективной оценки субъективной. Например, человек слушает песню в исполнении рок-группы и восклицает: “Какая отвратительная группа!” Выясняется, однако, что эта оценка обусловлена тем, что он вообще не одобряет рок-музыку. Однако между понятиями "мне не нравится эта музыка" (или даже: мне не нравится эта группа) и "это плохая группа" должна быть ощутимая разница. Вполне может быть, что вам лично не нравится творчество конкретного исполнителя, вы не являетесь его поклонником (восприятие искусства ведь весьма субъективно), однако должны признать, что у него хороший голос, хорошая музыкальная подготовка, грамотная аранжировка и т. п., то есть объективно он хороший певец, т. к. соответствует критериям, которые общество предъявляет к хорошим певцам. Следовательно, утверждение "Я признаю, что это хороший певец, но мне он не нравится" — не показатель противоречивости речи, а свидетельство риторической грамотности говорящего.

Разновидностью этой ошибки является и случай, когда оценку частного заменяют оценкой общего. Например, вы прослушали не очень удачную песню и говорите: "Какой бездарный композитор!" Однако у каждого человека искусства могут быть более и менее удачные творения и глобальную оценку его таланта можно давать, только сопоставив большое число его произведений. Ср. также: "В конце концов, нет человека, который знал бы все и все прочитал. Недаром античный мудрец когда-то сказал: "Я знаю только одно — что я ничего не знаю". А если и встречаются люди — типа «знатоков» из телесериала "Что? Где? Когда?", — готовые краснобайствовать о чем угодно, то спаси нас Бог от их плоского всезнайства."[75, 217] Здесь бездоказательное обвинение конкретных людей — участников телепередачи — в «краснобайстве» и "плоском всезнайстве" должно быть квалифицировано как инсинуация, argumentum ad personam. Желая во что бы то ни стало опорочить знатоков, автор явно перегнул палку. Если не может быть человека, который бы знал все, то из этого не вытекает, что не нужно приветствовать стремление людей знать как можно больше. Принципиальное осуждение состязания в эрудиции особенно странно в устах профессора, преподавателя вуза, профессионально работающего над умножением этой эрудиции у молодежи. Скорее всего ему не нравится не сам факт такого состязания (как заявлено во фрагменте), а режиссура передачи или то, что знатоки играют на деньги или что-то подобное. Однако оценка детали передачи заменяется негативной оценкой самого ее принципа, что недопустимо.

Софизмы и уловки в речи

§47. Уловка - ошибка - софизм

§ 47. В заключение этого раздела необходимо сказать несколько слов о тех случаях, когда оратор намеренно прибегает к недозволенным приемам и пытается воздействовать на аудиторию при помощи софизмов.

Иногда возникает вопрос: нужно ли знакомиться с нечестными приемами воздействия на аудиторию, не побуждаем ли мы таким образом ораторов к употреблению таких приемов? На этот вопрос нужно категорически ответить отрицательно. Наблюдения показывают, что, бессознательно копируя сложившуюся ораторскую практику, люди употребляют в своей речи софизмы, не отдавая себе отчета в том, что прибегают к обману аудитории. Особенно часто используются "дамский аргумент", навязанное следствие, инсинуации, предвосхищение основания. А ведь здесь, как и в юридической практике, незнание не освобождает от ответственности. Поэтому рассмотрение недозволенных приемов и квалификация их как недопустимых поможет гораздо надежнее уберечь начинающих ораторов от их употребления. Вместе с тем, если говорящий все-таки использует спекулятивные приемы, это дает право решительно осуждать его действия, не делая скидок на ненамеренный характер этого поступка. Есть и другая сторона этого явления. Как уже говорилось, в современной общественной практике к софизмам прибегают весьма активно. Ясно, что риторически подготовленные слушатели должны уметь распознавать нечестные приемы, применяемые против них, не давать себя обмануть. Как гласит известный афоризм: "предупрежден, значит, вооружен". О необходимости обязательного знакомства с софизмами для всех обучающихся правильному рассуждению писал еще в ХII веке французский философ Пьер Абеляр: "Ведь подобно тому, как справедливому человеку необходимо также и знание зла не для того, чтобы совершать его, но для того, чтобы избегать познанного зла, подобно этому и у диалектика должно иметься понимание софизмов, чтобы таким образом уберегать себя от них. И он будет разбираться в разумных доводах только в том случае, если, познав равно как ложные, так и истинные, он будет в состоянии отличать первые от вторых и точно судить об обоих «…» так как для познания любых предметов необходимо познание им противоположных."[56, 176]

Именно поэтому во всех разделах книги мы пытались обратить внимание читателей на наиболее распространенные приемы использования в современной ораторской практике риторических категорий в спекулятивных целях. А в заключение приведем несколько обобщающих замечаний.

Наиболее полно и доступно описал недопустимые приемы построения воздействующей речи известный русский логик С.И. Поварнин в начале нашего века. Все позднейшие работы на эту тему во многом являются пересказом или вариациями на тему классификации, данной им в книге "Спор. О теории и практике спора". Именно поэтому мы и ссылаемся везде на эту работу. Кроме того она интересна еще и тем, что в ней дается разграничение понятий «уловка», "ошибка" и "софизм".

Уловка, по мнению С.И. Поварнина, — это тактический прием, помогающий выиграть спор. В ней есть хитрость, но нет прямого обмана. Типичным примером уловки является "лесть оппоненту": "человек недостаточно образованный не оценит этот аргумент, но вы…". Ничто не мешает слушателю, отбросив лесть, правильно оценить этот аргумент.

Софизмы — это намеренные ошибки в доказательстве. На практике очень трудно отличить софизм от ненамеренной ошибки (паралогизма). Поэтому софизмы и ошибки не разделяются, хотя по сути это разные вещи: софизмы говорят о нечестности, непорядочности, а паралогизмы — только о неумелости оратора. Софизмами (или ошибками) являются, такие приемы: указание на противоречие между словами и поступками человека, подмена пункта разногласия, перевод вопроса на точку зрения пользы или вреда и т. п. В этом случае говорящий старается скрыть, завуалировать свои намерения, и требуется определенная подготовка, чтобы отыскать в его словах обман.

Типология софизмов — дело очень сложное. В большинстве пособий по логике они просто приводятся списками, причем эти списки весьма существенно отличаются как по количеству, так и по составу включенных в них элементов. Вместе с тем некоторая классификация софизмов была предпринята еще С.И. Поварниным. Он выделял такие категории: 1) отступление от задач спора; 2) отступление от тезиса; 3) диверсия против аргументов. Последние в свою очередь подразделяются на 1) лживые доводы; 2) произвольные доводы; 3) "мнимые доказательства"; 4) софизмы непоследовательности.[84, 31–45]

Так или иначе, но классификации, предлагаемые логиками, не полностью удовлетворяют нужды ораторской практики, поэтому мы можем лишь опереться на мнение логики, но вынуждены предложить риторизированный вариант классификации софизмов, встречающихся в публичных речах.

§48. Логические софизмы

§ 48. Итак, оратор решил прибегнуть к обману аудитории. При этом он может оставаться в рамках нарушения только логических требований к построению рассуждения или прибегнуть к риторизированным приемам, находящимся за границами логики. В первом случае он обычно применяет одну из двух тактик:

1. Говорит не о существе дела, а обсуждает личность, намерения оппонента, оценивает его поступки и доводы, т. е. здесь наблюдается диверсия против оппонента. Наиболее типичными в этом случае оказываются такие приемы:

1) Навешивание ярлыков (инсинуации). Оратор дает оппоненту всевозможные нелестные характеристики, оценивает его личность и поступки. Нужно иметь в виду, что в отличие от аргумента ad hominem, который указывает на адресованность аргументации человеку, здесь мы имеем аргумент ad personam, т. е. апелляцию к качествам утверждающего как основанию оценки утверждения, что недопустимо.

Этот прием остроумно высмеял М. Жванецкий: "Что может говорить хромой об искусстве Ван Гога? Если ему сразу объявить, что он хромой, он признает себя побежденным. О чем может спорить человек, не поменявший паспорта? Какие взгляды на архитектуру может высказать мужчина без прописки? Пойманный с поличным, он признает себя побежденным. И вообще, разве нас может интересовать мнение человека лысого и с таким носом? Пусть сначала исправит нос, отрастит волосы, приобретет вес, походку, а потом выскажет что-нибудь неспорное, — мы его поймем."

В деловой, судебной и т. п. риториках этот софизм является абсолютно недопустимым. Вместе с тем в политической риторике он имеет некоторое право на существование, поскольку здесь ценности и идеалы часто бывают персонифицированы, и образ политического лидера становится символом ценностной ориентации партии, течения и т. п. Человек, возглавляющий политическое движение, дает тем самым согласие на использование его личности в качестве такого символа и не может обижаться на то, что политические противники употребляют аргумент ad personam в оценке деятельности его партии. "Анализ корректности социально-политической аргументации связан не только с беспристрастной оценкой аргументации, но и с пристрастной оценкой субъекта аргументации. И это, на наш взгляд, выражает специфику социально-политической аргументации."[51, 378] Разумеется, и здесь есть определенные границы, которые нельзя переходить, и оценка политического противника должна быть обоснованной, а не превращаться в поток грязи.

2) Лесть оппоненту. Сообщая сомнительный аргумент, оратор говорит: "вы, как человек умный, не станете отрицать, что…", "всем известна ваша честность и принципиальность, поэтому вы…" и т. п. Обычно это действует безотказно.

3) Стремясь одержать победу, оратор пытается вывести из себя оппонента с тем, чтобы тот предстал в невыгодном свете. Кроме того сердитый, раздраженный человек не способен трезво оценивать ситуацию и разумно спорить. Ср.:

Казалось, адвокат сознательно старался держаться как можно более вызывающе и оскорбительно. Беседа еще не началась, а он уже, как бы вскользь, проронил, что "не потерпит никаких уверток — разговор должен идти на чистоту", на что Мел возразил очень мягко, хотя и был возмущен в душе. И в дальнейшем каждое слово Мела наталкивалось на недоверие, иронию или прямую грубость. Мел видел, что этот человек нарочно пытается его разозлить, вывести из себя и спровоцировать на какое-нибудь неосмотрительное высказывание в присутствии репортеров. Раскусив эту стратегию, Мел вовсе не хотел попадаться на удочку. Он сделал над собой усилие и продолжал говорить рассудительно и вежливо, как всегда. (А. Хейли)

2. Прямой обман, искажение сути обсуждаемого вопроса. В этом случае возможны две стратегии. Первая — это диверсия против тезиса.

1) Сужение или расширение тезиса. При этом в сложных случаях сужается свой тезис — тогда его проще доказать, а расширяется тезис оппонента — тогда его легче опровергнуть. Например, выдвигается тезис: "Дети не любят и не читают Достоевского". Если это мой тезис, то в процессе обсуждения я сужаю его и делаю вид, что доказывается тезис "в нашей школе дети не любят и не читают Достоевского". Если это тезис оппонента, я расширяю его и делаю вид, что доказывается мысль "люди не любят и не понимают Достоевского". Ср. также:

— Я прошу вас оставить на работе старого специалиста Колычева, потому что он — ходячая картотека, очень опытный специалист. Без него моей бригаде будет очень сложно работать.

— Что же по-вашему, если мы уволим всех старых специалистов, то корабль революции потонет? (к\ф "Рожденная революцией")

2) Подмена тезиса. В этом случае оратор раскрывает не тот предмет, который заявлен в теме или в вопросе собеседника, а тот, который ему легче раскрыть. Этот прием уже упоминался при рассмотрении специфики тезиса речи.

3) Перевод вопроса на точку зрения вреда или пользы. "Надо сказать, что мысль истинна или ложна; доказывают, что она полезна для нас или вредна. Надо доказать, что поступок нравственен или безнравственен; доказывают, что он выгоден или невыгоден для нас и т. д. Например, надо доказать, что "Бог существует": доказывают, что Он и вера в Его бытие приносит утешение и счастье."[84, 35] Действительно, в той форме, как этот прием описывает С.И. Поварнин, он является грубым софизмом. Однако хотим напомнить, что само по себе указание на вред или пользу не может считаться софизмом, когда речь идет об убеждении, а не о доказательстве истинности. Именно так строятся психологические аргументы. Из того, что они могут быть использованы в спекулятивных целях важно сделать правильный вывод: не "психологические доводы недопустимы", а "необходимо использовать эти доводы уместно (в тех случаях, когда речь идет о принятии решения) и не нарушая этики".

Суть обсуждаемого можно попытаться исказить при помощи соответствующего построения аргументации. В этом случае наблюдается диверсия против аргументов.

1) Замалчивание невыгодных фактов и событий. Вот простой бытовой пример. Человек продает новое лекарство, помогающее похудеть. Он расхваливает замечательные качества препарата, демонстрирует стройных пациенток, которые с восторгом рассказывают, как им помогло новое лекарство. Однако продавец умалчивает, что около 30 % пациентов приобрели, благодаря этому препарату, хронические заболевания желудка и печени, причем некоторые в тяжелой форме. Это, конечно, нечестно по отношению к слушателям.

А вот пример из публичной речи. "Однако не все музеи находятся в бедственном положении. Некоторые из них продолжают активно посещаться. Рекорд здесь установил загорский музей игрушки, посещаемость которого за последний год не только не упала, а даже выросла."(Радио,10.06.1994) Оратор однако забыл упомянуть, что никто не посещал этот третьесортный музей добровольно. Стоимость билета в музей автоматически включалась в стоимость экскурсии из Москвы в Троице-Сергиевскую лавру. Следовательно, раз за последний год возросло количество желающих посетить лавру, то возросло и количество принудительно посетивших музей игрушки.

2) "Чтение в сердцах". Смысл этого приема состоит в том, чтобы указать на предполагаемые тайные мотивы и намерения, которыми, по мнению оратора, руководствуется оппонент. "Например, собеседник высказывает вам в споре: "вы это говорите не потому, что сами убеждены в этом, а из упорства", "лишь бы поспорить", "вы сами думаете то же, только не хотите признать своей ошибки", "вы говорите из зависти к нему", "из сословных интересов", "Сколько вам дали за то, чтобы поддерживать это мнение?", "Вы говорите так из партийной дисциплины" и т. д. и т. д. Что ответить на такое "чтение в сердцах"? Оно многим "зажимает рот", потому что обычно опровергнуть подобное обвинение невозможно, так же как и доказать его."[84, 27]

Здесь необходимо сделать одну оговорку. Эта и подобные уловки называются в логике "доводом к человеку", или аргументом ad hominem, и строго осуждаются. Однако нелишне напомнить еще раз: для риторики почти нет приемов, недопустимых в принципе. Все зависит от цели оратора и его нравственных ориентиров. В жизни нередки ситуации, когда этот прием может быть использован на совершенно законных основаниях. Причем эта мысль встречается и в трудах по логической аргументации. Так, А.П. Алексеев, рассматривая подобные уловки, указывает на недопустимость смешения гносеологических и прагматических оценок, но вместе с тем предостерегает от однозначного отказа от всех аргументов ad hominem, поскольку это привело бы к излишней формализации и неоправданному усложнению аргументации. "Получая некоторую информацию, мы часто интересуемся, каков источник этой информации. Узнав о том, что Н. сказал то-то и то-то, мы можем поинтересоваться, кто Н. по профессии, где он живет, какова его личная заинтересованность в пропаганде данного утверждения, имеет ли он обязательства по его пропаганде. Возможно, мы захотим узнать, каков пол, возраст, национальность говорящего, какова его репутация, и знание всех этих факторов может оказать влияние на нашу оценку его утверждений. Правомерно ли утверждать, что всегда и везде такого рода влияние бывает лишь отрицательным и затемняющим суть дела? Ликвидировав такое влияние полностью, не ликвидируем ли мы тем самым один из естественных механизмов предосторожности, имеющий корни в истории развития человеческого общения? Политик, призывающий сограждан ограничить свои материальные потребности, в то время как сам он купается в роскоши, вряд ли заслуживает доверия. Если кто-то говорит вам: "Не верьте этому человеку, у него репутация человека нечестного" или "Голубчик, оставьте вы эту мысль, а то, не дай бог, будете иметь от этого неприятности", или "Это честнейший человек, вы можете следовать его советам", то всегда ли вам следует отмахиваться от такого рода аргументации лишь на том основании, что она содержит в себе ad hominem?"[3, 91–92] Причем такого рода предостережения правомерны не только по отношению к риторической аргументации, ориентированной на предпочтения и целесообразность совершения определенных действий, но и по отношению к аргументации сугубо логической: "Н. сказал, что А. Известно, между тем, что Н. часто обманывает. Значит, весьма вероятно, что А. ложно." В данном случае истинностная оценка утверждения А. обосновывается ссылками на личные качества человека Н., которому принадлежит это утверждение. Согласно традиционным канонам данная демонстрация порочна. Однако, посмотрев на нее непредубежденным взглядом, мы можем прийти к выводу, что она правомерна. В самом деле, если Н. часто лжет, то вполне вероятно, что он лжет и в данном случае (разумеется, если данный вопрос относится к тому кругу вопросов, по которым Н. часто лжет). Поскольку вероятно, что Н. лжет в данном случае, вероятно также, что А. ложно."[3, 93]

3) Ложная дилемма. Часто спорящие излагают дело так, что кажется, будто необходимо выбирать только из двух противоположных характеристик предмета, например умный/глупый, хороший/плохой, добрый/злой, при этом все промежуточные стадии игнорируются. Однако если невозможно доказать, что человек очень умный, то из этого совсем не вытекает, что он дурак. Любая положительная и отрицательная оценки какого-либо явления представляют собой крайние точки на шкале оценок, где может помещаться целый ряд промежуточных позиций. Еще более очевидный характер носит эта ошибка в тех случаях, когда противопоставляются оценки, не связанные между собой как крайние точки одного качества. Так, из того, что этот студент не астраханец, вовсе не вытекает, что он ростовчанин. Игнорирование всех других мест, откуда мог приехать на обучение этот человек, является грубой ошибкой. Еще более сложный случай ложной дилеммы возникает тогда, когда уже заранее известно, что одно из альтернативных решений является неправильным или нежелательным. Здесь не просто игнорируются все другие возможности, но отбрасывается и вторая часть самой дилеммы. В логике эта разновидность ложной дилеммы называется "дамский аргумент". "Суть его вот в чем. По многим вопросам возможно, мыслимо не одно, не два, а несколько, много решений, несколько предположений и т. д. Некоторые из них противоположны друг другу. По здравому смыслу и по требованиям логики надо учитывать все их. Но софист поступает наоборот. Желая, например, защитить свое мнение, он выбирает самое крайнее и самое нелепое противоположное из других мыслимых решений вопроса и противопоставляет своему мнению. Вместе с тем он предлагает нам сделать выбор: или признать эту нелепость, или принять его мысль. Чем ярче контраст между нелепостью и защищаемым им мнением, тем лучше. Все остальные возможные решения намеренно замалчиваются. Вот пример из жизни:

А. — Что ты так сухо обошлась с ним. Он, бедный, чувствовал себя у нас очень неловко.

Б. — А как же мне с ним прикажешь обращаться? Поместить в угол вместо образов и молиться?

Есть тысячи способов обращаться с людьми помимо этих двух. Но Б. выбрала для контраста самый нелепый из мыслимых нелепых способов. Или вот другой пример — из «серьезных» споров. Настолько «серьезных», что тут дамский аргумент смешан с палочным. Спорят мужчины.

А. По моему мнению, теперешний состав правительства совершенно непригоден для управления страной.

В. Что же, значит, по вашему мнению, надо опять вернуть Николая и Распутина?"[84, 44]

4) Навязанное следствие. Этот софизм состоит в том, что из рассуждений оппонента делается вывод, который на самом деле совершенно из него не вытекает. Например:

Покупательница: Послушайте, вы мне неправильно дали сдачу: здесь не хватает двух рублей.

Продавец: Граждане! Что же это делается! Она меня воровкой обозвала!

К сожалению, этот прием встречается в жизни довольно часто, причем не только в рассуждениях публичных ораторов, но и в пособиях по риторике. Ср., например, как в одном таком пособии приводится пример навязанного следствия: "В газете «АиФ» № 51 за декабрь 1991 г. сообщено: "Самый лучший материал для изготовления протезов — кораллы. Так, во всяком случае, считают японские стоматологи. Врач Исиро Ямашита заявил, что искусственные зубы из кораллов прочнее и служат дольше, чем протезы из золота, платины, серебра или фарфора". Как вы понимаете сами, что из этой заметки следует ложный вывод: не пользуйтесь искусственными зубами из золота, платины, фарфора и, тем более, из пластмассы."[105, 48–49] На самом деле ложный вывод делает автор этого рассуждения: ведь из того, что существуют пятизвездочные отели, бриллиантовые колье и сервизы китайского фарфора, которые все признают лучшими, вовсе не вытекает мысль о необходимости немедленного уничтожения туристских кемпингов, бижутерии и стеклянных стаканов, поскольку в жизни имеет право на существование не только лучшее, но и все то, с чем мы его (лучшее) сравниваем. Поэтому и после открытия японских ученых найдутся люди, желающие ограничиться золотыми или фарфоровыми зубами, и даже бедняки, которым по карману только пластмассовые. Вывод "не пользуйтесь" был бы правомерен только в том случае, если бы была доказана вредность для здоровья всех прочих зубов, кроме коралловых.

Сюда же могут быть отнесены софизмы, упоминавшиеся ранее в других разделах: ложный довод, произвольный довод, скрытый произвольный довод, предвосхищение основания и др.

5) Поспешное (или ложное) обобщение. Этот софизм состоит в неправильном наделении всего ряда явлений качествами, которые отмечаются у одного или нескольких компонентов. Например, из перечисления 5–6 депутатов Думы, которые выступают с публичными неэтичными заявлениями, вовсе не вытекает мысль, что все депутаты — невоспитанные люди. "Софизмы непоследовательности или неправильного рассуждения. Прежде всего надо упомянуть "ложное обобщение". Человек приводит несколько примеров того, что такие-то лица или такие-то предметы обладают известным признаком и т. д., и без дальнейших рассуждений делает вывод, что все подобные лица и предметы обладают этим признаком. Вроде того, как Гоголевский герой видел, что все православные, каких он встречал, едят галушки, и отсюда сделал вывод, что все православные вообще едят галушки, а кто не ест их, тот не православный."[84, 43] Ср. пример из публичной речи, где безо всяких указаний на объективные критерии оценки делается вывод, что все люди и все страны ненавидят американцев: "Но пока они еще господствуют почти на всей планете. Она уже ненавидит американцев. Нет ни одной страны в мире, где бы любили американцев. Все их ненавидят. Потому что их шестой флот заходил в арабские страны, в турецкие порты, в итальянские — и везде это вызывало ненависть. Потому что везде грубость и насилие, разврат, нарушение прав граждан тех стран, где находятся американские войска."(В. Жириновский)

6) Ложная аналогия. Сравниваемые явления должны обладать сходными признаками. "Два и более явлений могут быть существенно схожи и все же отличаться отсутствием подобия, необходимого с точки зрения доказываемого положения. Следующий очевидный абсурд выявляет возможную в этом отношении ошибку: Киты и слоны — млекопитающие; следовательно, и те, и другие водятся на суше."[98, 242] Ср.:

Госпожа Разорваки: Насчет Тамбова! Сколько верст от Москвы до Рязани и обратно?

Либенталь: В один конец могу сказать, даже не справившись с календарем, но обратно не знаю.

(Все отворачиваются в одну сторону и фыркают, издавая носом насмешливый звук).

Либенталь: Могу вас уверить! Ведь от рождества до пасхи столько-то дней, а от пасхи до рождества столько-то, но не столько, сколько от рождества до пасхи. Следовательно… (Козьма Прутков)

Этот софизм часто используется в рекламе. Ср., например: "Настоящие американские джинсы. Из Азии? (выбрасывает) Настоящая японская аппаратура. Из Африки? (выбрасывает) Настоящий растворимый кофе. Из Европы? (выбрасывает) — в Европе не растет кофе. Пейте настоящий растворимый кофе из Бразилии!" В этом примере два первых случая объединяются по тому признаку, что это подделки под известные фирмы. Однако в третьем случае не имеет место подделка, перерабатывать сырье не обязательно в той стране, где оно произрастает, а знаменитые европейские фирмы по переработке кофе наиболее известны и уважаемы во всем мире, поэтому аналогия должна быть признана совершенно необоснованной.

§49. Риторизированные софизмы

§ 49. Хотя логические уловки и софизмы употребительны в современной ораторской практике и сами по себе, нередко они подвергаются риторизации. В этом случае суть нарушения остается той же, что и в ситуациях, описанных в предыдущем параграфе, однако появляются дополнительные эмоциональные акценты и психологическое давление. По отношению к риторизированным софизмам всегда можно с уверенностью сказать, что они построены сознательно и рассчитаны на подавление аудитории. В нашей общественной жизни эти софизмы приобретают нередко особо разнузданный характер.

Диверсия против личности оппонента может принимать такие формы:

1) Высмеивание или опорочивание оппонента. Применяется обычно для того, чтобы подорвать доверие к человеку, выступающему против софиста. Так, если мужчина чувствует, что он не прав, он с усмешкой говорит: "Что с женщиной спорить!" Обычно эта реплика может служить знаком того, что он внутренне признал свое поражение.

Этот прием нередко применяется для оправдания своих неблаговидных поступков. Напомним эпизод из нашей парламентской практики. 13.09.1995 г. в Государственной Думе произошла драка, во время которой г. Жириновский и его сподвижники сражались с депутатом Е. Тишковской. Этот эпизод вызвал крайне негативные оценки действий Жириновского, который лично душил и таскал за волосы женщину. Для восстановления своего реноме он выбрал тактику опорочивания Е. Тишковской. На пресс-конференции он сказал: "Женщина одинокая, захотела крепкого мужского общества, ее можно понять. Вот ее и приласкали и тихо отвели в сторонку. Один депутат рассказывал, как она балдела, когда он прикасался к определенным частям ее тела" и т. д. И все это, естественно, с иронией и издевкой. Если бы телевидение на фоне этой речи не показывало запись самой драки, репутация женщины действительно была бы опорочена. В другой раз он говорил: "Как же было ее не успокоить, ведь она все время норовила ударить мужчин в самое уязвимое место". И опять, если бы не повтор сцены, где хорошо видно, что Тишковская, отбиваясь от жириновцев, бьет их только в грудь, она была бы опорочена. Ср. еще:

– По всей планете растут антиамериканские настроения. Клинтон, одумайтесь! Хватит бегать в трусиках, заниматься зарядкой! Сядьте за учебники истории, Бил! В учебниках истории все написано. Иначе ваш флаг будет гореть по всей планете, везде будут жечь. И опять же мы сожжем ваши доллары, с чем вы останетесь? С пепси-колой! Все что американское — это плохое, все это замешано на крови. Мы не можем это терпеть. (В. Жириновский)

2) Откровенный и очевидный отказ от обсуждения проблемы и переход к обсуждению личности и поступков оппонента, утрированная инсинуация:

Депутат: Из каких элементов сейчас состоит политико-воспитательная работа в армии?

П.С. Грачев: Я не школьник и экзамен тут сдавать не собираюсь. А ты зря, Николай, со мной так. Ну не дали тебе еще один орден, так дадут, не присвоили очередное звание, так присвоят. Что же личные обиды-то в публичном месте демонстрировать! (ТВ, 17.11.1994)

3) Прямая брань обычно характеризует только самого оратора как лишенного полностью ораторского этоса и воспринимается как недозволенный прием даже плохо подготовленной риторически аудиторией. Поэтому к данному приему прибегают только наиболее экстремистски настроенные ораторы. Ср.:

За Россию умирали и умирали с улыбкой. Им нужно памятник ставить, а их же порочат. Вот этот, как его, миротворец, депутат, как его, Ковалев. Да ему клейма некуда ставить. Клейма некуда ставить! Это враг России. Это предатель России! А его там, везде там встречают… Этот Юшенков, этот гаденыш, его по-другому нельзя сказать. Хает ту армию, которая дала ему образование, дала ему звание… И он, этот гаденыш, защищает тех негодяев, которые хотят развалить страну. (П.С. Грачев)

4) "Чтение в сердцах" сочетаясь со спекулятивными оценками, становится формой изощренной клеветы на оппонента: "Мэр, видимо, ожидал, что, услышав имена подписантов, обиженные природой волгоградцы тут же прозреют…"; "Ведь очевидно, что для г-на Чехова и его «команды» абсолютно все равно, кто находится во главе области — Шабунин, Иванов, Петров или Сидоров, им все равно, кого травить, чтобы ухватиться за кресла. Главное — взять власть, прибрать к своим рукам ключи от областной казны, не считаясь ни с чем.…"; "Понятно, что ему мечталось привезти указ об отстранении губернатора от должности".(В. Княжеченко) Подобные высказывания прежде всего характеризуют самого автора, как человека нечестного. Грамотная аудитория вправе потребовать от автора рационального обоснования всех оценок, которыми он наградил оппонета.

Иногда как "чтение в сердцах" выглядят высказывания, по сути верно отражающие дело: "Он решил, что ему все позволено", "Он собирался уехать, но в последний момент передумал". Если дополнить такие высказывания цитатами из речей самого человека или его близких, описанием его поступков, подтверждающих высказанные мысли, весь фрагмент в целом, возможно, и не будет производить впечатления софизма, особенно если он не сопровождается вульгарными оценками.

5) Навешивание ярлыков на событие. В отличие от инсинуации в прямом смысле, когда характеристика дается оппоненту, в данном случае произвольной классификации подвергается обсуждаемое событие. Наблюдения показывают, что в современной ораторской практике наиболее популярным ярлыком подобного рода оказывается "вооруженный переворот". Так назвать можно любое отрицательно оцениваемое событие общественной жизни, ср.: 18.10.1996 г. Куликов обвинил Лебедя в попытке произвести вооруженный переворот в ответ на критику Лебедем действий Куликова. Или: "То, что происходит сейчас в горсуде — это попытка государственного переворота, т. к. на шестом году демократии судить человека за его убеждения — это верх цинизма." (В. Новодворская)

Примеров применения подобного приема в нашей ораторской практике можно отыскать довольно много. Так, если Россия отказывается обсуждать вопрос о территориальных претензиях к ней или пытается защитить своих граждан в ближнем зарубежье — это имперские амбиции. Если в Белоруссии на референдуме побеждает президентский вариант конституции — представители Верховного Совета утверждают, что грядет диктатура. Если «Яблоко» утверждает, что договор между Россией и Белоруссией поспешный, непродуманный и сырой, коммунисты обвиняют его в нежелании налаживать контакты с братским народом. Если минфин обвинил Рема Вяхирева в неэффективном управлении «Газпромом», тот, в свою очередь, обвинил минфин в желании развалить "Газпром" в угоду американским газовым и нефтяным компаниям. Ни в одном из перечисленных случаев не приводилось сколько-нибудь разумных аргументов в подтверждение подобных оценочных суждений.

Диверсия против тезиса может приобретать более интенсивную форму и превращаться в забалтывание тезиса. Этот прием состоит в том, что, попав в невыгодное положение, оратор начинает сознательно говорить о посторонних вещах, старается увести дискуссию в сторону от опасного места, нередко при этом стараясь заставить оппонента защищаться от нападок. Примером применения этого приема может служить эпизод из знаменитого выпуска передачи А. Любимова "Один на один" в августе 1995 г. Когда В. Жириновский почувствовал, что Б. Немцов собирается предать огласке нежелательные для него факты (об интервью журналу "Плей бой"), он принялся с пулеметной скоростью разглагольствовать о просчетах руководства Нижегородской области в общих словах, не давая собеседнику открыть рот и стараясь заставить его оправдываться.

Другой способ диверсии против тезиса оппонента — искажение, выставление его в карикатурном виде. Этот прием встречается особенно часто в тех случаях, когда речь оппонента отстоит по времени от исходного выступления и аудитория уже забыла (или не слышала) речь пропонента.

Особенно часто риторизируется диверсия против аргументов, поскольку доводы — самая подвижная часть аргументации и их искажение удается легче всего. В этом случае логические софизмы могут приобретать в публичных выступлениях особо произвольную и утрированную форму.

1) Замалчивание фактов приобретает спекулятивную форму, когда выпускаются общеизвестные истины в надежде, что наш плохо подготовленный слушатель не заметит этой диверсии. Ср.: "Нельзя проводить в Санкт-Петербурге олимпиаду. Это бредовая идея. Наш город этого не вынесет. Обманывают те, кто утверждает, что все города, где были олимпиады — это процветающие города. Посмотрите, как бедствует Сараево. Так что и нам материального благополучия олимпиада не принесет." (А. Невзоров) Нет надобности пояснять, почему в 1995 г. не процветало Сараево и что олимпиада тут совершенно ни при чем.

2) "Дамский аргумент" приобретает обобщенно-размытую форму, за которой прячется суть противопоставления. Так, вся президентская предвыборная кампания 1996 г. была построена по принципу противопоставления Ельцина и Зюганова, остальные кандидаты не принимались во внимание. Людям заведомо внушалась мысль, что выбирать можно только между этими двумя кандидатами, остальных надо игнорировать. Смысл этого приема очевиден: Ельцин мог объяснить избирателям, в чем его преимущество по сравнению с коммунистом Зюгановым, но ему оказалось очень трудно объяснить, в чем его преимущество по сравнению с независимым кандидатом Лебедем, занявшим в итоге третье место. Вместе с тем анализ показывает, что если бы кампания велась более честными методами, Лебедь мог бы занять в первом туре второе место и этим усложнить задачу Президенту. Или из речи:

Здесь наши казачки, наконец, пробуждаются. Они ко мне приезжали, все стонали: заявление сделать, заявление сделать. Теперь говорят: мы беремся за оружие. Нужно было, чтобы четыре года их стегали по лицу и по всем другим частям тела. Теперь они начинают понимать, что нужно браться за оружие и защищать себя и собственную жизнь своими силами. Москва не поможет. Москва гуляет, она встречает Майкла Джексона. Больше встречать некого в Москве. Беженцы пускай, солдаты раненые пускай, трупы неопознанные пускай — но встретить хорошо Майкла Джексона. Вот оно, спасение России. (В. Жириновский)

Здесь мы видим намеренное сталкивание двух событий, объявление их взаимосвязанными, хотя на самом деле они никак не связаны и не противопоставлены.

По этому же принципу риторизируются и другие софизмы. (См. соответствующие §§)

§50. Собственно риторические софизмы

§ 50. К собственно риторическим софизмам относится спекулятивное использование риторических аргументов. Примеры такого рода приемов уже приводились в соответствующих разделах, где речь шла о неправомерном расширении сферы применения риторических аргументов, спекулятивном использовании топосов и т. п. Здесь лишь отметим, что наиболее часто встречается в современной ораторской практике факт подмены объективной оценки явления субъективным опорочиванием. В этом случае сложное общественное событие однозначно и совершенно бездоказательно оценивается таким образом, как это хочет представить оратор. Ср.: "Лебедь на выборах кричал о том, что защитит всех русских, русскую нацию, а сам продал русские интересы в Чечне." (Радио, 19.10.1996.) Тот факт, что Лебедь "продал интересы русских" должен быть отдельно доказан. Или:

Пока народы Германии и Советского Союза проводили эту страшную схватку между собой, американцы торговали, выкрадывали ученых. Немецкий ученый создал им ядерное оружие. У американцев не было никакого оружия. Не могут ничего! Рок, тяжелый рок! Ногами прежде всего, головой не могут, она пустая. Все, что есть у Америки — это мы, европейцы, сделали, у нас огромные богатства, наших богатств хватит им на триста лет. Чистая вода, нефть, газ, все металлы. Вот она — нация жуликов: прийти сюда под флагом ООН с натовскими армиями, как они пришли в Югославию. Но это не получится! Не получится у вас, американцы! Мы не можем терпеть, чтобы их звездно-полосатый флаг господствовал над планетой. Это не годится! (В. Жириновский.)

Особенно часто спекулятивные оценки встречаются в рамках предвыборной борьбы. В качестве примера можно было бы использовать практически любой фрагмент из многочисленных статей г. В. Княжеченко, сотрудника газеты "Экстра КП", приведем лишь начало одной из них: "Известный кандидат в губернаторы, не перестающий хвастать наличием у него "достойной команды", ходит по заводам и по улицам, выдает на гора пламенные речи, а его говорливые помощники от прессы только и делают, что раздувают по всякому поводу "мировой пожар", и пытаются низвергнуть с колоколен звонарей, которые справедливо смотрят на вещи и видят перед собой не пожар, а жажду свары и жажду власти" и т. д. (Экстра КП) В рамках убеждения все выделенные оценки должны быть обоснованы, то есть читателям должно быть понятно, почему слова «кандидата» — хвастовство, почему его "пламенные речи" достойны осуждения, почему более справедлив взгляд на вещи «звонарей» и т. д. Иначе мы имеем дело лишь с весьма грубой формой риторического софизма. Особенно очевидна недобросовестность в том случае, когда деятельность неугодного кандидата квалифицируется так: "он рвется к власти, жаждет власти". Здесь остается совершенно необоснованным, почему стремление победить на выборах «нашего» кандидата оценивается как совершенно правильное и закономерное, а точно такое же стремление «ненашего» кандидата — как порочащее его. По закону кандидаты равны в своем стремлении к искомой должности и обвинение одного из них в угоду другому должно быть квалифицировано как нарушение закона о выборах. Естественно, что во всей рассматриваемой статье г. Княжеченко не приведено ни одного факта, объективного суждения, подтверждающего справедливость хотя бы одной оценки автора. По степени спекулятивности этого оратора можно сравнить только с г. Жириновским, который также не утруждает себя хотя бы какими-нибудь элементами доказательства, ограничиваясь лишь наиболее спекулятивными формами внушения.

Это, конечно, не означает, что оратор должен совсем отказаться от оценок, ограничиваться только предъявлением фактов, однако отметим еще раз: здесь допустимы не любые формы, а только те из них, которые соответствуют действительности, не построены на прямом обмане аудитории, т. е. оценки должны быть обоснованы в речи.

Что делать, если против нас используют такие спекулятивные средства? Прежде всего, необходимо правильно понимать, какой прием использует оратор. Только в этом случае удастся эффективно противостоять ему. Во-вторых, необходимо хорошо знать предмет обсуждения. Ну и, конечно, важно сохранять спокойствие и не возмущаться, если факт применения уловки установлен. Навешивание ярлыков, опорочивание аргументов и т. п. должны быть названы и оценены. На такие уловки, как лесть оппоненту или ставка на ложный стыд просто не надо попадаться. Если оппонент употребляет софизмы, необходимо указать на ошибки в его рассуждениях, однако не следует обвинять его в том, что эти ошибки допущены сознательно: очень трудно доказать, что оратор пошел на прямой обман, и лучше в этот спор не втягиваться.

Задания

Задание № 18. Рассмотрите предлагаемые риторические ситуации и объясните, к какой форме воздействующей речи (доказательство, внушение, убеждение) прибегают ораторы, чтобы достичь поставленной цели.

1. (На охоте случайным выстрелом был убит человек. Судят двух обвиняемых, причем до сих пор не известно, кто из них попал в медведя, а кто в человека. Выступает один из обвиняемых.)

– Мне известно, — размеренно и по-прежнему спокойно начал Дудырев, — что ряд косвенных улик, принятых во внимание следствием, отягощает вину Митягина и облегчает мое положение. Поэтому сейчас, перед лицом суда, хочу заявить: не считаю себя менее виновным. Мы одновременно выстрелили. Я стреляю лучше Митягина, но это не может гарантировать полностью того, что я не мог промахнуться. Указывают на местоположение сухостойного дерева, которое прикрывало от меня середину лавы. Но достаточно было потерпевшему выдвинуться вперед на полшага, а пуле пролететь в каком-нибудь сантиметре от ствола дерева, как обвинение против Митягина рушится. Свидетель Тетерин отрицает теперь наличие пули. Я не собираюсь ни уличать его, ни попрекать в непостоянстве. Пули нет, кто из нас убил — для меня до сих пор тайна, как и для всех. Мы оба повинны, оба в одинаковой степени! Но это не значит, что я покорно признаю себя виновным. Думаю, никто не решится упрекнуть ни меня, ни Митягина в преднамеренном убийстве. Нас могут судить лишь за неосмотрительность. Но является ли эта неосмотрительность преступной? Мы стреляли в лесу, где никакими законами, никакими частными предупреждениями стрельба как таковая не возбраняется и не ограничивается. Мы не могли предположить, что за кустами может оказаться живой человек. Место, где мы стреляли, чрезвычайно безлюдно, прохожие встречаются на дню один, от силы два раза. Как я, так и Митягин не слышали гармошки. Ее услышал Тетерин, не в пример нам обоим более опытный охотник. Выкрик Тетерина прозвучал почти одновременно с выстрелами, мы просто физически не успели сообразить. И мне думается, никто не позволит себе допустить такую мысль, что мы решились спустить курки, услышав выкрик, поняв его значение. Я не считаю себя совершившим преступление, а следовательно, не считаю преступником и Митягина. Если же суд не согласится с моими доводами, посчитает нужным вынести наказание, то это наказание я в одинаковой мере должен нести с Митягиным. (В. Тендряков)

2…Когда товарищ прокурора сумел доказать, что Шельмецов виновен и не заслуживает снисхождения; когда он уяснил, убедил и сказал: "Я кончил", — поднялся защитник. Все навострили уши. Воцарилась тишина. Адвокат заговорил, и… пошли плясать нервы Н-ской публики! Он вытянул свою смугловатую шею, склонил набок голову, засверкал глазами, поднял вверх руку, и необъяснимая сладость полилась в напряженные уши. Язык его заиграл на нервах, как на балалайке. После первых же двух-трех фраз его кто-то из публики громко ахнул и вынесли из зала заседания какую-то бледную даму. Через три минуты председатель вынужден был уже потянуться к звонку и трижды позвонить. Судебный пристав с красным носиком завертелся на своем стуле и стал угрожающе посматривать на увлеченную публику. Все зрачки расширились, лица побледнели от страстного ожидания последующих фраз, они вытянулись. А что делалось с сердцами!?

– Мы — люди, господа присяжные заседатели, будем же и судить по-человечески! — сказал между прочим защитник. — Прежде чем предстать перед вами, этот человек выстрадал шестимесячное предварительное заключение. В продолжение шести месяцев жена лишена была горячо любимого супруга, глаза детей не высыхали от слез при мысли, что около них нет дорогого отца! О, если бы вы посмотрели на этих детей! Они голодны, потому что их некому кормить, они плачут, потому что они глубоко несчастны… Да поглядите же! Они протягивают к вам свои ручонки, просят вас возвратить им их отца! Их здесь нет, но вы можете их себе представить… Заключение… Гм… Его посадили рядом с ворами и убийцами… Его! (Пауза) Надо только представить себе его нравственные муки в этом заключении, вдали от жены и детей, чтобы… да что говорить!?

В публике послышались всхлипывания. Заплакала какая-то девушка с большой брошкой на груди. Вслед за ней захныкала соседка, старушонка.

Защитник говорил и говорил… Факты он миновал, а напирал больше на психологию.

– Знать его душу — значит знать особый, отдельный мир, полный движений. Я изучил этот мир… Изучая его, я, признаюсь, впервые изучил человека. Я понял человека… Каждое движение его души говорит за то, что в своем клиенте я имею честь видеть идеального человека…

Судебный пристав перестал глядеть угрожающе и полез в карман за платком. Вынесли из зала еще двух дам. Председатель оставил в покое звонок и надел очки, чтобы не заметили слезинки, навернувшейся в его правом глазу. Все полезли за платками. Прокурор, этот камень, этот лед, бесчувственнейший из организмов, завертелся на кресле, покраснел и стал глядеть под стол… Слезы засверкали сквозь его очки.

"Было бы мне отказаться от обвинения! — подумал он. — Ведь этакое фиаско потерпеть! А?"

– Взгляните на его глаза! — продолжал защитник (подбородок его дрожал, голос дрожал, и сквозь глаза глядела страдающая душа). Неужели эти кроткие, нежные глаза могут равнодушно глядеть на преступление? О, нет! Они, эти глаза, плачут! Под этими калмыцкими скулами скрываются тонкие нервы! Под этой грубой, уродливой грудью бьется далеко не преступное сердце! И вы, люди, дерзнете сказать, что он виноват!?

Тут не вынес и сам подсудимый. Пришла и его пора заплакать. Он замигал глазами, заплакал и беспокойно задвигался…

– Виноват! — проговорил он, перебивая защитника. — Виноват! Сознаю свою вину! Украл и мошенства строил! Окаянный я человек! Деньги я из сундука взял, а шубу краденную велел свояченице спрятать… Каюсь! Во всем виноват!

И подсудимый рассказал, как было дело. Его осудили. (А.П. Чехов)

3. (Частный детектив предлагает свои услуги ведущей популярной радиопередачи, у которой прямо во время эфира в передаче был отравлен и умер один из гостей)

– Посмотрите на вещи с другой точки зрения. Вы и ваша программа в результате всего этого получили неплохую рекламу, не так ли? Но это не та реклама, которую вам хотелось бы получить. Хотите вы этого или нет, все будет продолжаться в том же невыгодном для вас ключе. Завтра в каждой газете на первой полосе вновь появится ваше имя. Тут вы ничего не можете поделать, но от вас зависит, что будет сказано в заголовке. В нынешней ситуации вы прекрасно знаете его примерное содержание. А что если вместо этого газеты объявят: вы наняли Ниро Вульфа расследовать убийство одного из гостей вашей программы, поскольку твердо желаете, чтобы совершилось правосудие? Там будут изложены условия договора: вам придется оплатить расходы, связанные с расследованием. Они не будут чрезмерными. Мы никогда их не преувеличиваем. И это все, что вы должны будете заплатить в случае, если мистер Вульф не найдет убийцу и не представит веских доказательств его вины. Если же он выполнит задачу, вы выплачиваете ему гонорар в размере двадцати тысяч долларов. Это тоже попадет в газеты, не так ли? И реклама будет совсем-совсем другой. Какой процент ваших слушателей это убедит в вашей невиновности и в том, что вы героиня, готовая пожертвовать состоянием ради торжества правосудия? 99,5 %. Очень немногие начнут размышлять о том, что и расходы, и гонорар будет вычтен из вашего подоходного налога и для вас реальные траты составят не больше четырех тысяч долларов. Для общественного мнения вы перестанете быть одной из подозреваемых в сенсационном убийстве. Не за вами будут охотиться, а вы будете охотиться за убийцей и окажетесь в глазах общества популярнейшей фигурой. И все это, мисс Фрейзер, вы получите даже в том случае, если Вульфа ожидает самый большой провал в его карьере и вам придется оплатить только издержки. Никто не посмеет сказать, что вы и не пытались ничего сделать. Для вас это прекрасная сделка. (Р. Стаут)

Задание № 19. Найдите в представленных риторических текстах логические аргументы доказательства и определите их тип.

1. Пожалуй, никакие лесные пожары не нанесли столько ущерба нашим лесам, как обольстительный гипноз былой лесистости России. Истинное количество русских лесов всегда измерялось с приблизительной точностью. Официальные данные двух смежных советских учреждений о лесах страны в 1930 году разнятся в размере всех лесов Швеции, являющейся одним из трех лесных экспортеров в Европе. Через четыре года наша лесопокрытая площадь таинственно убавляется на 117 млн. га, чтобы в следующем году, наоборот, возрасти на 62 млн. Еще загадочнее поведение лесов водоохранных: несмотря на усиленные рубки, площадь их с 1936 по 1938 год возрастает на 3 млн. га, а в 1940-м — сразу на 20 млн. (Л. Леонов)

2. — Еда штука хитрая. Есть нужно уметь, и представьте, большинство людей вовсе есть не умеют. Нужно же не только знать, что съесть, но и когда и как. И что при этом говорить, да-с! Если вы заботитесь о своем пищеварении, вот добрый совет: не говорите за обедом о большевизме и о медицине. И, боже вас сохрани, не читайте до обеда советских газет!

– Да ведь других же нет.

– Вот, никаких и не читайте. Вы знаете, я произвел 30 наблюдений у себя в клинике. И что же вы думаете? Пациенты, не читающие газет, чувствовали себя превосходно. Те же, которых я специально заставлял читать «Правду», теряли в весе!

– ?

– Мало этого! Пониженные коленные рефлексы, скверный аппетит, угнетенное состояние духа.

– Вот черт!

– Да-с. Впрочем, что же это я? Будемте лучше есть. (М. Булгаков)

3. По обсуждаемому вопросу я, прежде всего, должен обратить внимание Государственной Думы на то, что, по мнению правительства, он получает неправильное направление. Временные законы, которые вошли в силу во время приостановления действия Думы, могут быть отменены только согласно ст. 87 Основных государственных законов. Статья 87 гласит, что действие такой меры прекращается, если подлежащим министром или главноуправляющим отдельною частью не будет внесен в Государственную Думу в течение первых двух месяцев после возобновления занятий Думы соответствующий принятым мерам законопроект. Следовательно, самим законом установлен порядок прекращения такого временного закона. (П.А. Столыпин)

4…Наступать на кулачество — это значит сломить кулачество и ликвидировать его как класс. Вне этих целей наступление есть декламация, царапанье, пустозвонство, все, что угодно, только не настоящее большевистское наступление. Наступать на кулачество — это значит подготовиться к делу и ударить по кулачеству, но ударить по нему так, чтобы оно не могло больше подняться на ноги. Это и называется у нас, большевиков, настоящим наступлением. Могли ли мы предпринять лет пять или года три тому назад такое наступление с расчетом на успех? Нет, не могли. В самом деле, кулак производил в 1927 году более 600 млн. пудов хлеба, а продавал из этой суммы в порядке внедеревенского обмена около 130 млн. пудов. Это довольно серьезная сила, с которой нельзя не считаться. А сколько производили тогда наши колхозы и совхозы? Около 80 млн. пудов… Что значит при таких условиях предпринять решительное наступление на кулачество? Это значит наверняка сорваться, усилить позиции кулачества и остаться без хлеба… Ну а теперь? Как теперь обстоит дело? Известно, что в 1929 году производство хлеба в колхозах и совхозах составляло не менее 400 млн. пудов, а товарного хлеба — 130 млн. пудов. Известно, что в 1930 году валовая хлебная продукция колхозов и совхозов будет составлять не менее 900 млн. пудов… Вот почему мы перешли в последнее время от политики ограничения эксплуататорских тенденций кулачества к политике ликвидации кулачества как класса. (И.В. Сталин)

5. Тарханов выступил в защиту Павлова. Вот его речь:

– При всем моем уважении к профессору Соколову не могу не выразить глубокого удивления по поводу преподнесенного нам «парадокса». Да ведь в том-то и дело, что, рекомендуя И.П. Павлова на должность экстраординарного профессора на кафедру фармакологии, мы прежде всего имели в виду его работы, представляющие большой интерес именно по фармакологии. Я могу их перечислить для профессора Соколова, но они поименованы в рекомендациях. Кроме того, под непосредственным руководством Павлова в клинической лаборатории Боткина было выполнено 14 диссертаций, относящихся прямо к области фармакологии. По-моему, приведенных мною доводов вполне достаточно, чтобы отвести вопрос о кассации выборов на предыдущей конференции. (С. Воронин)

Задание № 20. Определите, какие требования, предъявляемые логикой к аргументам, нарушаются в этих примерах.

1. Вы изволили сочинить, что человек произошел от обезьяньих племен мартышек, орангуташек и т. д. Простите меня, старичка, но я с Вами касательно этого важного пункта не согласен и могу Вам запятую поставить. Ибо если бы человек, властитель мира, умнейшее из дыхательных существ, происходил от глупой и невежественной обезьяны, то у него был бы хвост и дикий голос. Если бы мы происходили от обезьян, то нас теперь водили бы по городам цыганы на показ, и мы платили бы деньги за показ друг друга, танцуя по приказу цыгана или сидя за решеткой в зверинце. Разве мы покрыты кругом шерстью? Разве мы не носим одеяний, коих лишены обезьяны? Разве мы любили бы и не презирали бы женщину, если бы от нее хоть немножко пахло бы обезьяной, которую мы каждый вторник видим у предводителя дворянства? Если бы наши прародители происходили от обезьян, то их не похоронили бы на христианском кладбище. Мой прадед, например, Амвросий, живший во время оно в царстве Польском, был погребен не как обезьяна, а рядом с аббатом католическим Иоакимом Шостаком, записки коего об умеренном климате и неумеренном употреблении горячих напитков хранятся еще доселе у брата моего Ивана. (А.П. Чехов)

2. Современная наука нашла весьма убедительные доказательства того, что теория Дарвина неверна, человек не мог произойти от обезьяны. Следовательно, человека создал бог. (устная речь)

3. — Вы сообщили, что рана нанесена пулей из пистолета тридцать восьмого калибра?

– Да, сэр.

– Значит, пулю нашли?

– Нет, сэр, пуля не была найдена.

– Как же тогда вы определили калибр?

– Частично по размеру раны, учитывая и тот факт, что пистолет, из которого был произведен выстрел, лежал под телом убитого.

– Если пулю не нашли, как же вы определили, что убийство было совершено именно из того пистолета, который находился под телом?

– Потому что из него недавно был произведен выстрел, потому что другого следа от пули нет и пистолет этот тридцать восьмого калибра. (Э.С. Гарднер)

4. Начало вселенной без творца немыслимо, потому что не может быть, чтобы она возникла сама по себе.

5. Земля не может быть планетой, не может обращаться вокруг Солнца, ибо в центре Земли расположен ад, а последний должен быть как можно дальше от неба. Следовательно, Земля находится в центре небесного пространства. (Фруадмон)

6. Желая привлечь новых пациентов, один американский врач-отоларинголог дал в газете такое объявление: "Около половины жителей США носит очки. Это еще раз доказывает, что без ушей жить нельзя. Принимаю ежедневно с 10 до 14 часов."

7. Пушкин был еврей. Его настоящая фамилия — Пушкинд. Факсимиле его собственноручной подписи часто воспроизводится, так что любой может в этом убедиться собственными глазами. Так и написано: Пушкинд. Кроме того, его брата звали Лев, прадедушку — Абрам, а бабушку и вовсе Сара. Что-нибудь не ясно?

Лермонтов тоже был еврей. По-настоящему его звали Лерман. Мойше Лерман. От нас это тщательно скрывают. Якобы у него и родителей-то не было, а воспитывала его бабушка. Не скроешь! Да стоит только приглядеться к его сочинениям. Как положительный персонаж, так сразу Бэла. А ведь русский человек такого имени на дух не переносит.

Эти Пушкинд и Лерман были невыездными. Зато потом началось. Как “русский” писатель — шасть за границу и давай очернять.

Вот хоть Гоголь — естественно, тоже еврей. Настоящая его фамилия Яновский. Все-то его в Палестину тянуло. Знаем, зачем. Полжизни просидел за границей, в "прекрасном далеке" (Каковы выраженьица у этого махрового русофоба?), очерняя оттуда нашу светлую действительность. Написал про русских людей роман и назвал его "Мертвые души". То есть погубить нас всех хотел. Да не вышло… (Т. Толстая)

8. На Нью-Йоркской фондовой бирже есть даже специальное цифровое табло, иллюстрирующее "народный капитализм" в действии: в 1952 г. в США было 6 миллионов держателей акций, через 10 лет — 17 миллионов, в 1969 году — 26 миллионов. Но подобные цифры, как и вся остальная аргументация, — лишь примитивный трюк, рассчитанный на неискушенного обывателя. Ведь в числе держателей ценных бумаг и люди, у которых по 1 — 2 акции, и те заправилы Уолл-стрита, у кого их миллионы. Поэтому попытки капитализма приспособиться к новым условиям не ведут к его стабилизации как общественной системы. Общий кризис капитализма продолжает углубляться. (Е.А. Ножин)

Задание № 21. Проанализируйте предлагаемые рассуждения. Определите, в чем состоит намеренная или нечаянная ошибка говорящего.

1. Купил компьютер ВИСТ-1000. Качество у него отменное, и цена приемлемая. А платить лишние пару сотен долларов только за иностранное имя мне ни к чему. Вот если бы меня, например, не Миша звали, а Майкл, мне что, на работе больше бы платили? Чушь! (реклама)

2. Результаты весеннего призыва в армию совершенно неудовлетворительны. Нам удалось набрать только 14 % от запланированного. Это связано с тем, что многие категории призывников имеют право на отсрочку, причем не у всех это право обоснованное. Кроме того тысячи молодых людей уклоняются от службы в армии. При этом они не несут за это никакой ответственности. Так, по Московской области в этом году было возбуждено только 4 уголовных дела против уклоняющихся. Такое положение недопустимо. Поэтому мы обратились в Верховный Совет с настоятельной просьбой ликвидировать право на отсрочку для большинства молодых людей и в первую очередь — для студентов вузов. (Радио, 4.09.1993)

3. Журналист: Сейчас так много по телевизору рекламируют новые лекарства, что у людей глаза разбегаются. Скажите, какой рекламе можно верить?

Профессор, фармаколог: Никакой рекламе нельзя верить. Дело в том, что рекламируют исключительно импортные лекарства, а у отечественных производителей нет таких денег и их не допускают на телевидение, хотя отечественные лекарства не менее эффективные, чем импортные. (Радио, 12.10.1995)

4. В парламент поступает много писем с оценкой деятельности разных органов. Программа «Итоги» все время дает оценку рейтинга разных государственных деятелей. Ведущий утверждает, что рейтинг Ельцина до сих пор высок. Я должен сказать, что это не так. Судя по тем письмам, что приходят в Верховный Совет, лишь 15 % избирателей одобряют деятельность Президента. (ТВ, Парламентский час, 6.09.1993)

5. Швейк: Однажды появилось на солнце пятно, и в тот же день меня избили в трактире "У Банзетов". С той поры перед тем, как куда-нибудь пойти, я смотрю в газету, не появилось ли опять какое-нибудь пятно. Стоит появиться пятну — "прощаюсь, мой ангел, с тобою" и никуда не хожу и пережидаю. Когда вулкан Монпеле уничтожил целый остров Мартиник, один профессор написал в "Национальной политике", что давно уже предупреждал читателей о большом пятне на солнце. А "Национальная политика" вовремя не была доставлена на этот остров. Вот и загремели. (Я. Гашек)

6. Позвольте мне вам заметить, что это предубеждение. Я полагаю даже, что курить табак здоровее, нежели нюхать табак. В нашем полку был поручик, прекраснейший и образованнейший человек, который не выпускал изо рта трубки не только за столом, но даже, с позволения сказать, во всех прочих местах. И вот ему уже теперь сорок с лишним лет, но благодаря бога, до сих пор так здоров, как нельзя лучше. (Н.В. Гоголь)

7. Представитель правительства: Наконец-то нам удалось несколько стабилизировать положение, прекратить понижение жизненного уровня народа. За 7 месяцев текущего года зарплата повысилась в 4,4 раза, а цены всего в 2,8 раза.

Представитель Верховного Совета: Это очередной обман. Жизненный уровень населения продолжает падать. Мы тут подсчитали: за то время, что Россия является независимым государством, цены на товары выросли в 36 раз, а зарплата лишь в 22 раза. (ТВ, Круглый стол, 26.08.1993)

8. — Ну, скажи, скажи, кто ты такая? — подхватила Горлица. — Сразу видно, хочешь что-то выдумать.

– Я… я… маленькая девочка, — сказала Алиса не очень уверенно, вспомнив, сколько раз она менялась в этот день.

– Ну уж, конечно, — ответила Горлица с величайшим презрением. — Видела я на своем веку много маленьких девочек, но с такой шеей — ни одной! Нет, меня не проведешь! Самая настоящая змея — вот ты кто! Ты мне еще скажешь, что ни разу не пробовала яиц.

– Нет, почему же, пробовала, — отвечала Алиса (она всегда говорила правду). — Девочки, знаете, тоже едят яйца.

– Не может быть, — сказала Горлица. — Но, если это так, тогда они тоже змеи! Больше мне нечего сказать. (Л. Кэррол)

9. В настоящее время количество людей, которые ездят в городском транспорте зайцем, достигло критической величины. Катастрофически падают сборы, нужды транспортников удовлетворяются только примерно на 8 %. Необходимо принимать срочные меры. Поэтому я предлагаю ходатайствовать перед городскими властями о сокращении количества категорий граждан, которым предоставлено право бесплатного проезда на транспорте. (Выступление начальника ПАТП на профсоюзном собрании)

10. Ведущий: Сейчас в нашей стране наблюдается катастрофический отток умов из научной сферы и из сферы производства. Если 20 лет назад инженер и ученый были одними из самых престижных профессий, то теперь, как показывают социологические исследования, инженер — это самая непрестижная профессия, а ученый стоит на третьем месте в этом списке. Как вы думаете, не приведет ли это к тому, что в 21 век мы войдем, не имея никакой научной базы?

Собеседник: Перераспределение умов — это естественный процесс. Теперь многие люди идут в юристы, экономисты и нельзя отрицать, что в этих областях нам еще многое нужно сделать. И я не думаю, что это приведет к уничтожению фундаментальной науки. Вспомните, как в 20–30 годы Советское правительство уничтожало и выдворяло из страны ученых всех направлений, но в 50-е годы тем не менее страна вступила с сильным как никогда научным потенциалом. (ТВ, 23.08.1997)

Задание № 22. Прочитайте предлагаемую речь. Проанализируйте структуру доказательства. Найдите аргументы и определите их тип. Найдите логические ошибки и определите их характер.

Сегодняшнее занятие нашего астрологического семинара мы посвятим проблеме влияния лунного света на рост телеграфных столбов. Вопреки распространенному мнению этот факт, хотя и слабо изучен, имеет место, и я надеюсь вам это доказать. Изучение этой проблемы важно не только для астрологов, но и имеет огромное народно-хозяйственное значение.

Итак, обратимся к фактам. Я думаю, в этой аудитории нет необходимости доказывать, что небесные тела оказывают огромное влияние на животных, растения и человека. Об огромном значении Луны в этом взаимодействии говорилось на предыдущем занятии. Я обращусь только к календарю посадок и роста растений, который полностью основан на знании фаз Луны. Однако сегодня мы обратимся к принципиально иному явлению, а именно к взаимодействию Луны с неодушевленными предметами. К этому классу явлений относятся, например, морские приливы и отливы. Огромные массы воды перемещаются благодаря силе притяжения отнюдь не большого спутника нашей планеты. Я думаю очевидно, что подобное притяжение испытывают и другие неодушевленные предметы — такие как камни, гвозди, произведения искусства, ну и, конечно, столбы. Телеграфные столбы не являются в этом отношении исключением. В данном случае происходит деформация, которую в простонародье называют ростом столбов. Однако здесь все не так просто, как кажется. Дело в том, что телеграфные столбы растут в 2–2,5 раза быстрее обычных столбов. Причем рост их периодически замедляется. Это явление было обнаружено вскоре после изобретения телеграфа, однако только в 30-е годы нашего века американский астролог Кальтнер занялся изучением этого явления и дал его реальное описание. Запомните, пожалуйста его имя. Его книга "Психофизические корреляции синергетических взаимодействий в контексте астрологических исследований" переведена на русский язык в 1991 году в издательстве «Прогресс». Книга написана очень популярным языком, и я могу порекомендовать ее всем, кто заинтересовался этой проблемой, но не знает, с чего начать. Кальтнер обнаружил, что телеграфные столбы растут активнее всего именно в светлые ночи, однако в те периоды, когда Луна закрыта тучами, рост практически прекращается. Анализ этого факта позволил ученым установить взаимодействие между электромагнитными волнами лунного света и волнами, тоже естественно электромагнитными, которые возникают вокруг телеграфного провода. Таким образом было выведено уравнение Кальтнера-Бруно, которое позволяет нам предсказать судьбу практически любого телеграфного столба. Но об этом в следующий раз. (Пример Т.И. Матвеевой)

Задание № 23. Найдите топосы в следующих риторических текстах, определите их вид.

1. (Накануне референдума по поводу того, нужна ли в России президентская власть)

"Трудовое население России скажет Ельцину нет. Зарплата моя 5 тысяч, а лекарств выписали на 8 тысяч. Задело за живое. Водитель грузовика из Тамбова. Обратный адрес указывать отказываюсь, в связи с тем, что нет личной охраны."

А. Абдулов: У меня тоже нет личной охраны, но я все-таки отвечу. Я понимаю все сложности этого человека. Действительно, когда лекарства стоят 8 тысяч, это страшно. У меня у самого пожилая мама, поэтому я знаю, сколько стоят лекарства, но я хочу этому человеку из Тамбова задать вопрос: а что будет, если не будет лекарств вообще, если вы будете в зоне? Что с вами будет? Я понимаю, что сейчас настроение у людей страшное. Я вчера ехал с таксистом, и он мне сказал: да мне плевать, кто будет, лишь бы один уж кто-нибудь остался, кто-нибудь один. Вот как бы нам всем понять, какой ответственный сейчас момент. Я понимаю, что многих раздражает Б.Н. Ельцин, но надо понять одно, что мы голосуем не за него лично, мы голосуем за президента, вот это самое главное. Все люди должны понять это. И то, что будут разные президенты. Будет Борис Николаевич, потом, я не знаю, будет другой, но мы голосуем за президентскую власть, чтобы мы жили, как цивилизованные люди. Вот, может быть, тогда и лекарства будут стоить 3 копейки. Может, тогда будут законы, по которым мы будем лечиться бесплатно, я не знаю. Но я знаю одно: так дальше жить нельзя. (ТВ, "Общественное мнение", 21.04.1993 г.)

2…Контр-адмирал поднял глаза и увидел перед собой своего племянника Андрюшу Нюнина, молодого человека, служащего в страховом обществе "Дрянь".

– У меня к вам есть просьба, — продолжал племянник, пожимая дядюшкину руку. — Сядемте на скамеечку, дядюшка… Вот так… Ну-с, дело вот в чем… Сегодня венчается мой хороший друг и приятель, некто Любимский… человек, между нами говоря, прелестнейший… Да вы, дядюшка, положите щуку! Что она будет вам шинель пачкать?

– Это ничего…

– Человек прекраснейший… Служит оценщиком в ссудной кассе, но вы не подумайте, что это какой-нибудь замухрышка или валет… В ссудных кассах нынче и благородные дамы служат… Семейство, могу вас уверить… отец, мать и прочие… люди превосходные, радушные такие религиозные… Одним словом, семья русская, патриархальная, от которой вы будете в восторге… Женится Любимский на сиротке, по любви… Славные люди! Так вот, не можете ли вы, дорогой дядюшка, оказать честь этой семье и пожаловать к ним сегодня на свадебный ужин?

– Но ведь я тово… незнаком! Как я поеду?

– Это ничего не значит! Не к баронам и не к графам ведь едете! Люди простые, без всяких этикетов… Русская натура: милости просим, все знакомые и незнакомые! И к тому же… я вам откровенно… семья патриархальная, с разными предрассудками, причудами… Смешно даже… Ужасно ей хочется, чтобы на свадьбе присутствовал генерал! Тысячи рублей им не надо, а только посади за их стол генерала! Согласен, грошовое тщеславие, предрассудок, но… но отчего же не доставить им этого невинного удовольствия? Тем более, что и вам не будет там скучно… Нарочно для вас припасли бутылочку цимлянского и омаров жестяночку… Да и блеснете, откровенно говоря. Теперь ваш чин пропадает даром, как бы зарыт в землю, и никто не чувствует, что вы такого звания, а там, по крайней мере, всем понятно будет! Да ей-богу!

– Но прилично ли это будет для меня, Андрюша? — спросил контр-адмирал, задумчиво глядя на извозчика. — Я, знаешь, подумаю…

– Странно, о чем тут можно думать? Езжайте, вот и все! А что насчет приличия, то даже обидно… Точно я могу родного дядю повести в неприличное место!

– Пожалуй… Как знаешь…

– Так я за вами вечерком заеду. (А.П. Чехов)

3. Ну чего ты сидишь такой грустный? Сессия, говоришь? Ну и что? Она все равно рано или поздно кончится. Я вот просто уверена: ты пока даже не представляешь себе, где будешь «отходить» от экзаменов. Я дам тебе дельный совет. Причем совершенно бесплатно, хотя так нынче не принято. Ну да ладно, что взять с бедного студента?!

Итак, у бабушки в деревне будет скучно, в городе слоняться — противно, на Багамы ехать — дорого. Остается недорогой, веселый и интересный вариант — Бакалда. Я знаю, ты там давно не был, если вообще когда-нибудь был. Так вот, ставлю тебя в известность, что в нынешнем сезоне там потрясающе! К твоим услугам 40 летних домиков и 5 зимних. Кстати, последние — с настоящей русской печью, и, если выпросишь у дежурной дровишек, поймаешь кайф от нездешней романтики. Стоит сие удовольствие от 10 до 35 тысяч рублей — в зависимости от комфорта.

Поедешь ты, разумеется, не с пустыми руками. Чтобы настроение было хорошим, пиво должно быть холодным. Поэтому в пункте проката тебе дадут холодильник. А для души можешь прихватить еще и телевизор. Здесь же обязательно возьми электроплитку, чтобы сварить питательный супчик из пакета. Не забудь также напомнить о посуде, ибо лакать из кастрюльки интеллигентному студенту просто неудобно. Что это мы все о еде и о еде? Давай о душе! По воскресным вечерам турбазу оглашают дикие звуки поп-мелодий. Пугаться не следует, следует отправиться на молодежную дискотеку. Можно даже без смокинга (лишь бы шорты были чистые). Поплясав, пойди окунись. В Волге вода чистая, да и пляж местные хозяева привели в достойный вид.

Ну что, ты уже созрел? Тогда сдавай свою сессию и — вперед. А если по каким-нибудь причинам твое присутствие необходимо в городе, отправь на Бакалду предков. Им тоже будет чем заняться. (Т. Бударина)

Задание № 24. Подумайте, есть ли топосы в предлагаемых риторических текстах. Если есть, оцените, правильно ли они используются. Если нет, помогите говорящему исправить положение.

1. Мечтая таким образом, будущий тесть замечает вдруг, что в комнатах сильно пахнет жареным гусем. Неловко принимать важного гостя, если в комнатах вонь, и Ясносердцев начинает делать жене выговор. Жена со словами: "На тебя не угодишь", поднимает рев. Будущий тесть хватает себя за голову и требует, чтобы жена перестала плакать, так как начальников не встречают с заплаканными глазами. "Дура! Утрись… Мумия, Иродиада ты невежественная!" С женой истерика. Дочь заявляет, что она не в состоянии жить с такими буйными родителями, и одевается, чтобы уйти из дома. Чем дальше в лес, тем больше дров. Кончается тем, что важный гость застает на сцене доктора, прикладывающего к голове мужа свинцовые примочки, и частного пристава, составляющего протокол о нарушении общественной тишины. (А.П. Чехов)

2. Дверь открылась. Остап прошел в комнату, которая могла быть обставлена только существом с воображением дятла. На стенах висели кинооткрыточки, куколки и тамбовские гобелены. На этом пестром фоне, от которого рябило в глазах, трудно было заметить маленькую хозяйку комнаты. На ней был халатик, переделанный из толстовки Эрнста Павловича и отороченный загадочным мехом. Остап сразу понял, как вести себя в светском обществе. Он закрыл глаза и сделал шаг назад.

– Прекрасный мех! — воскликнул он.

– Шутите! — сказала Эллочка нежно. — Это мексиканский тушкан.

– Быть этого не может. Вас обманули. Вам дали гораздо лучший мех. Это шанхайские барсы. Ну да! Барсы! Я знаю их по оттенку. Видите, как мех играет на солнце! Изумруд! Изумруд!

Эллочка сама красила мексиканского тушкана зеленой акварелью, и поэтому похвала утреннего посетителя была ей особенно приятна.

Не давая хозяйке опомниться, великий комбинатор вывалил все, что слышал когда-либо о мехах. После этого заговорили о шелке, и Остап обещал подарить очаровательной хозяйке несколько сот шелковых коконов, якобы привезенных ему председателем ЦИК Узбекистана.

– Вы — парниша что надо, — заметила Эллочка после первых минут знакомства. (И. Ильф и Е. Петров)

3. (Доктор Уотсон знакомится с Лаурой Лайонс, свидетельницей)

– Я имею удовольствие знать вашего батюшку, — сказал я.

Начало было довольно неудачное, и леди сразу же дала мне это понять.

– У меня нет ничего общего с моим отцом, — сказала она. — Я ничем ему не обязана и не могу считать его друзей своими друзьями. Он не обременяет себя отцовскими заботами. Если б не покойный сэр Чарльз Баскервиль и некоторые другие сердобольные люди, мне пришлось бы голодать.

– А я как раз хочу поговорить с вами о покойном сэре Чарльзе Баскервиле.

Веснушки ярко выступили на ее побледневшем лице.

– Что именно вас интересует? — спросила она, и ее пальцы нервно потрогали клавиши машинки.

– Вы были с ним знакомы?

– Я же говорю, что я многим ему обязана. Если мне удалось стать на ноги, то это объясняется главным образом тем участием, которое он проявил к моей судьбе.

– Вы с ним переписывались?

Леди метнула на меня быстрый взгляд, и в ее светло-карих глазах вспыхнул злой огонек.

– Объясните мне цель этих расспросов, — резко сказала она.

– Цель их может быть только одна: избежать неприятной для вас огласки. Давайте поговорим здесь, иначе это будет уже не в нашей власти, а тогда выйдет хуже.

Она побледнела еще больше и долго молчала. Потом вдруг посмотрела на меня и сказала дерзким, вызывающим тоном:

– Да, я писала ему раза два, благодарила его за великодушие и деликатность. (А. Конан-Дойл)

4. — Что же вы хотели мне сказать о ней?

– Мы боимся, что вы с ней поженитесь. Несчастным человеком будете.

– А чем она плохая? — спросил я, закуривая от Ванькиной папиросы.

– Как вам сказать… Слякоть она!

– Не женитесь! — предостерег Гришка.

– Почему же, молодые друзья?

– Она мышей боится.

– Только всего?

– А мало? — пожал плечами маленький Лелька. — Визжит, как сумасшедшая. А я крысу за хвост могу держать! (А. Аверченко)

5. Василий Леонидыч: Это кто такие?

Федор Иваныч: Это крестьяне курские, землю покупают.

Василий Леонидыч: Что ж, продали?

Федор Иваныч: Да нет, не сошлись еще. Вот скупятся они.

Василий Леонидыч: А? Это надо их уговорить. (мужикам) Вы что ж покупаете, а?

1-й мужик: Действительно, мы предлагаем, чтобы как приобресть собственность владения земли.

Василий Леонидыч: А вы не скупитесь. Вы знаете, я вам скажу, как земля мужичку нужна! А, что? Очень нужна.

1-й мужик: Действительно, земля мужику пристекает первая статья. Это как есть.

Василий Леонидыч: Ну, вот вы и не скупитесь. Ведь земля что? Можно ведь на ней пшеницу рядами, я вам скажу, посеять. Триста пудов можно взять, по рублю за пуд, 300 рублей. А, что? А то мяту, так тысячу рублей, я вам скажу, можно с десятины слупить!

1-й мужик: Действительно, это вполне, все продухты можно в действие произвесть, кто понятие имеет.

Василий Леонидыч: Так непременно мяту. Ведь я учился про это. Ведь в книгах напечатано. Я вам покажу. А, что? (Л.Н. Толстой)

Задание № 25. Прочитайте текст. Определите, почему персонаж этого произведения попадает в трудную ситуацию, не справляется с поставленной риторической задачей. Какой тактики он должен был бы придерживаться, чтобы достичь успеха?

Мишеньку арестовали. Маменька и тетенька сидят за чаем и обсуждают обстоятельства дела.

– Пустяки, — говорит тетенька. — Мне сам господин околоточный надзиратель сказал, что все это ерунда. Добро бы, говорит, студент, а то гимназист-третьеклассник. Пожучат, да и выпустят.

– Пожучить надо, — покорно соглашается маменька.

– А потом тоже, и пистолет-то ведь старый, его и зарядить нельзя. Это всякий может понять, что, не зарядивши, не выпалишь.

Дверь неожиданно с треском распахивается. Входит гимназист — Мишин товарищ. Щеки у него пухлые, губы надутые, и выражение лица зловещее.

– Здравствуйте! Я зашел… Вообще считаю своим долгом успокоить. Волноваться вам, в сущности, нечего. Тем более, что вы, наверное, были подготовлены…

У маменьки лицо вытягивается. Тетенька продолжает безмятежно сплевывать вишневые косточки.

– Можете, значит, отнестись к факту спокойно. Климат в Сибири очень хорош, особенно полезен для слабогрудых. Это вам каждая медицина скажет.

Тетенька роняет ложку. У маменьки глаза делаются совсем круглыми, с белыми ободочками.

– Вот видите, как вы волнуетесь, — с упреком говорит гимназист. — Можно ли так… из-за пустяков. Скажите лучше, были ли найдены при обыске компром… прометирующие личность вещи?

– Ох, господи, — застонала маменька, — пистоль эту окаянную, да еще газетку какую-то!

– Газету? Вы говорите: газету? Гм… Осложняется… Но волноваться вам совершенно незачем.

– Может быть, газета-то и не к тому… — робко вмешивается тетенька. — Потому он на газету-то только глазом метнул, да и завернул в нее пистолет. Может быть…

Гимназист криво усмехнулся, и тетенька осеклась.

– Гм… Ну, словом, вы не должны тревожиться. Газета. Гм… Тем более, что тюремный режим очень хорошо действует на здоровье. Это даже в медицине написано. Замкнутый образ жизни, отсутствие раздражающих впечатлений — все это хорошо сохраняет… сохраняет нервные волокна… Каледонские каторжники отличаются долговечностью. Михаил может протянуть до глубокой старости. Вам, как матерям, это должно быть приятно.

– Голубчик, — вся затряслась маменька, — Голубчик! Не томи! Говори, говори все, что знаешь. Уж лучше сразу!..

– Сразу! Сразу, — всхлипнула тетенька. — Не надо нас готавливать… Мы тверды…

– Говори, святая владычица.

Гимназист пожал плечами.

– Я вас положительно не понимаю. Ведь ничего же нет серьезного. Нужно же быть рассудительными. Ну, газета, ну, револьвер. Что за беда! Револьвер, гм… Вооруженное сопротивление властям при нарушении судебной обязанности… В прошлом году, говорят, расстреляли одного учителя за то, что тот очки носил. Ей-богу! Ему говорят: "снимите очки". А он говорит: я, мол, ничего не могу невооруженным глазом. Вот его за вооружение глаз и расстреляли. Что же касается Михаила, то, само собой разумеется, что револьвер будет посерьезнее очков. Да и то, собственно говоря, пустяки, если принять во внимание процент рождаемости…

Маменька, дико вскрикнув, откидывается на спинку дивана. Тетенька хватается за голову и начинает громко выть.

В дверь просовывается голова кухарки.

– Ну разве можно так волноваться! Ай, как стыдно! — ласково журит гимназист. Ну-с, я вечерком опять зайду, — говорит гимназист и, взяв фуражку, уходит с видом человека, удачно выполнившего тяжелый долг. (Н. Тэффи)

Задание № 26. Вы — агент по распространению подписки. Ваша задача — уговорить как можно больше людей подписаться на любые издания. Обратитесь с речью к нескольким людям и убедите их в необходимости что-нибудь выписать. Подумайте при этом, какое именно издание и почему будет приятно читать именно этому человеку.

Задание № 27. Выберите одну из предложенных тем и выступите с речью. Постарайтесь употребить в ней как можно больше топосов.

1. Побудить студентов своей группы записаться на курсы английского языка. 2. Побудить сотрудников предприятия согласиться с переходом на двухсменную работу. 3. Побудить студентов нашего института пройти флюорографическое обследование. 4. Побудить сотрудника отдела перейти работать начальником отстающего (трудного) отдела. 5. Убедить рабочих не объявлять забастовку (в связи с тем, что их отправляют в двухнедельный вынужденный отпуск). 6. Побудить спонсора дать денег на ремонт "Казачьего театра".

Задание № 28. Прочитайте следующие речи. Про каждую из них известно, что она была произнесена в очень конфликтной аудитории, поэтому предложение оратора было отвергнуто. Посоветуйте выступающему, что нужно изменить в речи, чтобы она оказалась более эффективной.

1. Выступление представителя комитета по защите прав потребителей перед небольшим коллективом учреждения (преимущественно женским).

Друзья! Все мы потребители, и каждому из нас необходимо знать: прочитав объявление типа "Купленный товар обратно не принимается и не обменивается", вы смело можете наплевать на это предупреждение. Потому что закон предоставляет право потребителю, приобретшему некачественный товар, по своему выбору либо возвратить товар продавцу и потребовать возврата его стоимости на момент предъявления претензии, либо получить часть уплаченной за товар суммы, соразмерно выявленному недостатку товара, либо бесплатно отремонтировать купленный товар в период гарантийного срока. Замена неисправного товара по требованию потребителя должна проводиться немедленно, а при отсутствии у продавца такого товара — в течение месяца. За невыполнение этого требования потребителя виновные должны выплачивать ему неустойку в размере 1 % стоимости товара за каждый день просрочки. Все это четко изложено в Законе о защите прав потребителя.

Я вас не призываю заучивать наизусть статьи законов и пункты правил, а просто предлагаю приобрести закон, он поможет вам осознать свою роль потребителя, вы поймете, что он готов бороться с вами за ваши права. Приобрести закон можно у нашего распространителя на первом этаже вашего учреждения.

2. Выступление перед инженерами треста.

Уважаемые товарищи! Все вы специалисты и не первый год работаете на строительстве. Вы знакомы со всеми проблемами строительного производства. Вы хорошо знаете, насколько трудоемок процесс по заделке стыков панелей и зазоров оконно-дверных блоков. Возможно, вам неоднократно приходилось выслушивать нарекания по поводу небрежного выполнения вашими рабочими работ такого вида. Поэтому позвольте вам напомнить, что гораздо удобнее и эффективнее было бы использовать вместо традиционных материалов пенополиуретан марки ВИЛАН-405.

Этот материал разработан специально для герметизации вертикальных и горизонтальных стыков панелей и оконно-дверных блоков и прошел многолетние исследования и экспериментальную проверку на стройках. ВИЛАН-405 — заливочный полужесткий пенопласт светло-желтого цвета. Водо- и воздухонепроницаемый, эластичный, что позволяет ему воспринимать все температурно-влажностные деформации, возникающие в процессе эксплуатации. Конструкции стыков с этим материалом ремонтнопригодны. Его применение разрешено Минздравом без ограничений. Применение пенополиуританов позволяет увеличить срок службы стыков до 40 лет без ремонта, что в 5 раз больше, чем срок службы стыков из традиционных материалов. Поэтому я надеюсь, что вы начнете закупать именно наш пенополиуритан для заделки стыков на стройках.

3. Выступление перед учащимися 11 класса.

Здравствуйте, ребята! Я работаю в областном центре профориентации и психологической поддержки безработных. Я хочу рассказать вам о роли профориентации при выборе профессии.

В жизни каждого человека наступает момент, когда приходится решать, где продолжить образование, куда пойти работать, т. е. практически выбрать профессию, свой жизненный путь. Каждому из вас предоставлено право выбора профессии, однако это право, как показывает практика, очень трудно реализовать — не хватает знаний о профессии, требованиях, которые предъявляются к личности работающего, и умений оценить собственные способности, выявить свои интересы и склонности. Очень многие люди мучаются от того, что они неправильно выбрали профессию. Более 40 % выпускников ПТУ, техникумов и вузов не работают по специальности, которую они получили.

Для того, чтобы было как можно меньше людей несчастных, и как можно больше людей, правильно выбравших профессию, а следовательно, счастливых, существует профориентация. С ее помощью вы лучше узнаете свои психофизиологические особенности, сферу деятельности, в которой вам хотелось бы работать. Получите необходимые сведения о профессиях и требованиях, которые предъявляет профессия к человеку. Поэтому я приглашаю вас в наш центр, который работает ежедневно, кроме воскресенья, с 9 до 18 часов. Мы ждем вас!

Задание № 29. Определите, какого типа аргумент приводит автор в подтверждение своего суждения.

1. Джон Меррей — весьма эрудированный ученый и крупный исследователь сказал: "С точки зрения интеллекта между одним и другим человеком самая большая разница заключается в количестве вещей, которые они могут видеть в одном кубическом метре вселенной". Разумеется, очень ценно, что человек может видеть "в одном кубическом метре вселенной" много вещей, но еще более важно уметь показать другим эти вещи, научить их находить самим то, что они раньше не видели. (П. Сопер)

2. Сейчас модно ругать интеллигенцию, обвинять ее во всех наших неудачах и ошибках. Призывают даже отозвать представителей интеллигенции из органов власти. Однако необходимо помнить: как тонкий озоновый слой предохраняет Землю от выжигания, так тонкий слой интеллигенции защищает общество любой страны от одичания. (ТВ, «Итоги», 17.04.1992)

3. Уважаемые народные депутаты! Все, что происходит на Съезде, схемой вещания по двум каналам охвачено очень хорошо: много выпусков новостей, предусмотрен двухчасовой дневник по итогам работы Съезда. В принципе телевидение готово полностью транслировать все, что происходит на Съезде. Но прошу народных депутатов учесть при голосовании, что каждый час вещания стоит 2300 тысячи рублей. Сами принимайте решение. В смету при подготовке Съезда эта сумма не закладывалась. Телевидение будет увеличивать объем вещания, и несмотря на то, что какие-то передачи будут сниматься, все равно придется удлинить телевизионный день. Если учесть, что работает и спутниковое телевидение, то это, сами понимаете, может вылиться в очень большую сумму. Решение принимает Съезд, но я считаю своим долгом доложить вам такую информацию. (А.К. Копейко)

4. Умный человек всегда соглашается с другим умным человеком, глупый же обычно не соглашается ни с умным, ни с глупым. Так можно сказать, что все прямые линии при наложении всегда совпадают между собой, кривые же обрезки никогда не совпадают ни друг с другом, ни с прямыми линиями. (Абу-ль-Фарадж)

5. (О марксизме) И не случайно великие психологи всего мира, знатоки человеческой природы во главе с Львом Толстым не приняли этого учения. Лев Толстой когда-то занимался Марксом. Кто больше Толстого знал человека, кто мучительнее всех думал о судьбе цивилизации и всего человеческого сообщества? И если он, изучив теорию Маркса, сказал: "Это не то", — хотя бы с величайшим опозданием надо прислушаться к гениальному сыну человечества. Кстати, у Толстого есть вполне уместные слова: в литературе можно придумать все, кроме психологии человека. Но то же самое можно сказать и о любом учении, имеющем дело с человеком. (Ф. Искандер)

6. Позвольте мне высказать свое отношение и в связи с этим посоветоваться. Думается, что предложение Станкевича о введении поименного голосования вообще заслуживает внимания. Давайте вспомним: по Брестскому миру, например, велось поименное голосование. Значит, могут и впредь возникать такие вопросы, когда появится необходимость в поименном голосовании. (М.С. Горбачев)

7. Любите ли вы театр так, как я люблю его, т. е. всеми силами души вашей, со всем энтузиазмом, со всем исступлением, к которому только способна пылкая молодость, жадная и страстная до впечатлений изящного? Или, лучше сказать, можете ли вы не любить театра больше всего на свете, кроме блага и истины?… Какое из всех искусств владеет такими мощными средствами поражать душу впечатлениями и играть ею самовластно… В театре… тысячи глаз устремлены на один предмет, тысячи сердец бьются одним чувством, тысячи грудей задыхаются от одного упоения, тысячи я сливаются в одно общее целое я в гармоническом сознании беспредельного блаженства… О, ступайте, ступайте в театр, живите и умрите в нем, если можете! (В.Г. Белинский)

8. Который год мы разгадываем шарады. Предположим, освободилось место министра культуры. Страна у нас культурная, читающих много, все гадают: слушай, ну кто же будет? Есть один вариант, другой, третий, ничего не подходит, полгода нет министра. Ну мы привыкли, в конце концов зам. министра тоже неплохой. И вдруг после большого футбола, когда все обо всем забыли, маленькая информация: "В Президиуме Верховного Совета СССР": товарищ Пилюлькин назначается министром культуры СССР. А потом выясняется через полгода, что товарищ Пилюлькин очень славный человек, но он плохо отличает драматический театр от оперного, и мы поставлены в такие условия, что культура гигантской страны пытается помочь ему, чтобы он уяснил себе место, куда его назначили. Вот вам и кадровая политика. (И.П. Друцэ)

9. Дальше в докладе сказано, что налаживается конструктивное сотрудничество с иностранными партнерами. Вот уж истинная правда, здесь я полностью согласен. За неделю перед съездом у меня находился представитель нашего горно-обогатительного комбината, добывающего олово. Он усиленно пытался продать нашему государству 2 тысячи тонн. Наше государство отказывалось покупать его. Украина готова купить, но наше правительство не дает лицензию. В то же время за рубежом в этом году куплено 7 тысяч тонн по мировым ценам. Как видите, весьма тесное сотрудничество с иностранными партнерами на благо оловодобывающей промышленности зарубежных стран. (В.И. Жигулин)

10. Эта война — самоубийство Европы! Подумайте, сколько здорового, прекрасно мыслящего мозга выплеснуто на грязную землю во время этой войны, сколько остановилось чутких сердец! Это бессмысленное истребление человеком человека, уничтожение великих трудов людских не ограничивается только материальным ущербом — нет! Десятки тысяч изуродованных солдат долго, до самой смерти не забудут о своих врагах. В рассказах о войне они передадут свою ненависть детям, воспитанным впечатлениями трехлетнего ежедневного ужаса. За эти года много посеяно на земле вражды, пышные всходы дает этот посев! А ведь так давно и красноречиво говорилось нам о братстве людей, о единстве интересов человечества. Кто же виноват в дьявольском обмане, в создании кровавого хаоса? Не будем искать виновных в стороне от самих себя. Скажем горькую правду: все мы виноваты в этом преступлении, все и каждый. (М. Горький)

Задание № 30. Какого типа аргументы используют ораторы в следующих примерах? Какие риторические правила при этом нарушаются?

1. Считаю, что создание студенческого совета совершенно необходимо. Этот орган поможет организовать работу студентов, поможет им рациональнее использовать свободное время. Если же мы не создадим студенческий совет, то, возможно, окажемся в положении пассажиров поезда, который покинула поездная бригада. (устная речь)

2. Я уверен, что пионерские организации не нужно восстанавливать. Ребята в них не пойдут. Я вчера разговаривал со своим соседом, 12-летним Колей. Я спросил его, хочет ли он в пионеры. Он посмотрел на меня как на привидение и заверил, что ни за что не согласится быть пионером. Так что ваша затея обречена на провал. (устная речь)

3. Какой должна быть армия? Думаю, что об этом должны сказать военные люди. Мне, гражданскому человеку, не хотелось бы об этом рассуждать, чтобы не уподобиться болельщику, который берется судить, что удалось, а что не удалось тренеру футбольной команды, хотя сам он мяча в руках в жизни не держал. (II Съезд народных депутатов СССР)

4. В последнее время, слушая наших руководителей, я все чаще вспоминаю замечание одного непопулярного ныне классика социалистической науки: чем глубже кризис общества, тем высокопарнее речи его правительства и идеологов. (I Съезд народных депутатов СССР)

5. У меня складывается такое ощущение, что некоторые депутаты у нас спешат на поезд, который вот-вот отойдет. Их предложения уводят от повестки дня, от тех проблем, которые мы обсуждаем. (IV Съезд народных депутатов РСФСР)

6. И сейчас, при доработке, специальная комиссия занимается обобщением и стыковкой всех этих законопроектов. Я и мои товарищи прекрасно понимаем, что закон — это вторая рука одного организма, без которого существовать местное самоуправление не сможет. (IV Съезд народных депутатов РСФСР)

7. Лживые буржуазные ораторы стремятся внедрить в сознание аудитории такие пропагандистские стереотипы, как «свобода», "демократия", "равные возможности" и "свободное предпринимательство". Мы должны решительно заклеймить лицемерные «советы» буржуазных идеологов и ревизионистов относительно «демократизации» социализма. (Е.А. Ножин)

Задание № 31. Произведите риторический анализ предлагаемых текстов. Определите тему, задачу, тезис выступлений; определите структуру речей; проанализируйте аргументацию.

1. О детских бедствиях, к нашей общей печали, можно — и нужно! — сказать еще очень многое. То, что вчера не просто замалчивалось, а безжалостно вымарывалось, сегодня становится катализирующим средством в нашем общем очеловечивании. Должно им стать! Горестно это признавать, но мы отстали от наших социальных оппонентов не только в области автомобилестроения и сервиса, но прежде всего в области практической реализации лучших человеческих чувств. В чем же состоит наш общественный гуманизм, коли за последние 5 лет 1795 женщин осознанно убили своих новорожденных малышей? Дети уходят из дома и пропадают без вести. Согласитесь — без вести пропавшие в мирное время, к тому же — дети, разве это не бедствие? 900 тысяч несовершеннолетних в год задерживается за правонарушения и бродяжничество. Впервые хочу обнародовать еще две поистине трагические цифры. В 1987 г. убито 1299 детей и подростков, а еще 2194 — покончили жизнь самоубийством. Мы не переустроим нашу жизнь, пока не понизим болевой порог наших чувствований. Самая запущенная форма межчеловеческих отношений в нашей стране — Совесть. Впопыхах отвергнув общечеловеческую мораль, мы не создали новой морали по той простой причине, что все нравственные устои придуманы за тысячу лет до нас. Благополучие народа не может утверждаться за счет совести. Детство особенно ломко от взрослой бессовестности. Поэтому мы, депутаты от Детского фонда, официально вносим на Съезд в качестве законодательной инициативы предложение о подготовке Закона СССР о правах ребенка и готовы возглавить практическую работу. (А.А. Лиханов)

2. (На охоте случайным выстрелом убит человек. Следствию неизвестно, кто именно из двух охотников, выстреливших одновременно, попал в человека, а кто — в медведя. Охотник Семен Тетерин нашел в туше медведя пулю и узнал, что в человека попал начальник большого строительства Дудырев. Он делится этим открытием со своим другом — председателем колхоза.)

– Эко! Не шуми… Ты к чему гнешь, Донат?

– К тому, Семен, что кроме митягинской правды, которую ты выковырял из медведя вместе с пулькой, есть и другая. Я этих судебных законов толком не знаю, но, видать, так уж положено: раз человека убили — верно, для острастки другим следует наказать. Скажешь, — глупо. Согласен! Я и сам хотел бы быть милосердным. Но ведь не мы с тобой законы выдумываем. Будем считать, что кто-то непременно пострадать должен. Ты вот докажешь, что виновен Дудырев, что его по всей строгости должны в каталажку упрятать, с работы убрать. Буду я этому рад? Нет! А почему? Да потому, что боюсь — заместо Дудырева сядет какой-нибудь тип, пойдет тогда на строительстве, как на престольном празднике: кто-то стекла бьет, кто-то шкуру рвет. Интересно это мне, к примеру? Да упаси бог, сплю и вижу тот день, когда этот комбинат рядышком станет, рабочий класс вокруг него поселится. Еще в позапрошлом году 70 тонн капусты свиньям скормил. Вырастить-то эту капустку мы вырастили, а продать — шалишь. Пока из наших глухих мест по бездорожью на бойкое место ее вывезешь, она так в цене подскочит, что и глядеть-то на нее покупатель не хочет. А тут под боком у меня будет постоянный покупатель. Я ему и капусту, и помидорчики из теплиц — ешь витамины, рабочий класс, плати звонкой монетой. Мои колхозники на эту монету в твоих же магазинах велосипеды и мотоциклы покупать будут. Любой бабе, любому парню, на кого ни укажи пальцем, — всем выгодно, чтобы строительство шло как по маслу, не срывалось бы, не разваливалось, чтобы Дудырев сидел на своем месте. Эта ваша глупая оказия, на проверку, не только Дудыреву коленки подобьет — нам всем по ногам ударит. (В. Тендряков)

3. Римляне, сограждане и друзья! Выслушайте, почему я поступил так, и молчите, чтобы вам было слышно. Верьте мне ради моей чести и положитесь на мою честь, чтобы поверить. Судите меня по своему разумению и пробудите ваши чувства, чтобы вы смогли судить лучше. Если в этом собрании есть хоть один человек, искренне любивший Цезаря, то я говорю ему: любовь Брута к Цезарю была не меньше, чем его. И если этот друг спросит, почему Брут восстал против Цезаря, то вот мой ответ: не потому, что я любил Цезаря меньше, но потому, что я любил Рим больше. Что вы предпочли бы: чтобы Цезарь был жив, а вы умерли рабами, или чтобы Цезарь был мертв, а вы все жили свободными людьми? Цезарь любил меня, и я его оплакиваю; он был удачлив, и я радовался этому; за доблести я чтил его; но он был властолюбив, и я убил его. За его любовь — слезы; за его удачи — радость; за его доблести — почет; за его властолюбие — смерть. Кто здесь настолько низок, чтобы желать стать рабом? Если такой найдется, пусть говорит, — я оскорбил его. Кто здесь настолько одичал, что не хочет быть римлянином? Если такой найдется, пусть говорит, — я оскорбил его. Кто здесь настолько гнусен, что не хочет любить свое отечество? Если такой найдется, пусть говорит, — я оскорбил его. Я жду.

– Такого нет, Брут, нет.

– Значит, я никого не оскорбил. Я поступил с Цезарем так, как вы поступили бы с Брутом. Причина его смерти записана в свитках Капитолия; слава его не умалена в том, в чем он был достоин, и вина его не преуменьшена в том, за что он поплатился смертью. (В. Шекспир)

4. (Телепередача "Один на один" посвящена вопросу: нужна ли монархия в России. Главный защитник идеи монархии, священник отец Никон, считает, что монархия — Богом данная форма правления.)

Существует ошибочная точка зрения, будто православная философия и идеология неразрывно связаны с монархическим устройством общества. На самом деле Первая книга царств Библии показывает, откуда исторически взялась монархия. Сам Бог пророку Самуилу открывает, что монархия есть отступление израильского народа от веры, т. к. вместо теократии они попросили себе царя. Но раз они попросили, Бог сказал: "Ну ладно, раз они хотят грешить, пусть грешат, но дай им приемлемые правила жизни." Более того, первый царь определялся самим Богом. Когда пророк Самуил хотел сам одного из восьми сыновей провозгласить царем, Бог ему сказал: "Нет, ищи другого, ибо ты смотришь на лицо, а я — на сердце." Сейчас это тоже актуально, потому что монархия как историческая форма существовала в условиях, когда подавляющее большинство населения было безграмотным, вокруг шли войны, эпидемии, люди вымирали. И поэтому в этих условиях дворянское гнездо, которое существовало внутри крепости, было единственной формой передачи культуры управления, да и вообще всей культуры, естественно, своим детям. Сейчас цивилизация стала иной, люди стали более грамотные, культурные, поэтому идет некое мирное соревнование между людьми за право занять ту или иную профессию, в том числе и профессию руководителя государства. Поэтому механическое возвращение к какой-то кровной династической модели выглядело бы сейчас просто бессмысленно. Вот родится какой-то нездоровый, неполноценный потомок у царя, и вот почему-то именно он должен управлять страной, отстаивать интересы России в мире, где все друг с другом борются. А вот просто некий духовный акт освящения власти, возможно, необходим, но это другая модель. Так же, как в самой церкви патриархами не по наследству становятся, а избираются каждый раз пожизненно. В любом случае на сегодня религиозность населения довольно низкая: около половины называют себя верующими, но из них только 40 % признают какие-то христианские догмы, да и то с оговорками, а постоянно посещают храмы от 3 до 10 %. Поэтому в глазах этих людей, этого современного общества первое лицо государства вряд ли будет выглядеть помазанником божьим, т. е. настолько священной особой, чтобы подчиняться ему только по религиозной мотивации. И поэтому монарх может на самом деле стать только крышей для очередного передела власти. (В. Полозин)

Задание № 32. Выступите по одной из следующих тем с небольшой речью. Опишите особенности предполагаемой аудитории. Постарайтесь употребить в речи разные типы риторических аргументов.

1. Нашему институту нужен хороший спортзал (перед предполагаемыми спонсорами). 2. Религиозные предрассудки не должны опять проникнуть в жизнь людей. 3. Организуем совместный выезд на природу. 4. Организуем в нашем институте фотокружок (спортивную секцию, танцевальный клуб, театр и т. п.). 5. Необходимо ужесточить требования к владельцам собак (от имени человека, пострадавшего от гулявшей без поводка большой собаки)

Задание № 33. Произнесите речь на одну из следующих тем. Выступите с развернутой оценкой аргументации речей своих товарищей.

1. На совете факультета предложите ввести какой-нибудь новый предмет в программу своего обучения или убрать какой-нибудь предмет из программы. 2. На собрании в родной школе выскажите свое мнение по поводу того, нужно ли создавать общественно-политические организации для детей. 3. В молодежном клубе обсуждаются проблемы образования. Выступите в защиту тезиса: "необходимо сохранить бесплатное высшее образование". 4. Мастерская изготовила продукцию для продажи. Убедите потенциальных покупателей ее приобрести.

Задание № 34. Даны афоризмы. Произнесите речь по поводу одного из них: либо подтверждение, либо опровержение утверждаемой в нем мысли. Опишите ситуацию, в которой вам понадобилось выступить с такой речью. Охарактеризуйте подробно аудиторию и укажите задачу речи. Проиллюстрируйте свой тезис а) примером из жизни; б) ссылкой на авторитет; в) образным аргументом.

1) Посредственность обыкновенно осуждает все, что выше ее понимания. (Ларошфуко) 2) Вопросы истины не решаются большинством голосов. (Демокрит) 3) Достойный человек — не тот, у кого нет недостатков, а тот, у кого есть достоинства. (В.О. Ключевский) 4) Для большинства людей наказанием является необходимость мыслить. (Г. Форд) 5) Вся ценность общества зависит от того, какие возможности предоставляет оно развитию индивидуальности. (А. Эйнштейн) 6) В тяжелые времена от деловых людей толку больше, чем от добродетельных. (Ф. Бэкон) 7) Общаясь, люди создают друг друга. (Д.С. Лихачев) 8) Искусство слова состоит в знании того, что следует сказать немногим и что можно сказать всем. (М.М. Пришвин)

Задание № 35. Произведите риторический анализ предложенного текста: определите тему и задачу речи, найдите тезис речи, проанализируйте аргументацию.

Вы еще не забыли дедушку Крылова, консерватора, мудро предупреждавшего о том, что будет, коли сапожник возьмется печь пироги, а пирожник тачать сапоги? Не знаю, как кто, но я в последние годы все чаще это предупреждение вспоминаю.

Конечно, поводы для этого были и раньше. Смотришь бывало на заседающих на разных пленумах, конференциях и съездах, дружно голосующих и читающих с трибун по бумажке передовиков — сразу баснописца вспоминаешь. Нет, на своем месте — у станка, на ферме, в поле — это замечательные работники и люди прекрасные, слов нет. Но вот вытащили их из привычной среды, заставили заниматься не своим делом — и все, послушная марионетка. И решения принимают, и законы вырабатывают профессионалы. Они же — только «одобрямс». Но к чести этих людей надо сказать, что, как правило, они все понимали и, как сверчок, знали свой шесток, не мешали работать другим. Впрочем, и среди них были люди с амбициями — как же, мол, мы люди государственные. К счастью, руководить банками, заводами, научными лабораториями и Советами народных депутатов им все-таки не доверяли.

А потом грянули митинговые страсти, расплодились всяческие клубы, члены которых твердо порешили показать всей и всяческой номенклатуре, как нужно управлять и вести народ к новому счастью и благоденствию. И оказались митинговые и клубные активисты у власти. Помню обаятельнейшего и очень демократичного преподавателя одного из вузов, взявшегося руководить ответственными службами города. И от этого руководства ухватились за головы те, кто занимался конкретным делом, и с трудом передвинули демократа в иную сферу, где, думаю, тоже хватаются за голову. А может, тоже куда-то передвинули. Выгнать-то не выгонишь — человек за свободу горла не жалел.

Все это я веду к тому, что у нас снова грядут выборы во власть самых разных уровней — городскую, областную, государственную. И претендуют на нее самые разные люди и из самых разных побуждений. Одни — из искреннего желания улучшить жизнь народа, другие — из неудовлетворенных амбиций, третьи — из желания сделать политическую карьеру. Но это знают только они сами. Нам же, избирателям, сие неведомо. Прилюдно все ратуют за здоровье, лучшую долю и счастье в личной, а также общественной жизни. Глаза прямо разбегаются — за кого же голосовать, кому жизнь и кошелек свои доверить? Слушаешь какого-нибудь кандидата в депутаты в Думу, сердце от его речей замирает, а потом узнаешь, что он всю сознательную жизнь проработал каким-нибудь врачом-венерологом и опыт руководства у него — только своими пациентами да домашним пуделем. Он, наверное, прекрасный специалист, но за свое ли дело берется? И еще один такой же, и еще один… Господи, мужики, какие же вы пироги печь собираетесь, если путаете муку с гипсом? Это только в слащавых фильмах рабочий с трехклассным образованием государственным банком руководит, а вчерашняя колхозница государством рулит. Жизнь-то показала, что страну из разрухи старорежимные спецы-профессионалы подняли, а страстно убежденные и целеустремленные дилетанты в бескозырках и кепках им в большинстве случаев только мешали.

Первого октября все мы пройдем первую обкатку выборного марафона. Нам предстоит избрать главу городской администрации (или, как это модно говорить, мэра). Кто более-менее интересуется такими вопросами, тот знает, что на эту отнюдь не медовую должность претендуют четыре человека. Один из них, ничтоже сумняшеся, даже свое первое распоряжение в качестве мэра обнародовал. Что ж, возможно, оно кому-то и понравится, на вкус и цвет товарищей нет. Только вот, убей меня бог лаптем, — не могу понять, как журналист будет в качестве мэра разбираться с коммунально-канализационным хозяйством города, проблемы которого горожан волнуют гораздо больше, чем проблемы взаимоотношений с жидомасонами. Или — как профессионал-военный (убежден, что хороший профессионал) будет верстать бюджет города. Я, безусловно, не согласен с мнением одной из газет, предположившей, что военный поставит нас всех во фрунт и заставит маршировать. Но и руководить архисложным городским хозяйством — это далеко не то же, что воинской частью. Не зная нот, можно только «бацать» на гитаре или тренькать на балалайке, но не дирижировать симфоническим оркестром.

Хочу, чтобы меня поняли правильно. Я ни за кого конкретно не агитирую. Я только пытаюсь убедить нашего читателя, завтрашнего избирателя, в том, что, опуская в урну бюллетень с именем не очень-то знакомого, как правило, претендента на серьезную должность, он должен знать о нем все-таки, насколько он профессионален и компетентен будет при принятии важных решений. Какой производственный опыт и опыт руководства людьми будет иметь. Хватит нам велеречивых дилетантов, вчера преподававших физкультуру в школе, а сегодня возглавляющих какую-нибудь комиссию по развитию атомной промышленности. (С. Лукаш)

Задание № 36. Рассмотрите предлагаемые ситуации. Как вы думаете, какому из ораторов в каждом случае удастся достичь той цели, которую он поставил, а какому нет? Почему?

1. Продуктовая машина, подъезжая к магазину, регулярно задевает и ломает деревья, растущие в палисаднике. Жители дома недовольны этим и намерены побеседовать с водителем машины.

а) Ах ты, бессовестный, как тебе не стыдно! Мы сажаем, растим, ухаживаем, а тебе трудно дерево объехать! Вам бы, шоферюгам, все только крушить и ломать, сделать вы ничего не способны! Если еще раз замечу, что дерево ломаешь, начальнику жаловаться буду!

б) Эх, парень, смотрю я на тебя и думаю: машину ты водишь отлично, это видно даже мне с первого взгляда. Однако ж ветки деревьев каждый раз задеваешь. Да я тебя не виню за это. Не твоя это вина. У тебя выбора не было. Какой ты ас ни будь, а ветка висит слишком низко и начни ты ее объезжать, с дороги съедешь. Так что получается, что выбора у тебя нет. Но ведь когда ты задеваешь ветку, ты можешь поцарапать… а! я вижу уже поцарапал кузов. Глянет на твою машину другой человек и подумает: "Какой водитель неопытный. Чайник, а не водитель." Машина хоть и новая, а вся поцарапанная. Не будешь же ты ее красить. Скажешь: дерево задел, великое дело. А ведь это дерево я сажал, когда еще босоногим мальчишкой был. Выходит, ты не дерево, ты сердце мое задел. Ну что тебе стоит подъезжать к магазину с другой стороны. Там деревья над дорогой не свисают. И сам машину побережешь, и я тебе спасибо скажу. А что колдобина там имеется, так я скажу своим ребятам, сегодня же закопают.

2. Мальчишки регулярно разжигают костры в парке. Поскольку кругом много сухих листьев, костры часто приводят к пожарам и уничтожается много кустов и деревьев.

а) А, шпана, уголовники! Опять костер развели! А ну, потушите немедленно! Я кому говорю! Если через 30 секунд все не будет потушено, я вызову милицию и ваши родители заплатят такой штраф за вас, что вам не сдобровать! А ты, паразит Колька, в любом случае от меня не уйдешь. Устал я смотреть на твои художества. Сегодня же все отцу расскажу, чтобы он тебе уши надрал. Сколько можно ваши безобразия терпеть! И чему вас только в школе учат — совсем природу не любите!

б) Привет, ребята! Хорошо проводите время? Что готовите на ужин? Когда я был мальчиком, сам очень любил разводить костры, — и до сих пор очень люблю. Но знаете, здесь в парке это очень опасно. Знаю, что вы не причините вреда, но другие ребята не так осторожны. Они придут сюда, увидят, что вы разводили костры, разведут сами и не погасят перед уходом. Огонь распространится по сухим листьям и сожжет деревья. Если не соблюдать осторожность, все деревья погибнут и вас могут посадить в тюрьму за разведение костров. Но я не собираюсь командовать здесь и мешать вашим играм. Рад видеть, что вы весело развлекаетесь. Но, пожалуйста, отгребите прямо сейчас листья от костра и засыпьте их землей, а перед уходом насыпьте сюда побольше земли. Сделаете так? А следующий раз, когда захотите поиграть, может быть, лучше разведете костер за холмом на песке? Там это совсем безопасно. Спасибо, ребята. Желаю хорошо провести время. (Д. Карнеги)

3. Сосед за стеной включает на полную громкость приемник, причем он работает не только вечером, но и поздно ночью, так как сосед засыпает под музыку. Живет один.

а) А, паразит, наконец-то я тебя застала! Все притворяешься, что тебя дома нет? Ты что ж не понимаешь, что от тебя уже все соседи плачут? Из-за твоей музыки скоро все в сумасшедший дом попадем. Мы между прочим работаем, нам в 7 часов уже уходить нужно, а ты до полночи свой матюгальник слушаешь. Что отворачиваешься-то? Все слова как об стенку горох. Вы как переехали сюда пять лет назад, я сразу сказала: мы с тобой все еще наплачемся. И сколько ты нам уже крови попортил своими выходками, мать в могилу свел, а теперь весь дом решил доконать? Все, кончилось мое терпение. Если еще раз услышу музыку вечером, буду милицию вызывать. Пусть тебя, паразита, в тюрьму посадят, может тогда отдохнем.

б) — Витя, здравствуй. (тон материнский, но достаточно твердый)

– Здрасьте. (притворно-вялая напряженность)

– У тебя телефон еще не поставили?

– (Напряженное недоумение, некоторая растерянность) Не… А у вас?

– У нас тоже нет. Послушай, но ведь вы же были внеочередники!

– Были да сплыли.

– Не может такого быть. Надо выяснить. Спаренный, но должны… В понедельник как раз на узел пойдем. Хорошо бы и ты с нами в подкрепление.

– В понедельник не могу…

– Ну заявление свое давай. Как раз твое заявление, может, и сдвинет, их ведь шевелить надо.

– Заявление-то можно… Да толку-то что?

– От твоего, может, и будет толк. Ты же у нас мастак пробивать дела, как тогда с отоплением.

– Ну, напишу. А если в среду утром прямо туда? Я свободный.

– Пошли в среду, договорились. Кстати, Витя, я насчет приемника твоего хочу спросить. Ты, наверно, засыпаешь под него? Засыпаешь?

– Ну?

– А мы уснуть не можем. А тебя уже не добудишься. А у Нины тоже суточные, Гена и я полшестого встаем… Так что давай потише после 10, договорились?

– Вы тоже мне стучали пару раз…

– Верно стучали. И давай на этом покончим. Ты же все отлично понимаешь. В милицию не хотелось бы. Слишком мы были в хороших отношениях с твоей мамой. Помнишь, как у нас ночевал?

– Как не помнить…

– А что, Люся еще не родила? (Замужняя сестра)

– Родила, как же. Пацан, Витек…

– В честь дядюшки, значит?

– Да нет, у них дед вроде тоже…

– Ну все равно, дочки в отцов, а сыновья в дядюшек, говорят…

— На меня похож, это точно… Значит в среду идем. Но если смогу, теть Рай. А насчет этого, теть Рай, не беспокойтесь, заметано. (В. Леви)

Задание № 37. Найдите уловки и софизмы и определите их характер.

1. Первый: Терпеть не могу гороскопы в газетах, никогда их не читаю. Такое впечатление, что каждая газета их выдумывает на ходу. Часто для одного знака зодиака в разных газетах можно прочесть противоположные или противоречащие предсказания. Да и вообще трудно поверить, чтобы все люди одного знака в один и тот же день разбогатели, влюбились или отправились путешествовать. Поэтому я настаиваю, чтобы это место в газете было отдано не гороскопам, а новостям культуры.

Второй: Как вы можете так говорить! Составление гороскопов — это древнее и сложное искусство. Вот моя подруга регулярно составляет для меня гороскопы на неделю или на месяц, и они почти всегда сбываются. Известно много случаев, когда гороскопы, составленные при рождении ребенка, потом очень точно осуществились. (устная речь)

2. П. Дейнекин: Версия о том, что самолет в Иркутске разбился из-за плохого топлива совершенно беспочвенна. Она распространилась с легкой руки симпатичной дамочки из программы «Время», хотя для такого утверждения нет никаких оснований. (ТВ, 4.12.1997 г.)

3. Я не разделяю принятого сейчас мнения всех этих правозащитников прозападного толка, утверждающих, что наивысшей ценностью является жизнь человека. Это неверно! А как же тогда Космодемьянская, Матросов, Карбышев, которые не задумываясь пожертвовали жизнью. Значит, для них не их жизнь была высшей ценностью, а нечто другое. И это другое — чистая совесть. Вот что является наибольшей ценностью: чистая совесть! (ТВ-РТР, 15.08.1997 г.)

4. (Слушание П.С. Грачева в Думе)

Депутат: Армия плохо финансируется, денег не хватает на самое необходимое. Мы помним, как погибло несколько солдат на Дальнем Востоке от недоедания. Мы знаем, что не выходят на патрулирование границы корабли — нет топлива и др. И в этих условиях командование затевает введение новой формы американизированного образца с погончиками и кармашками. А ведь для этого нужны миллиарды рублей! Вы считаете, что это правильно?

П.С. Грачев: Я не согласен, что новая форма американизированная. Над ней трудились ведущие специалисты наших домов моделей. А кроме того и в военной форме может действовать такое понятие, как мода. (ТВ, 17.11.1994 г.)

5. — Не считаете ли вы, что механизм принятия конституции не совсем правилен: граждане вынуждены проголосовать за нее в целом. Может быть лучше было бы принимать ее на конституционном собрании?

– Не страшно, что люди проголосуют за конституцию в целом. Ведь в ней предусмотрена возможность внесения поправок. Только 1 и 2 главы, где говорится об общих принципах и правах человека не могут быть изменены, а в другие главы можно внести поправки, если за них проголосует 3/5 каждой палаты. (ТВ, "Круглый стол", 28.11.1993 г.)

6. С. Говорухин: Для защиты правительства и Моссовета использовались недозволенные приемы. Так, были привлечены армейские части, причем им здесь же, ночью раздавались деньги за то, чтобы они сражались с защитниками парламента.

Е. Гайдар: Некоторые обвиняют Гайдара за то, что он стибрил миллион и раздал людям, которых призвал защищать Моссовет. Ну про меня много всего говорят, но за людей обидно. Что же вы считаете, что кроме как за деньги люди уже и не выйдут защищать демократию? (ТВ 1.12.1993 г.)

7. Н. Сванидзе: Говорят, что выделенные на войну в Чечне деньги урывают генералы. Правда ли это?

А. Лившиц: Я не считаю, что это так. Это все инсинуации средств массовой информации. Я уверен, что армия тут ни при чем, военнослужащие просто выполняют приказы. А те люди, которые возводят напраслину на армию, просто не любят Россию. (ТВ, «Подробности», 15.12.1994)

8. — Вчера вы выступили по телевидению с совершенно неприличным заявлением. Вы так подхалимничали перед нашим главой администрации, что стыдно было слушать. По-моему, это недопустимо для представителя интеллигенции.

– Да, сейчас модно порочить интеллигенцию. Ее обвиняют во всех смертных грехах. Так что вы не одиноки в своих нападках. (устная речь)

9. — Конституция обязательно должна быть принята. Те кандидаты в парламент, которые ее критикуют, говорят, что она плохая и призывают ее не принимать, просто не понимают, что если конституция не будет принята, то наш парламент не будет иметь законной силы, и все кандидаты, избранные в парламент, окажутся избранными неизвестно куда. Поэтому я бы советовал кандидатам в депутаты поостеречься с критикой, а призывать проголосовать за тот проект, который представлен Президентом. (В.Ф. Шумейко)

10. Какие только аргументы не выискивает западная пропаганда в попытках опорочить социалистическую демократию и превознести демократию буржуазную! Чего стоят, например, разглагольствования об отсутствии демократии в нашей стране, если сравнить социальный состав Верховного Совета СССР и конгресса США. У нас 50,7 % депутатов — это рабочие и колхозники, 49,3 % — служащие. А в конгрессе США 83 % депутатов — это банкиры и бизнесмены, 16 % — инженеры, врачи, преподаватели, 1 % (!) — люди остальных специальностей. Ясно, что комментарии здесь излишни: "что к чему" видно с первого взгляда ("Правда" 1.10.1977)

11. Только благодаря нынешнему правительству мы, наконец, достигли некоторой стабилизации экономики. Именно поэтому правительство ни в коем случае нельзя сейчас менять. Я призываю вас проголосовать за объединение "Наш дом Россия", поскольку в противном случае мы обрекаем себя на нестабильность в экономике, обострение всех конфликтов, гражданскую войну! (ТВ, 9.12.1995 г.)

12. (После спиритического сеанса)

Барыня: Оказывается, что и вас, и мужа дурачила эта девчонка. Бетси на себя говорит, но это чтоб дразнить меня. А дурачила вас безграмотная девчонка, а вы верите! Вчера никаких ваших медиуматических явлений не было, а это она все делала.

Профессор: Как, то есть?

Барыня: Да так, что она в темноте и на гитаре играла, и мужа по голове била, и все глупости ваши делала, и сейчас призналась.

Профессор: Так что же это доказывает?

Барыня: Доказывает, что ваш медиумизм — вздор! Вот что это доказывает. (Л.Н. Толстой)

Задание № 38. Определите, какие недозволенные приемы применяют против собеседников ораторы в следующих примерах. Проанализируйте приемы, с помощью которых оппонентам удается нейтрализовать действие этих софизмов.

1. Автор рассказа беседует с молодым образованным индусом.

– Верите ли вы в бога?

– Признаюсь, верю, и вовсе не каюсь в такой невежественной слабости, — последовал мой ответ.

– И в душу человека? — спросил он со сдержанной усмешкой.

– Да, и в душу, и как ни удивительно, даже в бессмертный дух.

– Стало быть, по-вашему, Гексли шарлатан и глупец?

– Это почему же? — осведомилась я у пенсне.

– Потому что или он, признанный всеми авторитет, знает, о чем говорит, иди же он шарлатан, рассуждающий о том, чего не понимает.

– Гексли, — сказала я, — как натуралиста, физиолога и ученого не только признаю, но и преклоняюсь перед его знаниями, уважая в нем один из величайших авторитетов нашего времени, во всем, касающемся чисто физических наук, но как о философе имею о нем весьма невысокое мнение. (Е.П. Блавацкая)

2. Рудин беседует с Пигасовым.

– Образованность, говорите вы! — подхватил Пигасов. — Вот еще чем удивить вздумали! Очень нужна она, эта хваленая образованность! Гроша медного не дам я за вашу образованность!

– Образованность я защищать не стану, — продолжал Рудин, — она не нуждается в моей защите. Вы ее не любите… у всякого свой вкус. Притом это завело бы нас слишком далеко. Позвольте вам только напомнить старинную поговорку: "Юпитер, ты сердишься: стало быть, ты виноват". Я хотел сказать, что все эти нападения на системы, на общие рассуждения и т. д. потому особенно огорчительны, что вместе с системами люди отрицают вообще знания, науку и веру в нее, стало быть и веру в самих себя, в свои силы. А людям нужна эта вера: им нельзя жить одними впечатлениями, им грешно бояться мысли и не доверять ей. Скептицизм всегда отличался бесплодностью и бессилием.

– Это все слова! — пробормотал Пигасов.

– Может быть. Но позвольте вам заметить, что говоря: "Это все слова!" — мы часто сами желаем отделаться от необходимости сказать что-нибудь подельнее одних слов.

– Чего-с? — спросил Пигасов и прищурил глаза.

– Вы поняли, что я хотел сказать вам, — возразил Рудин. — Повторяю, если у человека нет крепкого начала, в которое он верит, нет почвы, на которой он стоит твердо, как может он дать себе отчет в потребностях, в значении, в будущности своего народа? (И.С. Тургенев)

3. В суде. Морли Эдмонд оказался крупным знатоком фотографии, членом нескольких фотографических обществ, непременным участником фотовыставок, обладателем бесчисленных призов, постоянным сотрудником различных фотожурналов.

– По вашему мнению, фотопластинки, с которых отпечатаны эти фотографии, не могли быть сняты данной камерой?

– Нет.

– И на каком основании вы можете это утверждать?

– На фотографиях обвиняемая снята во весь рост, но высота изображения чуть больше, чем половина высоты пластинки. При длиннофокусном объективе, которым пользовался Меридит Борден, если учесть длину студии, физически невозможно сделать фотографию человека в полный рост с такой высотой изображения.

Голос Бергера задрожал от сарказма:

– И на одном лишь основании, что у фотокамеры Бордена был определенный длиннофокусный объектив, вы предполагаете, что фотографии обвиняемой не могли быть сняты этой камерой?

– Я не предполагаю, я знаю, что это невозможно.

– Несмотря на то, что все вещественные доказательства подтверждают это?

– Да.

– Другими словами, вы напоминаете человека, который пришел в зоопарк, увидел жирафа и заявил: "Такого животного не может быть".

– Этот человек мне не нравится, — вдруг произнес свидетель. — Я знаю все из области фотографии, знаю, что можно сделать, а что нельзя. Я делал пробные снимки, пользуясь точной копией камеры Бордена, с разных расстояний, снимая натурщицу точно такого же роста и комплекции, что и обвиняемая. Снимки были сделаны на пластинках такого же размера, как те, с которых сделаны снимки обвиняемой, при этом использовался объектив с тем же фокусным расстоянием, что и в камере Бордена. На моих снимках изображение получалось совсем другого размера. Если необходимо, я могу их предъявить. (Э.С. Гарднер)

4. Управляющий аэропортом беседует с делегацией г. Медоувуда.

– Однако коль скоро мы здесь собрались, я хотел бы сказать несколько слов о работе любого аэропорта и о шуме вообще.

Фримантл тотчас перебил его:

– Сомневаюсь, чтобы в этом была какая-либо необходимость. Мы намерены теперь…

– Позвольте! — Это прозвучало весьма внушительно. Мел отбросил наконец свой учтиво-мягкий тон. — Следует ли понимать это так, что после того, как я терпеливо вас выслушал, вы и остальные члены вашей делегации не расположены оказать такую же любезность мне?

Медоувудцы переглянулись. Один из них — все тот же Флойд Занетта, сказал:

– Я полагаю, что мы должны…

Мел произнес резко:

– Я жду ответа от мистера Фримантла.

– Право, я не вижу причин повышать голос и вести себя неучтиво, — улыбнувшись, сказал адвокат.

– В таком случае, почему же вы только этим и занимаетесь с той минуты, как переступили порог моего кабинета?

– Я этого не нахожу…

– А вот я нахожу.

– Вам не кажется, что вы слишком горячитесь, мистер Бейкерсфелд?

– Нет, не кажется, — Мел усмехнулся. — Мне жаль вас огорчать, но я вполне владею собой. — Он почувствовал, что преимущество на его стороне: его неожиданный отпор застал адвоката врасплох, и тот растерялся. Спеша воспользоваться достигнутым, Мел продолжал: — Вы очень много говорили здесь, господин Фримантл, и не всегда достаточно вежливо. Но и я, со своей стороны, тоже хочу кое-что сказать. И я уверен, что представителям прессы интересно выслушать обе стороны, даже если больше никого из присутствующих моя точка зрения не интересует.

– Почему же, очень даже интересует, только мы уже сыты по горло всякими пустыми отговорками. — Эллиот Фримантл и на этот раз, как всегда быстро оправился. Однако он должен был себе признаться, что мягкая поначалу манера Мела Бейкерсфелда усыпила его бдительность, а последующая атака застала врасплох. Управляющий аэропортом оказался далеко не таким простаком, как могло показаться с первого взгляда.

– Я не позволял себе никаких отговорок, — заметил Мел. — Я только предложил рассмотреть вопрос о шуме с более широкой точки зрения. (А. Хейли)

РАСПОЛОЖЕНИЕ РЕЧИ

Общее понятие о композиции

Расположение (dispositio) — второй этап работы над речью, следующий за этапом Изобретения и во многом влияющий на содержание речи. Разрабатывая структуру речи, необходимую для воздействия на конкретную аудиторию, оратор выбирает единственно возможный способ развертывания и обоснования тезиса, единственно правильный порядок следования содержательных компонентов (и порядок мыслей в них), т. е. из содержательного материала, в беспорядке лежащего на складе, создает единственно возможное содержание. "Расположение обеспечивает возможность согласия и присоединения, делает высказывание членораздельным выражением мысли и произведением слова."[18, 192] В результате такой работы получается композиция речи.

§51. Роль композиции для речи

§ 51. В Изобретении мы остановились на том, что оратор отобрал содержание, соответствующее его концепции, общему замыслу речи, системе ценностей слушателей. Теперь пришло время подумать, как лучше всего расположить части выступления, какие именно из отобранных доводов оставить, чтобы максимально воздействовать на аудиторию. О тех проблемах, которые возникают на этом этапе у оратора, хорошо сказал Квинтилиан: "Надо обдумать, нужно вступление или нет, следует ли излагать обстоятельства дела в непрерывной связи или отрывками; начать ли с начала, или с середины, как Гомер, или с конца; не лучше ли совсем обойтись без пересказа фактов; выдвигать ли вперед свои соображения или предварительно разобрать доводы противника; когда бывает выгоднее сразу показать свои лучшие доводы, когда лучше приберечь их к концу; к чему заранее расположены слушатели и что может быть внушено им лишь с осторожной постепенностью; опровергать ли доводы оппонента в их совокупности или каждый отдельно…, предпослать ли юридическую оценку нравственной или наоборот…"(Цит. по: [96, 147] Эти вопросы встают перед каждым оратором при подготовке к речи.

И еще одно слагаемое успеха. Речь только тогда оказывает сильное воздействие, когда она производит на слушателя положительное эстетическое впечатление, доставляет удовольствие стройностью, четкостью и соразмерностью построения. За эстетическое впечатление практически полностью «отвечает» форма речи. Рыхлое, несообразное, непоследовательное, запутанное, растянутое или, наоборот, скомканное изложение, перескакивание с вопроса на вопрос, повторы и неоправданные возвраты к уже сказанному, отсутствие связок между частями, разрушающее целостность восприятия, — вот наиболее часто встречающиеся недостатки построения устных выступлений. И последствия естественны и незамедлительны: слушатели не понимают, о чем идет речь, теряют нить рассуждения, отвлекаются, теряют интерес и, следовательно, не откликаются на запланированное автором воздействие.

§52. Определение термина "композиция"

§ 52. Попробуем определить сущность композиции для риторики. Вот какое определение композиции дает в своей книге "Основы ораторской речи" Н.Н. Кохтев: "Композиция речи — это закономерное, мотивированное содержанием и замыслом расположение всех частей выступления и целесообразное их соотношение, организация материала, расположение его в определенной системе. Как в архитектурном сооружении блоки занимают положенные им места и соединены друг с другом, так и все части выступления любого вида взаимно связаны и составляют единое целое."[45, 205] Таким образом, создание композиции — это, в сущности, заполнение содержательным материалом формы выступления.

Здесь следует остановиться на отличии композиции от плана, т. к. на практике эти понятия часто смешиваются.

"Почему нужна композиция? Не проще ли ограничиться планом? Чтобы не вдаваться в пространные описания отличий плана от композиции, представим их схематически.

композиция."[66, 21]

План, сколь бы подробным он ни был, содержит лишь суждения-подтезисы (идеи). Композиция — это и идеи, и подтверждающий их материал. План — это логика изобретения содержания, т. е. логика рассуждений автора, последовательность его мыслей в исследовании предмета речи, перечень основных смысловых компонентов доказываемого тезиса. План — это для автора, это результат приведения в порядок его мыслей относительно предмета речи (например: я считаю, что в театр ходить надо, потому что 1) театр — это прекрасный отдых; 2) театр — это всегда новые впечатления; 3) театр — это приобщение к творчеству). Поэтому в плане нет слушателей: не отражены средства привлечения внимания; не продумано вступление (тем более, не заготовлены его варианты для различных аудиторий); не распределены средства удержания внимания (например, яркие примеры на случай усталости слушателей); не отражено то, как автор собирается реализовать целевую установку (например, чтобы убедить данных слушателей в необходимости посещать театр, надо начать с мысли о прекрасном отдыхе и закончить указанием на приобщение к творчеству, а в другой аудитории поменять эти части местами). В композиции отражается образ аудитории, т. к. логика изложения продиктована данными слушателями, их готовностью и способностью мыслить и воспринимать идеи автора.

"А вот "сличить одну часть с другой", определить, на каком расстоянии они "более друг на друга отливают света", — это задача чисто композиционная, которая тем более сложна, что решается не только с позиций логических, но и психологических, психолингвистических. «…» Думая о расположении материала, мы озабочены в первую очередь тем, как вызвать интерес, удержать внимание слушателей. И здесь проблема психологическая не отделяется от логических — последовательность аргументации, сохранение тезиса, привязка к нему всего материала и т. д."[36, 56–57]

Таким образом, план (причем лучше — план-конспект, как мы видели в главе "Замысел") — это внутренняя структура речи, логика изобретения содержания, логика размышлений автора над предметом речи (дробление предмета на части), последовательность его мыслей в разработке главной идеи речи; композиция — это внешняя структура речи, логика изложения содержания, предъявления его конкретным слушателям, логика восприятия или доказательства главной идеи, расположения мыслей в реальных обстоятельствах произнесения речи. Сначала создается план, потом из него рождается композиция. Поэтому несколько речей, созданных на основе одного плана, могут различаться по композиции в зависимости от ситуации и аудитории.

Следовательно, композиция- это содержательно-структурная основа речи, представляющая собой последовательное расположение распределенного по порциям содержательного материала в соответствии с логикой изложения, продиктованной, с одной стороны, замыслом оратора, с другой — определенной ситуацией и аудиторией, т. е. структурированное и выстроенное в оптимальной для воздействия на данную аудиторию последовательности содержание речи.

Одна из закономерностей восприятия речи состоит в том, что "наш разум ухватывает эту целостность определенными порциями, шагами и лишь потом соединяет все в единое целое".[35, 145] Следовательно, речь должна делиться на части. Но с другой стороны, воздействующей силой обладает именно целое. Целостность речи, обеспечивающая воздействие, складывается из целостности содержательной и структурной. Содержательная, смысловая целостность речи, являясь основой для структурной целостности (определенной последовательности соединения частей речи), обеспечивается тезисом.

Кроме этого и классические, и новые риторики в качестве важнейших выделяют требования целесообразности и соразмерности частей речи, побуждающие автора к тщательнейшему отбору идей, логических и риторических аргументов ("все излишнее несносно" — М.М. Сперанский) и рациональному их распределению по этапам речи.

§53. Понятие о единице композиции

§ 53.Теперь постараемся ответить на вопрос: сколько и каких частей должно быть включено в композицию речи?

Ответы на этот вопрос можно найти как в классических, так и в современных риториках. Так, например, в античной риторике выделялось 7–8 частей: обращение, называние темы, повествование, описание, доказательство, опровержение, воззвание, заключение. (См, например: [63]) В русской классической риторике существовал иной подход к членению речи: "Таким образом, речь ораторская состоит из пяти частей, суть которых приступ и предложение, разделение и изложение обстоятельств предмета, доводы и опровержения, часть патетическая и заключение."[31, 86] А строгая хрия (особый тип речи-рассуждения, которым должен был овладеть каждый обучавшийся в гимназии до 1917 г.) имела семь частей: приступ, парафразис, причина, противное, подобие, пример, свидетельство, заключение. Причем очевидно, что каждая часть в зависимости от темы и задачи оратора может быть, а может и не быть в речи; в одном случае окажется отдельным элементом структуры речи, а в другом — компонентом других элементов (например, опровержение может быть частью речи, а может мелкими фрагментами входить в другие части, если опровергается не одна глобальная идея, а несколько менее важных). Поэтому рекомендации классических риторик показывают, какие элементы могут включаться в композицию речи, но не показывают, как из них составлять речь.

Существует и еще один подход к композиции речи. Традиционно под членением речи на смысловые фрагменты понимают трехчастную структуру, состоящую из вступления, основной части и заключения. Это и в самом деле удобное деление, от которого не следует отказываться, поскольку оно отражает глобальную задачу речи: сначала сориентировать аудиторию в замысле речи, затем изложить суть проблемы и, наконец, подвести итоги сказанного. Эти элементы называются функционально-структурными частями композиции. И если мы внимательно взглянем на все, что говорилось выше о количестве частей в речи, то увидим, что при любом варианте членения непременными были «приступ» — вступление, предъявление слушателям темы, предмета речи; затем — развитие темы — доказательство основной идеи, включающее и описание предмета, и повествование о нем, и изложение причин, и доказательство, и опровержение (противное), и пример, и свидетельство, и т. п., а в конце — заключение. Несмотря ни на что вступление, основная часть и заключение должны присутствовать в каждой речи, и их сущность может быть описана. Вместе с тем нельзя не заметить, что такого деления явно мало. Сказать, что речь делится на вступление, основную часть и заключение — это не сказать о ней ничего. Ясно, что по крайней мере основная часть может быть поделена на более мелкие содержательные части — единицы композиции.

Наиболее сложным оказывается определение того, что именно считать единицей построения композиции. Согласимся здесь с тем, что “можно считать (хотя и весьма условно), смысловой, информационной единицей «микротему» — отдельный, относительно самостоятельный вопрос, непременно отражаемый в плане или в тезисе лекции."[77, 71] Под микротемами (порциями, частями) основной части следует понимать законченные по смыслу и структурно фрагменты речи, включающие отдельные суждение, полученные в результате деления тезиса, и аргументы в их защиту. Деление тезиса, как мы помним, часто оказывается довольно сложным, продолжаться столько, сколько нужно автору для проникновения в тему, т. е. тезис вначале делится на подтезисы первого уровня, каждый из которых можно в свою очередь подвергнуть делению и получить подтезисы второго уровня и т. д. В соответствии с таким делением возникают и микротемы первого, второго и т. д. уровней. Так, например, в речи А.А. Ширвиндта о З.Е. Гердте (см. Приложение) тезис "Гердт — очаровательное украшение нашей жизни, так как в эпоху победившего дилетантизма Гердт — воинствующий профессионал-универсал" делится на две микротемы первого уровня: профессионализм Гердта вне его профессии и профессионализм Гердта-актера. Далее первая микротема в свою очередь делится на семь микротем второго уровня в соответствии с возможными для Гердта профессиями, а вторая микротема на две микротемы второго уровня, в которых говорится о двух составляющих актерского профессионализма (диапазоне и актерской технике), что в сумме и дает достаточную обоснованность для тезиса. Каждая микротема второго уровня состоит из 1–2 предложений, содержащих суждение и аргументы (пример из жизни юбиляра, собственное мнение автора, ценностное суждение). Например, одна из микротем (пятый абзац) содержит суждение-подтезис "Не будь он артистом, он был бы замечательным эстрадным пародистом" и аргументы: оценочное суждение — "тонким, доброжелательным, точным" и ссылку на авторитет — "Недаром из миллиона своих двойников Л.О. Утесов обожал Гердта."

Объем микротем и количество аргументов в них не может строго регламентироваться. Это зависит от многих причин, например, от того, насколько самодостаточным с точки зрения воздействия на аудиторию является суждение, т. е. является ли оно топосом или вызывает сомнения и вследствие этого требует развернутого обоснования; насколько подготовлена к восприятию речи данная аудитория; насколько безупречны аргументы. Собственно, одной из задач расположения и является определение того, насколько подкреплено каждое суждение (подтезис) достаточным количеством аргументов, как эти аргументы друг друга дополняют ("отливают света") и насколько порции получаются соразмерными. Причем соразмерность частей проявляется не в соотношении их внешних объемов — количества аргументативного материала, а в соотношении их качества — воздействующей силы. Важно добиваться при формировании микротем их содержательной и структурной завершенности, чтобы они представляли собой как бы речь в речи.

Рассмотрим для примера речь Квинтилиана о публичном обучении детей. (см. Задание № 49) В ней пять микротем соответственно пяти подтезисам, раскрывающим преимущества обучения детей в школе перед домашним образованием: 1) В школе ребенок научится "не страшиться многолюдства"; 2) Коллектив сверстников поможет ребенку избавиться и от пустой самонадеянности, и от излишней застенчивости; 3) В школе он найдет друзей; 4) Соревнование с соучениками "возбудит в нем пламенное усердие к учению"; 5) В школе ребенок получит лучшие знания, поскольку учителя работают более вдохновенно в многолюдном собрании, чем с одним учеником. При сравнении можно заметить, что объем микротем (наполненность аргументативным материалом) совершенно различен. Например, микротема о пользе дружественных связей детей (третий абзац) исчерпывается лишь суждением и не содержит аргументов, так как суждение самодостаточно, является топосом и не требует обоснования. Автор лишь напоминает, что самые крепкие дружеские отношения складываются в детстве и для этого нужен коллектив. Четвертая микротема (пятый и шестой абзацы), напротив, содержит разнообразный аргументативный материал: суждение о пользе соревнования среди учеников автор подтверждает с помощью рассказа о том, как это делалось его учителями, сравнениями (с виноградной лозой и кувшином), ценностными суждениями. Из этого ясно, что оратор, с одной стороны, считает это место своей речи одним из главных, с другой стороны, не надеется, что суждение о том, что соревновательность возбудит в детях пламенное усердие к учению (о чем мечтает каждый родитель), вызовет безоговорочное согласие слушателей, у которых в опыте, возможно, нет соответствующих наблюдений. На примере этой речи можно также проиллюстрировать положение о том, что членение речи на микротемы не совпадает ни с членением на предложения, ни с членением на абзацы. С помощью последних, например, могут быть отделены друг от друга аргументы (5 и 6 абзацы). И напротив, несколько микротем могут располагаться в пределах одного абзаца (во втором абзаце две микротемы: о необходимости научиться не страшиться многолюдства и возможности избежать всяческих отклонений в поведении.

Таким образом, остановимся на том, что речь удобнее всего делить на три крупные функционально-структурные части: вступление, основную часть и заключение. У каждой из них свои функции в отношении раскрытия главной мысли (тезиса): во вступлении тезис заявляется, т. е. мы как бы договариваемся с аудиторией обсудить некий вопрос; в основной части — раскрываем, доказываем, обсуждаем его; а в заключении — подводим итоги совместного его обсуждения (подробнее о функциях и задачах частей речи мы поговорим в следующих параграфах). Каждая из этих частей (особенно это касается основной части) может быть поделена на более мелкие части, которые представляют собой разработку относительно самостоятельного вопроса в общем деле аргументации главной мысли и которые мы будем в дальнейшем, вслед за В.В. Одинцовым, именовать микротемами. Такое членение речи позволит оратору и слушателям рационально организовать свою совместную деятельность по этапам, характеризующим любое дело (начальная фаза дела, собственно дело, завершение дела); поделить информацию на «порции», что облегчит и обеспечит ее восприятие.

Основная часть

§54. Способы расположения микротем в основной части

§ 54. Начинать рассматривать композицию необходимо с основной части, ее функций, задач, структуры, способов организации, потому что, во-первых, в литературе по риторике "совсем плохо трактуется главная часть, о которой зачастую просто нечего сказать (а ведь она действительно самая важная)"[77]; во-вторых, именно такая логика изложения (последовательность) соответствует логике создания композиции в ораторской практике. Ведь начинаем мы работу над речью с разработки главной части.

Приступая к работе над композицией, мы имеем подробный план-конспект речи и массу аргументативного материала к нему, и наша задача состоит в том, чтобы выстроить все это наилучшим образом. Первая процедура работы над композицией состоит в том, чтобы из каждого пункта плана-конспекта создать микротему, построенную как рассуждение: суждение U аргументы U вывод. Правда, вывод, являясь общим для всех микротем, может как бы выноситься "за скобки". Этот вывод собственно и является тезисом речи, который обосновывается всей речью (т. е. вытекает из каждой микротемы) и только в заключении принимает вид формального вывода. Несмотря на это, каждая микротема укрепляется внутри жесткими подчинительными связями, приобретает вид целостного блока, независимого от других блоков речи и может свободно передвигаться по речи: микротемы второго уровня перемещаются в случае надобности внутри микротемы первого уровня, а микротемы первого уровня — внутри речи. Таким образом, оратор должен стремиться к тому, чтобы все микротемы в тексте были независимы друг от друга, находились в сочинительной связи, располагались параллельно между собой и стремились к одному центру — тезису речи. Независимость (параллельность, однородное соподчинение) микротем является основой их способности к свободному перемещению в тексте в зависимости от конкретной ситуации общения, в которой может потребоваться изменить порядок следования микротем или вовсе отказаться от какой-нибудь. Например, в речи Квинтилиана микротемы вполне могут поменяться местами, но от этого смысл речи не изменится. Именно поэтому способ построения ораторской речи нельзя свести к традиционному «рассуждению», являющемуся жестким способом построения текста, при котором компоненты речи следуют в строго фиксированной линейной последовательности. В отличие от этого рассуждение в риторическом тексте представляет собой гибкий (не регламентированный) порядок следования структурных компонентов. (см. об этом: [26, 9-10])

Как показывает ораторская практика, по принципу параллельного соподчинения микротем одного уровня построено большинство речей. Например, Горгий, выстраивая похвальное слово Елене, (см. задание № 16) делит его на четыре соподчиненных единой задаче доказать ее невиновность микротемы (которые называет речами: "Теперь четвертой речью четвертое я разберу ее обвинение"). Или А.Н. Островский в торжественном слове на открытии памятника А.С. Пушкину (см. задание № 16) рассуждает о двух величайших заслугах поэта, соответственно чему делит речь на две микротемы, границы между которыми обозначены словами "Первая заслуга поэта", "Другое благодеяние", что свидетельствует об отношениях параллельной соподчиненности микротем. Этот же принцип построения можно увидеть и в других речах. (см. Приложение) Все это позволяет сделать вывод, что риторическое произведение является особой разновидностью рассуждения — риторическим рассуждением. Специфика его композиции в том, что тезис обосновывается аргументами, распределенными по микротемам, связанным с тезисом подчиненными (причинными) отношениями, а между собой — сочинительными.

Причинно-следственные связи тезиса с аргументами являются для аргументативной речи основными, т. к. изыскивая аргументы, оратор задает каждый раз вопрос, почему некое утверждение (тезис) верно. "Люди всегда хотят знать почему — почему совершено убийство, почему цены растут или падают или почему утверждают, что один кандидат на общественный пост лучше другого".[98, 235] Например: Нашим городом можно гордиться (почему?), потому что 1) у него долгая и славная история, 2) сегодня это крупный промышленный и культурный центр, 3) он красив. Или: Необходимо читать хорошую классическую литературу (почему?), 1) потому что книги из прошлого — это своеобразная машина времени, позволяющая заглядывать в другие эпохи, 2) потому что книги писателей-классиков развивают интеллект, так как беседовать с гением непросто, 3) потому что книги великих помогают развить творческие способности, так как будят воображение. Поэтому, суммируя приведенные выше рассуждения, представим схему взаимоотношений микротем с тезисом и между собой в речи (структуру ее основной части, так как именно в ней располагается основной содержательный материал — подтезисы и аргументы) следующим образом:

Почему на схеме изображены только три блока? Вернемся к вопросу о количестве микротем в основной части. Вот что об этом пишет П. Сопер: "Обилие основных разделов обычно указывает на то, что автор досконально не продумал главную мысль. Нет необходимости намечать более 4–5 основных положений, так как аудитория не в состоянии удержать больше в памяти. Иногда даже два раздела могут оказаться достаточными, особенно когда вы желаете сравнить две книги, два учреждения или закона, двух людей… В объяснении явления должно быть не больше трех причин, в описании предмета — не больше четырех частей."[98, 210, 212]

Согласимся, что указание в подтверждение тезиса агитационной речи на три причины, т. е. создание в основной части речи трех смысловых блоков делает речь содержательно насыщенной и убедительной (хотя, как уже говорилось, количество микротем не может задаваться жестко).

§55. Восходящий и нисходящий порядок построения

§ 55. Чем же руководствуется оратор, выбирая последовательность в расположении компонентов главной части, их количество и качество?

Со времен Цицерона риторы уделяли много внимания этому вопросу, указывая на необходимость отбора только ценных аргументов и расположения их по нарастающей. Приведем в качестве примера правила, которые Н.А. Безменова предлагает как обобщение опыта классической риторики: "1) В подтверждении должны быть собраны воедино все замечания касательно применения необходимых доказательств; 2) с этой целью нужно осуществить ревизию всех общих мест, рассмотренных в инвенции; 3) при выборе аргументов менее заботиться об их количестве, нежели качестве; 4) наилучшим признается так называемый гомеров порядок: вначале сильные аргументы, затем масса доказательств средней силы, в конце — один наиболее мощный аргумент; 5) тщательно избегать нисходящего порядка аргументов; 6) сильные аргументы следует изолировать и преподносить в самой простой форме, слабые — группировать по несколько для "самоподдержки"."[12, 29–34]

Впрочем, к построению речи возможны и другие подходы. Так, например, И.А. Стернин пишет: "Способы аргументации. Существуют различные классификации способов аргументации. Обобщая их, можно говорить о следующих способах.

1. Нисходящая и восходящая. Эти способы аргументации различаются по тому, усиливается или ослабевает аргументация к концу выступления.

Нисходящая аргументация заключается в том, что в начале оратор приводит наиболее сильные аргументы, затем — менее сильные, а завершает выступление эмоциональной просьбой, побуждением или выводом.

По такому принципу, например, будет построено заявление с просьбой помочь в решении квартирного вопроса: "Прошу обратить внимание на мое бедственное положение с жильем. Я живу… У меня… Прошу помочь мне".«…»

Восходящая аргументация предполагает, что аргументация и накал чувств усиливаются к концу выступления. По такому принципу строится, к примеру, такое выступление: "Хорошо, мы посмотрим, кто окажется прав в конце концов… Мы уже имеем опыт… Мы создали организационные структуры… Нам удалось привлечь ведущих специалистов… Мы теперь точно знаем, что надо делать… В общем, за одного битого двух небитых дают!".”[100, 64–65]

Нетрудно заметить, что в тех примерах, которые приводятся в этом отрывке, как раз нет никакой аргументации, а показаны только общие схемы построения речи. Поэтому по этим примерам невозможно судить, восходящее или нисходящее построение аргументации используется. Это зависит от конкретного наполнения предложенной схемы. Ср., например: "Прошу обратить внимание на то, что на площади 27 м у нас проживает семья из шести человек, так что санитарные нормы явно нарушены. Я живу в доме без всяких удобств, ремонт в нем не проводился уже 20 лет, в квартире сырость. При этом у меня мать — инвалид первой группы и ребенок, склонный к хроническому воспалению легких, поэтому ему противопоказано жить в сырых помещениях. Прошу предоставить мне жилье вне очереди". В этом случае по предложенной автором схеме имеем не нисходящую, а восходящую аргументацию, поскольку нарушение санитарных норм — самый слабый аргумент, минимальное условие обращения за жильем; плохое состояние дома и отсутствие удобств — более сильный аргумент, выделяющий просящего из массы других нуждающихся. И наконец, наличие больных родственников — самый сильный аргумент, предоставляющий ему право на внеочередное получение жилья. Аналогично вторая схема при соответствующем наполнении может стать нисходящей аргументацией.

Главное различие восходящей и нисходящей аргументаций состоит в том, что при восходящей аргументации сила воздействия к концу речи возрастает, а при нисходящей — убывает. Причем для публичной речи более свойственна восходящая аргументация, которая помогает оратору постепенно наращивать впечатление и подводить слушателей к желательному для него выводу. "Не спешите выложить перед покупателем самый ценный свой товар, — пишет М.Р. Львов, — пусть ваша главная идея засияет не сразу, к ней вы подведете слушателей постепенно, по логическим ступеням. Интерес к вашему выступлению должен нарастать, чтобы слушатель не сказал, что оратор начал неплохо, но вскоре выдохся (как это, заметим, бывает и в театре, если второй и третий акты ничего не добавляют к характерам героев). Держать аудиторию в напряжении ожидания — вот идеальная ситуация для оратора."[59, 44] Ср., также: Оратор "это человек, который умеет сообщить своей речи эмоциональное развитие и движение по нарастающей, вплоть до эмоционального пика — кульминации повествования, некоего crescendo. Нарастают темп, громкость, эмоциональная сила речи внутри каждого эпизода повествования: после чего следует кульминация и спад эмоционального напряжения." [71,111]

П.С. Пороховщиков [96] вообще считал, что любая речь должна строиться исключительно по восходящей. Эта позиция совершенно оправданна по отношению к судебной речи, поскольку и адвокат, и прокурор имеют целью максимально воздействовать на присяжных и склонить их к принятию выгодного для себя решения. Однако в общественной жизни встречаются ситуации, в которых необходимо обратиться к нисходящей аргументации и добиться снижения эмоционального накала и силы впечатления, успокоить аудиторию, свести на нет разбушевавшиеся страсти. Примерами таких ситуаций могут быть собрание, где чересчур накалились страсти, или митинг.

При таком построении речи часто используют градацию.

Градация — это риторическая фигура, состоящая в таком расположении слов, при котором каждое следующее содержит более сильное значение, благодаря чему создается нарастание производимого впечатления: "Они вынуждены были вернуться в свой пыльный, скучный, затхлый городишко."

В ораторской практике она состоит в том, что аргументы или микротемы располагаются по восходящей, постепенно подводя аудиторию к желаемому выводу. Ср. пример расположения по восходящей аргументов внутри микротемы: "По делу о продаже дома Котомину мы имеем журнал правления, который несомненно подходит под 362 ст. Уложения. Дом продан по долгосрочной ссуде на 18 лет, а переведен без согласия владельца его на краткосрочную ссуду на 3 года, с обязательством ее возобновления после каждых 3 лет (первая неверность), в случае требования нотариусами сведений журнал правления постановляет сообщать им, что ссуда выдана из 15 серий на срок 26 лет (вторая неверность или, вернее сказать, ложь) и поручить бухгалтерии банка провести эту операцию по книгам, согласно журналу (прямое поручение совершить подлог). Что бы ни говорили представители Тульского банка о невинности этой операции, журнал представляет несомненный уголовный материал для 362 ст. Уложения." (П.Я. Александров) Здесь мы видим, как оратор сначала сообщает о несоответствии документа факту, что еще может трактоваться как ошибка ("неверность"); затем указывает на постановление правления, что говорит о намеренности деяния ("ложь"); и, наконец, указывает на распоряжение внести в книги заведомо ложные сведения ("подлог").

В качестве примера расположения по восходящей микротем можно рассмотреть упоминавшуюся речь Квинтилиана (см. Задание № 49) Квинтилиан в этой речи начинает с очевидной мысли о том, что научиться "не страшиться многолюдства" и избежать некоторых вредных комплексов ребенок может, только с детства общаясь с себе подобными, т. е. в школе, затем, перечислив еще некоторые преимущества общественного образования, он предъявляет главное соображение в конце — мысли о том, что здоровая состязательность с соучениками лучше всяких понуканий родителей и учителей возбудит в ребенке "пламенное усердие" в учебе, и о том, что обучение в школе позволит ученику получить гораздо больше знаний от учителя, более вдохновенно работающего с многими учениками, чем с одним.

Принцип построения речи по возрастающей, конечно, не означает, что начинать следует со слабого (некачественного) аргумента. Ведь в этом случае существует риск вызвать отторжение или агрессивное сопротивление аудитории. Все аргументы должны быть достаточно действенными.

§56. Зависимость порядка микротем от характера аудитории

§ 56. И все-таки, из чего исходить, определяя силу аргументов и, следовательно, порядок микротем? Что окажется наиболее значимым для данной аудитории? И сохранится ли избранный для данной речи порядок, если аудитория изменится? Еще раз обратимся к классической риторике. Н.Ф. Кошанский советовал располагать материал "по мере увеличивающегося интереса" для слушателей. Аристотель считал, что доказательство находится в зависимости от самих слушателей, от того, что они признают разумным, правильным, приятным, что они любят или ненавидят, т. е. в зависимости от их ценностной системы. Таким образом, оратор, желающий добиться воздействия, должен учитывать и общую характеристику слушателей, и их ценностные ориентиры, и сферу их интересов, и т. п. Поэтому можно предложить лишь общие принципы расположения микротем по возрастающей.

Микротема, которая содержит суждение, обращенное к разуму в единстве с рациональными аргументами, будет обладать наибольшим убеждающим эффектом и, следовательно, располагаться в конце цепочки аргументов, если речь обращена к мужчинам, к высокообразованным людям, к представителям профессий, связанных с точными науками, вообще к тем людям, которые предпочитают логические рассуждения эмоциональному воздействию. Если оратор разговаривает с молодежью, с женщинами, с малообразованными слушателями, с представителями творческих профессий, вообще с теми людьми, которые предпочитают эмоциональную речь языку фактов, то будет правильнее, если последней в аргументации он расположит микротему, содержащую эмоциональное суждение и эмоциональные аргументы. Проиллюстрируем это положение на простом примере композиции речи о необходимости посещения театра. “В театр ходить необходимо, так как 1) театр — это прекрасный отдых (+ эмоциональные аргументы, например, описание праздничной атмосферы и интерьера театра); 2) театр — это всегда новые впечатления и новые знания (+ рациональные аргументы, например, рассуждения и факты, связанные с новыми спектаклями, и эмоциональные, например, иллюстрации, описание личных впечатлений); 3) театр — это приобщение к творчеству (+ рациональные аргументы, например, факты и данные наук относительно влияния творческого импульса извне на психику зрителей, и эмоциональные, например, описание своих ощущений, возникших в связи с конкретным спектаклем). Первая микротема адресована эмоциям (содержит эмоциональный топос), вторая обращена в равной степени и к эмоциям, и к разуму (содержит эмоциональный, эстетический и интеллектуальный топосы), третья — в большей степени к разуму (содержит интеллектуальный топос). Причем в отличие от первых двух микротем, смысл которых понятен для всех категорий слушателей, смысл третьей не вполне очевиден для многих современных аудиторий. Поэтому такой порядок микротем будет хорош для такой аудитории, о которой оратор может предположить, что приобщение к творчеству — станет очевидной ценностью, то есть для аудитории, в интеллигентности которой у оратора нет оснований сомневаться. Напротив, если слушатели не очень образованны, если их интересы обращены к сфере развлечений, если в их ценностной системе преобладает тяга к наслаждению, то и порядок микротем следует изменить: начать речь с третьей и завершить первой. А если предположить, что слушателями окажутся совсем недалекие люди, практически лишенные интересов и ценностных ориентиров, не любящие читать хорошие книги, не знающие, что такое творчество (например, худший вариант сегодняшних "новых русских", пэтэушники, необразованная часть пролетариата и т. п.; оратор потому и рискнул зазвать их в театр, что надеется на положительное воздействие искусства на их эмоциональную сферу), то оратору придется отказаться и от второй, и тем более от третьей микротемы (как бы они ни были дороги ему самому) и оставить только первую микротему, обращенную к эмоциям, т. е. изменить композицию коренным образом.

Главная сложность расположения микротем по возрастающей состоит в том, чтобы определить, какая именно черта для каждой аудитории в связи с конкретной темой окажется преобладающей. Так, если речь идет о политике, экономике, образовании, театре и т. п., девушки-студентки технического вуза (несмотря на молодость и женский пол) могут оказаться во много раз рациональнее, чем мужчины-крестьяне; но если речь идет о взаимоотношениях между людьми, о семье, о жизни и смерти и т. п. — даже весьма интеллектуальные взрослые женщины окажутся более эмоциональными, чем самые необразованные мужчины. Каждый раз определение наиболее значимого для данной аудитории аргумента — это вопрос интуиции оратора.

Принципом возрастания значимости для аудитории следует руководствоваться и в расположении материала внутри микротем. Высказать ли суждение, а потом аргументативный материал, или наоборот; из аргументов привести сначала факты, а потом эмоциональные доводы или все расположить в обратном порядке? Все становится ясно, если оратор будет исходить из того, что лучше для данной аудитории, что окажет на нее наибольшее влияние. Так, на школьников больше повлияют иллюстрации, на молодежь — психологический довод, на женщин — мнения и оценки, на мужчин — факты и статистика; для людей с ограниченным кругом интересов лучше использовать прагматический топос, для интеллигенции — интеллектуальный, для человека с крепкими моральными устоями — морально-этический, для любителя наслаждений — эмоциональный. И опять самая большая сложность для оратора состоит в том, чтобы определить преобладающую характеристику (что в связи с данной темой окажется важнее: что слушатели молоды, что это женщины, что они интеллигенты, что они морально устойчивы или что-то еще) Особенно это важно, если характеристики вступают в противоречие: какой вариант выбрать для девушек-студенток — рациональный (как для интеллигенции) или эмоциональный (как для женщин)? Часто это невозможно определить для незнакомой аудитории заранее, поэтому оратор должен уметь, сориентировавшись на месте, перестроить композицию наилучшим для данных слушателей образом. Именно для этого и необходимо добиваться смысловой и структурной завершенности микротем. В этом случае, меняя их местами, оратор не разрушает смысловую и структурную целостность всей речи.

Начало и конец речи

Всякое дело должно правильно начинаться и достойно заканчиваться. Теперь, когда продумана и структурирована основная часть будущей речи, разработана основательная и исчерпывающая аргументация главного тезиса, следует подумать о вступлении и заключении. "Хотите ли вы знать, в каких разделах своей речи вы скорее всего проявите опытность или неопытность, мастерство или отсутствие навыков? В начале и в конце. Начало и конец! Они являются самыми трудными почти в любом виде деятельности."[42, 52] В конце XIX в. Герман Эбингауз установил закон края: лучше всего запоминается информация, расположенная в начале и в конце речи. Создание вступления и заключения — проблема сугубо композиционная, так как разрабатывать их можно только после того, как структурирована основная часть и определен порядок следования микротем. Вступление и заключение имеют собственные функции и задачи в общей структуре речи, о чем теперь и следует поразмышлять.

§57. Понятие о вступлении

§ 57. Вступление. О задачах вступления писали все классики риторики: "И только после того, как все это [аргументация основной части] учтено, я начинаю, наконец, обдумывать, каким воспользоваться мне вступлением; ибо если я попытаюсь сочинить его заранее, мне не приходит в голову ничего, кроме либо ничтожного, либо вздорного, либо дешевого, либо пошлого. А между тем вступительные слова всегда должны быть не только определенными, острыми, содержательными и складными, но кроме того и соответствующими предмету. Ведь первое-то понятие о речи и расположение к ней достигаются именно ее началом, и поэтому оно должно сразу привлечь и приманить слушающего."[108, 85]

Таким образом, вступление — это первая часть в композиции речи, представляющая собой несколько вводных замечаний, во многом определяющая успех выступления, так как от нее зависит, будут ли слушать и внимать оратору слушатели. Нужно ли в речи вступление, зависит от ситуации и аудитории: насколько слушателям известно о предмете речи, насколько они готовы к общению и т. п. Аристотель по этому поводу писал: "Если дело ясно и коротко, не следует пользоваться вступлением… Слушатели знают, о чем идет речь, и самое дело нисколько не нуждается в предисловии."[6, 154–155] Например, без вступления можно обойтись в речи-консультации, когда консультант отвечает на полученный запрос об информации, иногда в совещательной речи, если она произносится не первой, а как бы продолжает общий разговор и т. п. ситуациях. Обычно же вступление необходимо, чтобы "слушатели заранее знали, о чем будет идти речь, и чтобы уж не были в недоумении, потому что неопределенное вводит в заблуждение."[6, 153]

Во вступлении оратор должен решить следующие задачи: 1) показать себя человеком, которому можно доверять ("нравы"), заинтересованным в деле, убежденным и т. д.; 2) настроиться самому и настроить аудиторию на общение: а) вызвать интерес и благожелательное внимание; б) установить контакт; 3) подготовить аудиторию к восприятию речи: а) пояснить намерения; б) сформулировать задачу; в) перечислить основные вопросы, которые будут обсуждаться. Специфика именно риторического вступления состоит в том, что оно призвано в реальной ситуации общения с конкретными людьми установить с ними добрые отношения для дальнейшего разговора и сообщить основное его направление. Удачным в плане построения вступления можно признать начало речи Квинтилиана (см. Задание № 49), в котором автор формулирует проблему ("Полезнее ли обучать мальчика дома, в семейном кругу, или же лучше посылать его в училище?") и сообщает задачу речи ("Самые знаменитые законодатели и выдающиеся писатели высказывались за общественное воспитание. Предложим и наше мнение") Автор, выражая заботу о пользе ребенка (прагматический топос), проявляет себя человеком доброжелательным, пекущимся о благе тех, к кому обращается с речью, что и позволяет ему с первых слов объединиться с ними в отношении предмета речи. И на все это у оратора ушло 4 предложения.

Структура вступления всегда привлекала внимание риторов. Должно ли оно делиться на части, и если должно, то на какие именно? М.В. Ломоносов намечает такие микротемы вступления: представление дела, указание на его важность, предъявление темы. На две части делил начало речи К.П. Зеленецкий: приступ и главное предложение.

Н.Н. Кохтев [45; 46] выделяет две функции начала речи (контактоустанавливающую и проспективную) и для их реализации предлагает делить его на две части — зачин и собственно вступление, хотя и не очень четко распределяет их роли. Под зачином обычно понимают этикетные формулы, приветствие, несколько слов оратора, относящихся скорее к ситуации и обстановке, чем к тезису речи. Однако этикетные формулы и приветствие, во-первых, само собой разумеющееся в общении с аудиторией явление, во-вторых, напрямую не связанное с содержанием, поэтому нет смысла обговаривать их как структурный элемент речи. Несколько фраз, вызванных обстановкой в аудитории, никак не могут быть включены в речь заранее, так как неизвестно, есть ли в них нужда. Возможно, оратору они и не понадобятся, и он перейдет сразу к делу. Зацепляющие же «крючки» вполне могут найти себе место в самом вступлении, но в этом случае они должны будут не просто привлекать внимание слушателей, а вводить в речь, так как "ценность вступления обусловливается тем, насколько оно связано со всем изложением, соотнесено с последующим. Часто у нас называют вступлением любое начало, например, лектор может обратиться к аудитории со словами приветствия, с некоторыми организационными замечаниями или отметить, как приятно (или трудно) выступать в данной аудитории и т. д. Однако такое вступление выделяется легко".[77, 9]

Таким образом, не будем выделять во вступлении зачин как особую (по функции и задачам) структурную часть. Но заметим, что проблема доречевого представления оратора существует, потому что "еще до того, как мы начали говорить, нас одобряют или порицают". (Д. Карнеги) Поэтому оратор должен быть готов в силу обстоятельств сказать несколько слов, впрямую не относящихся к делу, но необходимых ему и слушателям для того, чтобы настроиться на общение. Поскольку эти замечания будут сделаны непосредственно перед началом речи, необходимо учитывать, что они могут оказать влияние на психологический настрой слушателей. Именно поэтому в качестве зачина используются положительные замечания о составе аудитории, обстоятельствах встречи, отношению к теме и т. п. — все то, что может стать топосом общения. Но в этой ситуации нельзя высказать совершенно посторонние суждения, как это иногда советуют: "Такой интерес может быть вызван неожиданным сообщением, последним известием о событии, которого все с нетерпением ждут, историческим анекдотом."[105, 13] Посторонние новости и анекдоты могут только отвлечь аудиторию, занять ее мысли иными проблемами, чего оратор как раз и не должен допустить. Совершенным риторическим самоубийством выглядит и такой зачин из той же книги: "Несмотря на сложность темы, я постараюсь излагать ее понятным для всех языком, расшифровывать те немногие термины, которые мне придется использовать." Такая откровенная демонстрация аудитории ее низкого культурного уровня никак не может стать топосом и, следовательно, не поможет с ней объединиться. Необходимо напомнить и о том, что зачин возможен далеко не во всех жанрах. Его допускает прежде всего научно-популярная лекция (о которой прежде всего и идет речь в книге Н.Н. Кохтева), а кроме того доклад, отчет и т. п. Однако он недопустим в большинстве других жанрах деловой речи: консультации, ответном слове, рекламной речи, обращении и т. п.

Наблюдения над современной деловой ораторской практикой показывают, что вступительная часть обычно не структурируется, строится как единое целое. (Хотя в объемных речах это и возможно.) Поэтому, видимо, нужно признать деление вступления несколько излишним, так как обычно представляется затруднительным поделить на части "несколько вводных замечаний". Лучше освоить приемы организации начала речи, которые позволяют оптимально реализовать его главные функции — привлечь внимание, установить контакт, подготовить к восприятию речи. Приемы организации вступления зависят от его типа, который в свою очередь определяется конкретной ситуацией публичного общения.

§58. Типы вступлений

§ 58. С классических времен в риториках выделяют два типа начал: естественное и искусственное.

1. Естественное начало. Оно сразу же, без предварительной подготовки вводит слушателей в суть дела. Содержание этого вступления тесно связано с содержанием речи, представляет его. Этот тип хорош для деловой речи и в доброжелательно настроенной аудитории. Самыми распространенными разновидностями естественного начала в современной ораторской практике применительно к агитационной речи можно считать следующие:

а) Сообщение причины, заставившей оратора выйти на трибуну. Ср.: "Уважаемые коллеги! Подняться на эту трибуну меня заставило то, что представленные поправки к законопроекту, несмотря на то, что он был уже принят в первом чтении, на мой взгляд, не решают двух принципиальных вопросов, которые по крайней мере в моем округе избиратели задают постоянно." (В.И. Жигулин)

б) Сообщение цели выступления. Ср.: "Товарищи депутаты! Я вышел на эту трибуну для того, чтобы дать некоторые разъяснения и прежде всего выразить несогласие с теми двумя коллегами, с судьей и следователем, которые уже высказали свое отношение к созданию данной комиссии." (А.А. Собчак)

в) Обоснование темы выступления. Ср.: "Есть одно слово на свете, которым в последнее время все чаще пугают людей: это слово — пропаганда. Чтобы не было никаких недоразумений насчет моего доклада, я, прежде всего, должен заявить, что буду заниматься пропагандой за мир против поджигателей войны." (А.А. Фадеев)

г) Постановка проблемы. В жанре речь в прениях этот тип хорош в том случае, когда оратор затрагивает новый аспект обсуждаемого вопроса или считает, что аудитория недооценивает серьезность проблемы. Ср.: "Уважаемые депутаты! Я хотел бы привлечь особо ваше внимание к проблеме правового обеспечения экономических преобразований. Я думаю, что этот вопрос имеет стратегическое значение, и полагаю, что если не будет должного правового обеспечения реформы, то не будет никакой реформы." (В.Ф. Яковлев) Важно обратить внимание на то, что за пределами указанного жанра этот тип вступления встречается в подавляющем большинстве речей, поскольку указание на проблему, заставившую оратора выйти на трибуну, является обязательным требованием к агитационной речи.

д) Указание на единомышленников, сторонников и т. п. Иногда оратору приходится выступать против господствующего мнения, возражать руководителям высокого ранга и т. п. В этом случае он может опереться на мнение большой группы людей, подчеркнуть весомость своего выступления ссылкой на поручение партии, избирателей и т. п. Эта мысль может органически сочетаться с сообщением задачи выступления, ср.: "Уважаемые товарищи депутаты! Сегодня здесь я представляю около 400 тысяч жителей г. Ленинграда, из которых примерно 270 тысяч — избиратели. За мной сегодня стоит ответственность за решения, которые нам всем предстоит принять. Именно с этих позиций я и выступаю здесь. Мы не привыкли сегодня задавать вопросы тому человеку, который завтра будет нашим президентом. Но необходимо всем нам понять, что сегодня время обидных вопросов, но не время обижаться на них. Поэтому, Михаил Сергеевич, я задам Вам те вопросы, ответы на которые я хочу получить перед принятием решения, те вопросы, которые сегодня в умах и на устах людей." (А.А. Щелканов)

е) Исторический обзор. К этому типу вступления прибегают в тех случаях, когда экскурс в историю вопроса может помочь лучшему его разрешению или указание на долгий путь принятия решения подчеркивает его продуманность, весомость. Ср.: "Уважаемые народные депутаты! Путь к реформе системы государственных органов, к введению института Президента РСФСР был довольно долгим: референдум, третий (внеочередной) Съезд народных депутатов, Верховный Совет, выполнивший поручение Съезда и принявший законы о выборах, о Президенте, о Конституционном Суде и о правовом режиме чрезвычайного положения. Началась предвыборная кампания. И вот теперь — четвертый Съезд народных депутатов, который должен поставить все точки над i в этой проблеме. Какие точки может поставить Съезд народных депутатов?" (С.М. Шахрай)

Для активизации усталой или рассеянной аудитории возможно применение дополнительных средств привлечения внимания вместе с естественным началом. К ним относятся:

а) Парадокс. Хороший прием для привлечения внимания рассеянной или усталой аудитории. В основе парадокса лежит некоторое противоречие. Внешне он может напоминать софизм, однако сходство здесь только внешнее: софизм — это ложь, обряженная в тогу истины, а парадокс — это истина, скрытая за покровами лжи. Это значит, что софизм правдоподобен лишь внешне, парадокс, напротив, лишь производит впечатление алогизма. Главное назначение парадокса — служить показателем неполноты знаний. Ср.: "Уважаемые коллеги! Мы выслушали великолепный доклад Председателя Верховного Совета Хасбулатова. Этот доклад, будучи великолепным, вызвал у меня глубокое сожаление и глубокую озабоченность. Я горячо поздравляю с великолепным докладом депутата Хасбулатова и глубоко опечален докладом Председателя Верховного Совета Хасбулатова, ибо слова его резко расходятся с делами." (М.Б. Челноков)

б) Ироническое замечание или шутка, связанные с содержанием речи. Возможно в разных случаях, но особенно эффективно тогда, когда аудитория не очень хорошо относится к оратору или излагаемым им идеям или оратор хочет разрядить напряженную атмосферу собрания. Однако необходимо помнить, что шутить лучше всего над собой или отношением к себе аудитории и ни в коем случае не задевать того, что дорого слушателям. Ср.: "Уважаемые коллеги депутаты! Я хотел бы начать с того, чтобы заявить протест днепропетровскому депутату, который претендовал с этой трибуны на то, что он является представителем "родины застоя". Весь мир знает, что это совершенно не так. Все знают, что застой расправил свои крылья на молдавских холмах." (Далее говорит о кадровой политике периода застоя в Молдавии и Союзе в целом) (И.П. Друцэ)

в) Вопрос к аудитории, помогающий создать проблемную ситуацию. Ср.: "Уважаемые товарищи! Я хочу задать вам всего один вопрос: почему наши прекрасные, трудолюбивые, бесконечно терпеливые женщины перестают рожать детей? Это что, антикризисная истерия? Ответ, я думаю, ясен. Наши женщины перестали рожать детей потому, что они не имеют средств для их содержания, они не могут их вырастить людьми, они не видят их будущего. Народ, Россию лишили будущего, обрекли на вымирание и уничтожение." (В.А. Тихонов)

Разумеется, возможны и другие типы естественных начал, но в современной ораторской практике для агитационной речи они, по нашим наблюдениям, встречаются гораздо реже.

2. Искусственное начало, или, как говорили риторы прошлого, — начало с предосторожностью. Это вступление, на первый взгляд, не связанное по смыслу с основной частью. Однако такое вступление нельзя считать зачином, поскольку, хотя формальной связи с основной темой и нет, внутренняя, часто метафорическая связь обязательно присутствует. Это не посторонние замечания о составе аудитории или о погоде, это заранее продуманная и выверенная часть, призванная настроить аудиторию на восприятие речи. При таком начале формулы естественного вступления уже не используются. Искусственное начало больше подходит для недоброжелательной, критически настроенной аудитории или в тех случаях, когда слушатели очень невнимательны, несобранны. Такое вступление может помочь сконцентрировать внимание публики или, что еще важнее, сделать попытку найти общую платформу, объединяющую интересы и взгляды оратора и аудитории. Оригинальное начало кроме того должно давать эмоциональный ключ к пониманию всей речи. Вот как определял особенности начала с предосторожностью известный судебный оратор XIX века А.Ф. Кони: "… этих зацепляющих внимание крючков — вступлений может быть очень много: что-нибудь из жизни, что-нибудь неожиданное, какой-нибудь парадокс, какая-нибудь странность, как будто не идущая ни к месту, ни к делу (но на самом-то деле связанная со всей речью), неожиданный и неглупый вопрос и т. п… Чтобы открыть такое начало, надо думать, взвесить всю речь и сообразить, какое из указанных выше начал и однородных с ними, здесь не помеченных, может подходить и быть в тесной связи хоть какой-нибудь стороной с речью."

Фактически все формы искусственного начала являются средством привлечения внимания, по содержанию же они обычно сводятся к формулированию проблемы, которая будет решаться в речи. Сейчас в качестве разновидностей искусственного начала для агитационной речи чаще всего используются следующие разновидности:

а) Притча, легенда, сказка. Необходимо помнить, что это должна быть связанная с темой речи притча или сказка. Ее мораль должна помогать разрешению поставленной в речи проблемы. Причем оратор обязан сам обосновать эту связь. Ср.: "Товарищи судьи! В одной средневековой легенде рассказывается о колоколе, обладавшем волшебным свойством: в его звоне каждый путник слышал тот напев, который ему хотелось услышать. Как часто прения сторон напоминают этот колокол из легенды: одни и те же факты, одни и те же лица, но как по-разному, как несхоже они видятся обвинителю и защитнику." (Я.С. Киселев)

б) Афоризм. Он может выполнять ту же роль, что и притча или льстить самолюбию слушателей, что тоже немаловажно в критически настроенной аудитории. Ср., например, как начинает свою речь на симпозиуме в Париже профессор Юдин из романа А. Крона «Бессонница»: "Есть что-то замечательное в том, что одна из первых международных встреч ученых, посвященных защите жизни, происходит в городе, начертавшем на своем щите — колеблется, но не тонет — гордый девиз, который в наше время мог бы стать девизом всей нашей планеты…" — Сведения о гербе Парижа — гонимый волнами кораблик с латинской надписью "колеблется, но не тонет" — я почерпнул из путеводителя. Не бог весть какое начало, но оно понравилось. Аудитория мгновенно оценила, что человек, прибывший “оттуда”, свободно говорит по-французски, улыбается, шутит, и, кажется, не собирается никого поучать. Мне удалось походя польстить городскому патриотизму парижан, по белозубому оскалу коллеги Дени я понял, что началом он доволен."

в) Аналогия. В этом случае оратор использует фигуральную аналогию, чтобы заинтересовать аудиторию, привлечь ее внимание, подчеркнуть важную мысль. Ср.: "Глубокоуважаемые депутаты! Я хотел бы поздравить вас с началом учебного года в пятилетнем политическом университете на факультете "Демократизация парламентским путем". Начало у нас хорошее. А литовская пословица гласит: "Хорошее начало — полработы". Для того, чтобы ее вторая половина была не хуже, а мы будем работать, я думаю, не день, не два, и не год, и не два, у меня есть два предложения." (Г.-И.А. Какарас) Таким образом депутат поздравил коллег с открытием первого Съезда народных депутатов СССР и создал к себе положительное отношение.

г) Ироническое замечание или шутка, не связанные с содержанием речи. Ср.: "Уважаемые народные депутаты! Я не буду тратить ваше время, пытаясь убедить, что в правительстве не собрались агенты международного империализма, иностранные шпионы. Убежден, что подавляющее большинство все равно в это не верит, а тех, кто верит, и так не переубедишь." (Далее говорит об экономическом положении России) (Е.Т. Гайдар)

д) Вопросы философского или оценочного характера, имеющие к теме косвенное отношение. Такое начало часто используется в судебной практике. Ср.: "Товарищи судьи! Завершается наш длительный судебный процесс. Однако назойливо преследует мысль — как все это запомнить и учесть, как оценить обстоятельства и выводы, относительно которых высказывались разные, подчас резко противоречивые суждения и мысли. Как справиться со всем этим, решить безошибочно, логично и объективно? Где взять такую электронно-вычислительную машину, заложив в которую всю многообразную и обширную информацию, можно было бы получить алгебраически точный ответ, который удовлетворял бы высоким идеалам правосудия и справедливости? Такой ЭВМ нет и никогда не будет, ибо сложность человеческих отношений и оценок исключает возможность создания такого компьютера и сколько-нибудь совершенных систем социального и правового программирования!" (И.М. Кисенишский)

е) Общественная или моральная оценка обсуждаемого события. Этот тип вступления также более характерен для судебной речи и в какой-то мере может считаться разновидностью предыдущего типа, однако в отличие от него имеет более близкое отношение к предмету речи: "Товарищи судьи! Среди миллионов честных граждан вряд ли найдется человек, которого не охватило бы чувство негодования, презрения и ненависти к преступникам, осмелившимся убить или ограбить человека, или совершить другое тяжкое преступление против здоровья, чести и достоинства. В сознании честных людей не укладывается мысль о том, что в обществе, где человек широко пользуется конституционным правом на труд, отдых и образование, где созданы необходимые условия для всестороннего развития личности, могут существовать жестокие люди, способные убить или причинить тяжкое телесное повреждение ударом ножа, или совершить другое уголовное преступление. Но, к сожалению, такие люди существуют." (Пример Н.Н. Ивакиной)

ж) Оценка аудитории. Отрицательная оценка должна быть очень тактичной и направлена на преодоление какого-то недостатка: невнимания, упущения и т. п. Однако гораздо чаще используется положительная оценка и даже лесть аудитории, что обычно направлено на преодоление недоброжелательного или предвзятого отношения к оратору или проблеме. Ср.: "Товарищи судьи! В нашей стране справедливо принято называть писателей инженерами человеческих душ. Мне кажется, что с не меньшим правом следовало бы назвать инженерами человеческих душ и вас, советских судей. Какие только люди ни проходят перед вами! Какие только конфликты вам ни приходится разрешать! Ведь каждый человек, стоящий перед судом, приходит в суд своим особым путем. И кем, как ни подлинными инженерами человеческих душ, надо вам быть, чтобы в течение непродолжительного общения со стоящими перед вами людьми суметь проникнуть в души этих людей, разглядеть их истинный характер." (М.С. Киселев)

Прекрасный образец начала с предосторожностью демонстрирует К.И. Чуковский в известной Оксфордской речи (см. Приложение). Он первым из советских писателей, после нескольких десятилетий полного отсутствия неофициальных контактов, в период хрущевской оттепели приехал в Англию. Свое выступление в Оксфордском университете писатель начинает с простого и доброго рассказа о своей первой встрече с английской литературой — как в детстве получил в награду за пойманного попугая книжки на английском языке, как с трудом разбирал текст, поминутно заглядывая в словарь, как, несмотря на это, с каждой страницей все больше влюблялся в героя, в автора, в литературу, в страну и о том, что из этого вышло, — английская литература прочно вошла в его жизнь, повлияв на его судьбу. Это вступление позволило оратору постепенно завоевать доверие чопорной высокообразованной публики, наверняка опасавшейся каких-нибудь резких пропагандистских выходок от большевистского писателя из враждебного ей мира.

3. Кроме естественного и искусственного начала в ораторской практике иногда используется так называемое внезапное начало, когда оратор, взволнованный каким-либо событием, начинает речь неожиданно, раскрывая перед слушателями охватившее его чувство. Ср., например, как, оказавшись под сильным впечатлением защитительной речи П.А. Александрова, Н.П. Карабичевский, который выступал сразу после него, начал свою речь такими словами: "Я должен говорить, но я еще слушаю". Или еще пример: "Как это обыкновенно делают защитники, я по настоящему делу прочитал бумаги, беседовал с подсудимым и составил себе программу о чем, что и зачем говорить перед вами. Думалось, о чем будет говорить прокурор, на что будет особенно ударять, где в нашем деле будет место горячему спору, — и свои мысли я держал про запас, чтобы на его слово был ответ, на его удар — отраженье. Но вот теперь, когда г. прокурор свое дело сделал, я вижу, что мне мои заметки надо бросить, программу изорвать. Я такого содержания речи не ожидал." (Ф.Н. Плевако) Нередко внезапное начало не является импровизацией, а готовится заранее. Но и в этом случае оно должно выглядеть как непосредственная реакция на события в момент произнесения, а не как домашняя заготовка. Таков, например, известный приступ Цицерона в речи против Катилины, в присутствии которого оратор как бы вышел из себя. "Доколе же, Катилина, будешь ты злоупотреблять терпением нашим?"

Начинающему оратору лучше избегать такого типа вступлений, так как для создания удачного внезапного начала требуется большой опыт и эрудиция.

В заключение необходимо отметить одно обстоятельство. Для целей классификации важно перечислить возможные типы вступлений. Однако нужно помнить, что их актуальность, употребительность в ораторской практике совсем не одинакова. Содержание начала очень в большой степени зависит от жанра речи. Так, для судебной речи актуальны вступления, содержащие оценку события или аудитории, для предложения подойдет лишь указание на общественную значимость проблемы. Практически, только в одном жанре — речь в прениях — встретились все разновидности вступлений, что несомненно также является показателем жанровой специфики. Афоризмы, притчи, аналогии чрезвычайно редко употребляются ораторами, в то же время указание на причину, задачу, своих сторонников, вопрос к аудитории распространены довольно широко.

§59. Роль топосов во вступлении

§ 59. В любом типе вступления к агитационной речи можно и нужно использовать топосы, которые помогут оратору добиться взаимопонимания с аудиторией. Начало речи — наиболее подходящее для них место, поскольку чем раньше аудитория почувствует доверие к выступающему, тем больше у него шансов добиться желаемого результата. Разумеется, более важной эта задача оказывается для оратора, прибегающего к искусственному началу, и, как мы видели, практически во всех примерах этой группы использован какой-либо топос. Однако и в естественных вступлениях топос может найти себе место, что видно из фрагментов речей В.Ф. Яковлева, А.А. Щелканова, В.А. Тихонова. Чем более трудная задача стоит перед оратором, тем важнее для него употребить во вступлении удачный топос. Так Горгий, начиная похвальное слово Елене (см. Задание № 16), взывает к чувству справедливости слушателей (морально-этический топос), что вызвано негативным отношением слушателей к предмету речи — утвердившимся в сознании людей мнением о Елене как причине многих бед греков, а затем сообщает задачу речи: снять обвинение с Елены. Но и Островский (см. Задание № 16), обращаясь к слушателям-единомышленникам, объединяется с ними в радостном чувстве (эмоциональный топос) по случаю открытия памятника Пушкину ("Все обрадованы… О радости литераторов говорить едва ли нужно") и сообщает задачу речи ("От полноты обрадованной души и я позволю себе сказать несколько слов о нашем великом поэте, его значении и заслугах, как я их понимаю") В том и состоит специфика именно риторического вступления, что оно призвано в реальной ситуации общения с конкретными людьми установить с ними добрые отношения для дальнейшего разговора и сообщить основное его направление. Ни один из жанров художественной, научной литературы или публицистики не озабочен подобными проблемами. Можно ли представить, что в начале рассказа, очерка, романа автор сообщает «кратенько» его содержание или объясняет, почему читателям будет полезно с ним ознакомиться? Оптимальным же риторическим вступлением (особенно в деловом общении, где речь должна быть краткой) можно считать то, в котором оратор объяснит слушателям, что они будут делать (узнавать новое, чему-то учиться, вырабатывать точку зрения, размышлять над предложением и т. д.), пока он будет говорить с ними, и для чего им это нужно. Так может начинаться речь-представление при приеме на работу: "Я прочитал в газете, что вашей фирме требуется менеджер по рекламе. Хочу предложить свои услуги и в связи с этим сказать о себе несколько слов"; речь-поздравление: "Поздравляя сегодня нашего юбиляра, хочу сказать о его необыкновенных, золотых руках"; речь-предложение: "Сейчас, когда мнения относительно принятия бюджета разделились, хочу внести предложение, которое позволит преодолеть разногласия" и т. д.

Именно поэтому трудно согласиться с авторами, которые в качестве вариантов вступления предлагают и другие элементы: "Начало повествования. Возможны варианты. а) обращение к адресату: слушателю, читателю «…» Знаете ли вы, что такое украинская ночь? (Гоголь) б) Общая мысль рассказа (повествования): Земля наша богата, порядка в ней лишь нет (А.К. Толстой) «…» в) Общепринятая истина, высказанная в афористической форме: Тяжело порою быть русским человеком (Тэффи) «…» г) Самый распространенный вариант начала: место, время, действующее лицо (где? когда? кто?): «…» Граф Румянцев однажды утром расхаживал по своему лагерю (Пушкин)."[70, 186–187] Нетрудно заметить, что предлагаемые варианты начала подходят исключительно для художественного текста, но не годятся для публичной речи, которая обязательно начинается с обращения (Дорогие ребята! Коллеги! Дамы и господа! и т. п.), после чего оратор должен наладить контакт с аудиторией прежде, чем он перейдет к самому повествованию. Для этой цели ни одно из предложенных в процитированном фрагменте начал не подходит. Даже если допустить, что художественные тексты являются объектом изучения риторики, то указания на то, с чего начинать роман или повесть, неуместны тем более: писатель может начинать (и начинает) свое произведение с чего угодно. (Читатель может легко убедиться в этом сам, если вспомнит несколько известных романов — "Евгений Онегин", "Война и мир", "Отцы и дети" и т. п.) А что касается речи судебной, то П.С. Пороховщиков прямо называет одну из указанных в цитате форм начала (место и время) ошибкой: "Господа присяжные заседатели! — говорит оратор, — в ночь на 28 декабря 1908 г. В Петербурге, в доме № 37 по Забалканскому проспекту… Ошибка, господин прокурор! Войдите в положение присяжных. После долгого судебного следствия, среди общего приподнятого настроения и напряженного ожидания государственный обвинитель торжественно заявляет им то самое, что они узнали в самом начале судебного заседания, с первых строк обвинительного акта. Какое жалкое начало!"[96,304–305]

Таким образом, вступление в плане содержательном — постановка вопроса (в том или ином виде), в плане психологическом — подготовка слушателей к восприятию речи, в плане структурном — введение в тему речи.

§60. Понятие о заключении

§ 60. Заключение. Не менее сложно удачно завершить свою речь. О том, каким должно быть заключение, писал А.Ф. Кони: "Конец — разрешение всей речи (как в музыке последний аккорд — разрешение предыдущего; кто имеет музыкальное чутье, тот всегда может сказать, не зная пьесы, судя только по аккорду, что пьеса кончилась); конец должен быть таким, чтобы слушатели почувствовали (не только в тоне лектора, это обязательно), что дальше говорить нечего."[44, 144]

В структуре речи заключение имеет (как и все прочие части) свое особое значение: "Завершение выступления действительно представляет собой стратегически наиболее важный раздел речи. То, что оратор говорит в заключении, его последние слова продолжают звучать в ушах слушателей, когда он уже закончил выступление, и, видимо, их будут помнить дольше всего."[42, 52] Именно для того, чтобы так и случилось — чтобы последние слова, а вместе с ними и главные идеи запоминались надолго, следует знать, что и как для этого сделать.

Каковы задачи и функции заключения? Первое требование — речь не может оборваться на полуслове, не может остаться без конца, нельзя в конце начать разработку новой проблемы. Это обусловливает специфику именно риторического заключения — быть речью о предшествующей речи. Эту особенность риторического заключения подметил А.Ф. Кони и изобрел очень точный термин — речь должна «закругляться», т. е. возвращаться мыслью к началу, как бы напоминая слушателям, о чем хотели говорить, о чем говорили и к каким выводам пришли. Необходимость именно такого заключения продиктована тем, что ораторская речь воспринимается на слух и слушатели не могут «заглянуть» в начало, где им объяснили значение предстоящего разговора. Напоминание этого после прослушанного обоснования, разбора разнообразных аргументов и т. п. помогает слушателю связать все воедино и испытать чувство удовлетворения от продуктивного общения. С точки зрения расположения риторических элементов, в заключении следует подвести итог обоснованию тезиса и прояснить сверхзадачу, если она имелась в речи, важна для оратора, но он не очень уверен, что слушатели ее восприняли: “Выводы и выход в решение задачи и сверхзадачи — удел заключительной части выступления. Кратко суммируется все, что успел сказать оратор, выделяется главное, ради чего было организовано общение, желательно в такой форме, которая запоминается."[66, 22]

Конечно, когда мы говорим о расположении, нас интересует именно форма, в которой будут реализовываться главные задачи заключительной части: подведение итогов, закрепление и усиление впечатления.

Н.Н. Кохтев в заключительной части речи, как и во вступительной, выделяет два элемента: заключение и концовку. При этом заключение понимается как содержательное завершение речи, концовка же представляет собой мало связанную с содержанием речи часть, содержащую этикетные формулы, посторонние замечания или информацию и т. п., помогающую оратору завершить выступление в нужном эмоциональном ключе. Наличие или отсутствие концовки, видимо, зависит от реальных обстоятельств, в которых произносится речь. И если так, то ее, как и рассмотренный ранее зачин, нет смысла включать в структуру речи. Таким образом, в дальнейшем будем рассматривать только заключение как смысловой итог речи.

§61. Специфика построения заключения

§ 61. Обратимся теперь к конкретным речевым формам заключения, наиболее распространенным в современной общественной практике, особенно в агитационной речи.

Какие же цели может ставить перед собой оратор в заключении и каким образом он будет их реализовывать?

1. Чаще всего оратор стремится подвести итог сказанному, суммировать идеи речи. Ср.: "…Давайте же сделаем выводы из нашего страшного прошлого, чтобы такое не повторилось в будущем. Необходимо выработать конституционные гарантии категорической неприкосновенности народов как этнического целого, категорической недопустимости депортации народов по каким бы то ни было политическим, государственным, расовым причинам и мотивировкам во имя равной для всех справедливости. Место каждого народа должно быть там, где он произрос." (Ч. Айтматов)

2. Заострить проблему, усилить впечатление от речи. Ср.: "…Экология наряду с экономикой и национальными отношениями стала одной из главных болевых проблем страны. Мы считаем, что комплекс мер, кратко обозначенный в этом выступлении, ознаменовал бы важный шаг в резком улучшении экологической обстановки. Если воздухом нельзя дышать, воду нельзя пить, а пищу нельзя есть, то все социальные проблемы теряют свой смысл. И «левые» и «правые» за то, чтобы немедленно решать экологические проблемы. А мы обязательно должны искать пути консолидации нашего общества." (А.В. Яблоков)

3. Повторить основные этапы развития темы с тем, чтобы она предстала в целом, а не по частям. Ср.: "…Итак, мы видели Ломоносова мальчиком-рыбаком, студентом, исследователем, академиком. Где причина такой чудесной судьбы? Причина только в жажде знаний, в богатырском труде и умноженном таланте, отпущенном ему природой. Все это вознесло бедного сына рыбака и прославило его имя." (А.Ф. Кони)

4. Показать пути выхода из проблемы, наметить ее возможное развитие. Ср.: "…В заключение вот что еще хочу сказать. Сегодня в обществе существует значительная напряженность. Она выплескивается в дискуссиях, на митингах, даже в работе Съезда. Но я уверена, что выход есть, и он — в уважительном диалоге, в совместном поиске решений, в стремлении не только высказать претензии, но и слушать друг друга, в объединении всех наших сил." (З.П. Пухова)

5. Выдвинуть конкретное предложение, вытекающее из смысла речи. Речь в прениях должна обязательно содержать такое предложение по разрешению проблемы, иначе все выступление оказывается беспредметным, и нередко место этому предложению отводится именно в заключении, это своеобразное резюме из сказанного в основной части, где обосновывалась важность поднятого вопроса. Ср.: (говорит о тяжелом положении экономики и жизни в Сибири) "…Прошу рассматривать мое выступление как постановку вопроса о повышении поясного коэффициента для сибиряков. Убежден, что приоритетный подъем жизненного уровня населения в районах Сибири не только отвечает принципам социальной справедливости, но и является необходимым условием осуществления важнейших общесоюзных экономических программ." (В.В. Казарезов)

6. Высказать пожелания аудитории или обратиться к ней с прямым призывом. Ср.: "…И наконец, я обращаюсь ко всему советскому народу. Люди, облагоразумьтесь, митингами страну не накормишь. Выйти из создавшегося положения можно только честным трудом, светлым умом. На заводах, предприятиях, в организациях, в колхозах и совхозах дорога каждая минута. Не теряйте времени!" (Н.А. Касьян)

Конечно, возможны и другие типы заключений. Причем несколько конкретных целей могут совмещаться и переплетаться в одной концовке. Однако важно помнить, что в заключении не следует высказывать совершенно новые мысли и идеи, чтобы избежать «выхода» в новую речь. Все должно свидетельствовать о том, что обсуждение проблемы завершено.

Что касается формы заключения, то прежде всего важно отметить, что здесь должны появляться топосы и даже прямая похвала аудитории. Особенно важно это в конфликтных аудиториях и в тех случаях, когда оратор выступает с призывающей речью, требуя от аудитории выполнения сложных или трудоемких действий. Эти и подобные средства позволяют усилить эмоциональность и емкость концовки, сделать ее более броской, запоминающейся, что особенно важно в агитационной речи. Поэтому здесь часто появляются различные средства выразительности, позволяющие усилить воздействующую силу речи. Ср.:

– цитаты, ср.: "…Те, у кого есть настоящий запал в сердцах и желание трудиться по-настоящему, — те и будут расти преодолевая все и всяческие трудности, стоящие на пути большого искусства. Помните, как говорил Маяковский: “Где, когда, какой великий выбирал путь, чтоб протоптаннее и легче?”." (А.А. Фадеев);

– сравнения, ср.: "…Почему мы выиграли Великую Отечественную войну? Потому что у всех нас было и желание общей победы, и чувство общего врага. Не будем искать сейчас врагов друг в друге, ибо у всех нас общие враги — это угроза ядерной войны, страшные стихийные бедствия, национальные конфликты, экономический кризис, экологические беды, бюрократическая трясина. Перестройка — это не только наша духовная революция, это наша Великая Отечественная война. Мы не имеем права не победить в ней, но эта победа не должна нам стоить человеческих жертв." (Е.А. Евтушенко);

– парадоксы, ср.:"…Мне ужасно трудно заканчивать мою защиту. Я никогда ничего не прошу у присяжных заседателей. Я могу вам указать только на следующее: никаких истязаний тут не было. Но ведь убийство все-таки остается. Я, право, не знаю, что с этим делать. Убийство — самое страшное преступление именно потому, что оно зверское, что в нем исчезает образ человеческий. А между тем, как это ни странно, Наумов убил Чернецкую именно потому, что он был человек, а она была зверем." (С.А. Андреевский);

– лозунги и призывы, ср.: "…Никогда не забывайте, что для того, чтобы распахнуть двери к свету и знанию для всех вас без исключения и навсегда оставить эти двери открытыми, много положили сил и много пролили крови ваши предки, ваши деды, отцы и матери, старшие братья и сестры. Шагайте смелее к свету и любите книгу всей душой! Она не только ваш лучший друг, но и до конца верный спутник!" (М.А. Шолохов

Очень хорошо, если оратору удается связать зацепляющий внимание крючок из вступления с выводом в конце речи. Это делает композицию еще более яркой и выразительной. Ср., например: "Уважаемые народные избранники! Сегодня в программе «Утро» доктор В.И. Лебедев показал на опыте с котом Пашкой, как в условиях постоянного стресса слабеет, заболевает и гибнет организм. И он же рекомендовал во избежание обострения болезни убрать источник постоянного стресса — и организм будет выздоравливать. Нечто подобное происходит и с нашим обществом, где источником постоянного всеобщего стресса являются не столько отношения двух или трех ветвей власти, сколько отношения двух заглавных фигур нашего общества… (далее говорит о недопустимости конфронтации между президентом и спикером парламента и предлагает в качестве пути разрешения конфликта немедленные досрочные выборы парламента и президента)…Не сомневайтесь, досрочные выборы пройдут, новая Конституция будет принята, и рынок не погибнет, но стрессовое состояние явно ослабнет, и организм государства российского начнет выздоравливать. А пока жить уже невмоготу. Больно, горько и стыдно за Русь великую. Поймите это и примите мудрый совет опытного доктора Лебедева: снимите стресс. Россия этого ждет." (В.Н. Егоров)

Таким образом, заключение должно быть, во-первых, связано с предыдущим изложением, логически подводить итог обоснованию тезиса, предпринятому в основной части, во-вторых, усиливать впечатление, "зацеплять страсти", рождать желание идти навстречу устремлениям оратора. Оно — разрешение всей речи. Поэтому над заключением надо тщательно потрудиться, выбрав наиболее оптимальный вариант, краткий по форме, емкий по содержанию, помогающий оратору решить все проблемы разом, как говорил М.М. Сперанский, "делать заключения сухие и холодные значит терять плод своего слова."[99]

§62. Анализ примера удачного вступления и заключения

§ 62. В качестве примера удачной композиции рассмотрим "речь, получившую премию," из книги Д. Карнеги (см. Задание № 49). Она не отличается оригинальностью содержания, и тезис, содержащий похвалу Филадельфии, американцам и американскому духу, как нельзя лучше иллюстрирует мысль Сократа о том, что нетрудно хвалить афинян среди афинян же. Но тогда в чем же ее достоинство? В безупречном построении. "Прежде всего, в ней [речи] есть начало и концовка. Это достоинство встречается редко, реже, чем вы, может быть, склонны думать. Она начинается и неуклонно движется вперед, как стая диких гусей в полете. В ней нет лишних слов, оратор не теряет даром времени", — пишет Д. Карнеги.[42, 314] Добавим, что не просто есть начало и конец, но они безупречно «сделаны». Вступление представляет собой одну фразу, в которой заявлен тезис полностью, что дает представление о будущем развитии речи: она будет о Филадельфии, матери Америки, о ее красоте, о ее трудовых достижениях, о необыкновенных богатствах, принадлежащих простым американцам, — о торжестве великого американского духа (эта мысль к тому же является топосом, с которого и необходимо начинать агитационную речь). А такие слова: "основы нашей великой страны", "могучий американский дух" и т. п. — несомненно вызвали расположение аудитории, позволили установить с нею контакт. И все это — одной фразой. Далее речь как бы набирает силу, чтобы завершиться триумфальным заключением. Здесь вновь повторяется основной тезис, но с усилением: если во вступлении Филадельфия названа началом Америки, то теперь — «матерью». Затем впечатление усиливается перечислением дорогих сердцу каждого американца реликвий. И наконец, осуществлен выход в сверхзадачу — косвенный призыв к распространению американского духа среди всего человечества. Можно только догадываться, какой гром аплодисментов обрушился на оратора при его последних словах. И по заслугам.

Средства управления вниманием

§63. Необходимость работы со специальными приемами усиления

§ 63. "В ту же секунду, как вы появились перед слушателями, они, естественно, неизбежно отдали вам свое внимание. Нетрудно сохранить его в течение следующих пяти секунд, но нелегко удержать в течение следующих пяти минут. Если вы его потеряете, то вам будет вдвойне трудно снова вернуть его. Поэтому начинайте свое выступление с какого-нибудь интересного сообщения уже в самом первом предложении. Не во втором и не в третьем, а в первом, ПЕРВОМ!"[42, 52]

Действительно, оратор работает отнюдь не в идеальной обстановке, когда ничто не мешает ему воплотить свой замысел. На идеальные обстоятельства вряд ли можно надеяться хотя бы потому, что люди устают и отвлекаются, даже если они с интересом относятся к теме и оратору. Поэтому при работе над речью необходимо заранее продумать (расположить в композиции или заготовить на случай необходимости) средства управления вниманием, приемы усиления.

Сами эти средства изыскиваются на этапе изобретения, однако оратору следует подумать над их расположением в пространстве и во времени речи, чтобы на протяжении всего выступления владеть аудиторией. "Если я каждую минуту, пока читаю, имею ясное представление о степени ее внимания и о силе разумения, то она в моей власти." (А.П. Чехов)

Оратор, продумывая композицию речи, должен наметить места, где он использует тот или иной прием активизации внимания (например, яркий образ, цитату), который, работая на тезис, будет еще и привлекать «уставшее» внимание. Обычно внимание «устает», ослабевает через каждые 15–20 минут слушания. Поэтому уместным, целесообразным будет введение средств привлечения внимания на каждом композиционном стыке, т. е. при переходе от части к части, от микротемы к микротеме, от одной мысли к другой, от одного аргумента в ее пользу к другому. Поэтому еще при подготовке выступления в композиции следует отметить (выделить, например, цветом) места стыков компонентов речи и то, с помощью чего внимание будет привлекаться. Так, после вступления следует задать вопрос, ответом на который должен быть тезис, т. е. вся будущая речь; или сформулировать проблему, разрешению которой будет посвящена речь; или обратиться к аудитории с предложением обсудить вопрос, проблему, ситуацию и т. п.

Переходя от микротемы к микротеме основной части, можно приглашать к размышлению: "мы рассмотрели первый вопрос и можем перейти ко второму…", "а теперь поговорим о главном…", "хочу обратить ваше особое внимание на данную проблему…", "это для нас с вами особенно важно.…" и т. п.; обращаться к аудитории: "вы скажете: уважение к себе — личное дело каждого. Вовсе нет."; задавать вопросы: "Сколько сейчас языков на свете?… Что делать? Изучать иностранные языки?" После основной части совершенно естественно прозвучат слова: "Итак, к каким же выводам мы пришли?…", "подведем некоторые итоги…", "хочу подчеркнуть особое значение…".

При расположении материала, особенно если речь значительна по объему, необходимо логические рассуждения равномерно чередовать с эмоциональными компонентами, которые, по мнению М.В. Ломоносова, "более всех служат и движению, и возбуждению страстей", и иметь их достаточно в запасе. "Читаешь четверть, полчаса и вот замечаешь, что студенты начинают поглядывать на потолок, на Петра Игнатьевича, один полезет за платком, другой сядет поудобнее, третий улыбнется своим мыслям. Это значит, что внимание утомлено. Нужно принять меры. Пользуясь первым удобным случаем, я говорю какой-нибудь каламбур. Все полтораста лиц широко улыбаются, глаза весело блестят, слышится ненадолго гул моря… Я тоже смеюсь. Внимание освежилось, и я могу продолжать". Так пишет А.П. Чехов в рассказе "Скучная история", иллюстрируя основной принцип введения в речь средств привлечения внимания в момент утомления аудитории. Однако следует помнить, что освежать внимание нужно не первым пришедшим на ум каламбуром, а образом, историей и т. п., обязательно связанными с предметом речи. Разумеется, посторонние анекдоты не могут считаться средствами оживления внимания и не должны встречаться в речи.

§64. Типы средств усиления

§ 64. В трудах по риторике можно найти более или менее пространные описания того, что помогает оратору удерживать внимание слушателей. Так, Н.Н. Кохтев [45] относит к этим приемам ввод в текст дополнительной информации, эмоциональную разрядку, скрытую форму диалога, способную вызвать сопереживание аудитории (интеллектуальное и эмоциональное), и т. д. По П. Соперу [98], управлять вниманием — значит управлять эмоциями, т. е. вводить в речь по мере необходимости соответствующий пример, образ, описание, которые в информационной речи будут создавать ощущение поступательного движения — будить любознательность, а в агитационной — сочетать психологические доводы с логическими и этим обеспечивать формирование соответствующей мотивировки, желание целеустремленно мыслить и действовать. В.В. Одинцов [77] добавлял к этим средствам дискретный метод изложения, усиление динамизма повествования за счет пропуска отдельных фрагментов, контрастный и проблемный методы изложения и т. д. Однако эти последние способы можно предложить только очень опытным ораторам, прекрасно владеющим информацией и аудиторией, причем только для серьезных объемных жанров: лекции, доклада, программной речи и т. п.

Обобщая высказанные мысли, можно попытаться распределить средства управления вниманием на группы.

К содержательным можно отнести иллюстрации, истории, образы, сравнения, цитаты, дополнительную информацию; замечания оценочного характера, затрагивающие систему ценностей или интересы слушателей.

К языковым — средства, обращенные к рациональной сфере: термины, научную лексику; и к эмоциональной: изобразительность, словесную наглядность, ассоциативность, экспрессивность, яркость, связанные с использованием соответствующей лексики, тропов, фигур.

К структурным — апеллятивные и риторические вопросы, обращения к аудитории, неожиданные перерывы для дополнительной информации с последующим возвратом к недоговоренному, инверсию структурных частей, чередование элементов рацио ("холодные тона", "идея") и эмоцио ("горячие тона", "образ"); повторения, пропуск звена в предложении, контрасты, сопоставление, скрытую форму диалога — "мышление вслух" — цепь вопросов и ответов, создание проблемных ситуаций.

К наглядным (являющимся одновременно элементом и содержания, и структуры) — таблицы, диаграммы, репродукции, схемы, реальные предметы, кинофильмы, видеофильмы и т. п.

Перечисленные средства управления вниманием можно назвать внутренними, т. к. они затрагивают текст речи сущностно, т. е. являются элементами содержания или языкового выражения, влияют на структуру. Но текст речи предназначен для устного произнесения, которое связано с использованием средств внешнего плана — паралингвистических, вербальных (интонационное разнообразие, паузы, сила и тембр голоса) и кинетических (мимика, поза, жесты). Эти внешние средства прямого отношения к расположению не имеют, но имеют отношение к управлению вниманием, а значит, предопределяют некоторым образом воздействующую силу речи.

Выбор того или иного средства управления вниманием зависит от характера аудитории, ситуации, жанра речи. Так, если аудитория характеризуется как интеллектуальная, а речь продолжительная (доклад, речь в прениях), больше подойдет проблемный метод изложения; в женской или молодежной аудитории можно использовать шутки; в академической лекции лучше привлекать внимание наглядными средствами; в низкоинтеллектуальной аудитории — с помощью большого количества примеров, ярких описаний, повторов.

Таким образом, в задачи расположения входит размещение средств управления вниманием в пространстве и времени речи в соответствии с законами восприятия, то есть там, где это необходимо и уместно.

С древности существует мнение, что речью связываются все человеческие дела, так как всякое дело требует смысловой организации, и если речь выстроена неверно или неоптимально, то разлаживается и само дело. Расположение, работа над композицией помогает нам выстроить речь оптимально. Помогает привести в порядок содержание конкретного выступления. Помогает привести в порядок наши рассуждения и высказывания по любому вопросу, т. е. мыслительный процесс вообще. Помогает привести в порядок, организовать надлежащим образом общение, диалог в любой ситуации, т. е. нравственное чувство. А это очень важно.

Задания

Задание № 39. Выберите интересную для вас тему агитационной речи. Изобретите содержание этой речи. На основе тезисного плана речи разработайте несколько вариантов композиции речи, предназначенных для разных типов аудитории. Объясняйте каждый раз, почему вы изменяете композицию именно таким образом.

Задание № 40. Проанализируйте композицию нескольких речей из других разделов учебника (на ваш выбор). Выделите все микротемы, определите, по какому принципу они построены и почему так.

Задание № 41. Определите тип вступления.

1. Вчера на заседании редакционной комиссии разгорелся большой спор. Собственно говоря, именно после этого заседания у меня и появилось желание сказать здесь несколько слов. (Г.С. Жуков)

2. Товарищи депутаты! К нам в эти дни поступают звонки и письма от наших избирателей. Они, провожая нас сюда, ждали от нас многого: чтобы мы рассмотрели те вопросы, которые их волнуют. Поэтому они просили получить ответы на три вопроса. (И.Н. Шундеев)

3. Уважаемые депутаты! Мне хотелось вначале вспомнить одну старинную притчу о том, как одного руководителя на посту меняет другой. Старый руководитель оставляет молодому три конверта и говорит: когда будет трудно, открывай поочередно пронумерованные конверты. Открыл в трудное время новый руководитель первый конверт, написано: "Обещай все". Он обещает. Положение не меняется. Открывает второй конверт, читает: "Ругай меня, предшественника". Ругает. Ситуация не меняется. Открывает третий конверт, а там написано: "Готовь три конверта". Мне не хотелось бы, чтобы сказанное относилось только к правительству. Это в равной степени относится и к нам с вами, потому что мы уже и обещали, и ругали, и действительно подвели страну к черте, когда пора “готовить три конверта”. Но вместо трех конвертов я предлагаю внимательно посмотреть три программы, которые у нас есть. (В.И. Жигулин)

4. Высокий Съезд! Я хочу доказать Борису Николаевичу, коллегам-депутатам и иностранным гостям Съезда, что нынешнее правительство не рыночное, его реформы бюрократические, от которых вместо модернизации национальная экономика все глубже погружается в хаос. Тупиковая ситуация создается и для честных бизнесменов Запада. (Г.В. Саенко)

5. Уважаемые народные депутаты! Каждый раз, когда заходит речь о принятии какого-либо нового закона, я вспоминаю выдающегося русского поэта второй половины XIX века А.Н. Апухтина, который в своей поэме “Сумасшедший” словами главного героя говорил: "Я день и ночь пишу законы для счастья подданных и очень устаю." Действительно, мы тоже очень устаем и приняли за год работы уже свыше 70 законов. Но стала ли жизнь "наших подданных" лучше? Пока что по полкам наших магазинов незаметно. И вот очередной закон — о президентстве. (С.Н. Быстров)

6. Друзья! Мне хотелось бы начать этот разговор размышлениями о слове, то есть о том оружии всечеловеческого общения, которое вручается людям природою безвозмездно и на вечное пользование на втором уже году их земного пребывания… (Михаил Алексеев)

7. Товарищи! Сегодня мы празднуем вторую годовщину со дня открытия Вешенского театра колхозной казачьей молодежи. Вы помните, как обстояло дело с искусством в этих глухих, далеких от больших культурных центров станиц и хуторах. Иногда приезжали захудалые труппы, наскоро собранные каким-нибудь предприимчивым, ловким антрепренером. Эти люди заботились о том, чтобы подработать побольше денег, они не имели никакого отношения к искусству, они занимались жалкой имитацией искусства. Случалось, появлялись какие-нибудь бродячие музыканты, слушать было страшно, — эта музыка, как говорят местные жители, за ожерелок брала. Много, очень много жителей вообще не знало, что такое театр, никогда в жизни не видело театра… (М.А. Шолохов)

8. Товарищи! С чувством робости вступил я на эту трибуну. С робостью потому, что стоит за моими плечами невеселая слава автора многотомных и, к моему сожалению, неоконченных романов. Вот я и подумал, как только председательствующий огласит мою фамилию, вы скажете: "Эге, да это тот самый Шолохов, который длинно пишет и не кончает. Пожалуй, он и говорить будет так же длинно, пока ему председательствующий не напомнит о регламенте". А сказав так, вы потихоньку начнете вставать и уходить. Так вот, пока вы не успели покинуть ваши места, спешу предупредить, что говорить буду коротко и обязательно кончу до звонка. А если и эта моя короткая речь вам покажется длинной, вы только немного пошевелитесь, и я стремительно пойду на закругление… (М.А. Шолохов)

9. Старая народная поговорка, давно родившаяся там, где бурлят стремительные горные потоки, говорит: "Только мелкие реки шумливы". Отшумели собрания областных и краевых писательских организаций, собрания, наполненные острой полемикой, задорными речами. Республиканские съезды прошли на более сдержанном уровне, а вот наш Всесоюзный съезд, подобно огромной реке, вобравшей в себя множество больших и малых потоков, протекает прямо-таки величаво, но на мой взгляд, в нехорошем спокойствии. (М.А. Шолохов)

10. Товарищи судьи! Пусть не покажется вам странным, что я — защитник второстепенных фигур настоящего процесса — открываю выступления защиты. Причиной тому — не только то обстоятельство, что именно с этих эпизодов началось судебное исследование дела. Важно другое. В защите второстепенных фигур настоящего дела я имею большую возможность вскрыть принципиальные дефекты следствия и обвинения в целом, осветить некоторые общие проблемы процесса. (И.М. Кисенишский)

Задание № 42. Выскажите свое мнение по поводу следующих вступлений. Попытайтесь их отредактировать.

1. Уважаемые депутаты! Я, как всегда с затруднением, выхожу на эту трибуну и хочется сказать словами Юлии Друниной: "Покрывается сердце инеем…" Это та, которая "ушла из дома в грязные теплушки от прекрасной дамы в мать и перемать" для того, чтобы защищать свою страну. Но ушла из жизни потому, что видела, как под откос катится наша Россия. Слава богу, на этом Съезде Президиум наш наконец-то понял, что нужно думать о своем народе, о России. Но понял через собственное «я», когда зашатался трон, когда зашатался стул. (Ю.С. Сидоренко)

2. Товарищи депутаты! Мы, сибиряки, сидим в зале наверху. Сибирские области далеко, а там нас, сибиряков, очень много. Мы сидим и с уважением относимся к московской группе, думаем, что она будет поступать разумно, с пониманием своей ответственности. Но то, что происходит, удивляет не только меня. Прежде всего я обращаюсь к молодым депутатам, которые впервые избраны, которые будут работать 10 лет не так, как мы 5 лет, потому что через 5 лет нас не изберут, мы будем старые, а вы станете 10 лет работать над созиданием нового нашего общества. Скажите, куда мы торопимся сейчас? Почему мы хотим сегодня, сию минуту сделать так, чтобы все было немедленно изменено? (Далее говорит о принципах формирования палат Верховного Совета) (Е.Н. Мешалкин)

3. Добрый день, добрый вечер, я уже путаю. У нас здесь, товарищи, разница с Красноярском в 4–5 часов. В эти дни нам звонят из Сибири круглые сутки, звонили сибиряки и в эту ночь. Мы вообще засыпаем по московскому времени в час-два ночи, а просыпаемся в 4–5 утра. К этому времени у нас в Сибири уже встали. Поэтому, естественно, голова у всех нас гудит, наказы поступают, масса телеграмм в карманах. А нас не выпускают сюда, потому что, наверное, мы далеко сидим, и кроме того, не хватает смелости, что ли. Но что же получается, когда нужны нефть, газ, золото, пушнина и т. п., мы вспоминаем прекрасное выражение великого человека, что могущество русского государства будет прирастать Сибирью. Когда же мы хотим что-то сказать, все наши записки теряются. Я, кажется, второй из наших краев, за что глубоко благодарю Президиум Съезда. Теперь насчет кандидатуры А.И. Лукьянова… (Р.Х. Солнцев)

4. Дорогие товарищи! Хотя Энгельс обращался к случаю почтительно — "его величество", но все-таки удивителен сам по себе случай. Я калмык. Сегодня 6 июня 1989 года. Вся страна, весь мир отмечают 190-летие со дня рождения А.С. Пушкина. Я тот, к кому он когда-то воззвал:

Слух обо мне пройдет по всей Руси великой,

И назовет меня всяк сущий в ней язык,

И гордый друг славян, и финн, и ныне дикой

Тунгус, и друг степей калмык.

Что такое гений? Бог, пророк, провидец? Но как он мог провидеть, что в день 190-летия его рождения я, калмык, на первом Съезде народных депутатов великой державы буду приветствовать его и всех, кто является — я в этом убежден — наследниками его духа. И если бы Пушкин сидел в президиуме нашего Съезда, ей-богу, первому бы он дал слово не представителю великого русского народа, потому что великий русский народ не нуждается в такой помощи, как допустим нивх, юкагир, или калмык, — он вызвал бы к трибуне Рытхэу или еще кого-либо из поэтов малочисленных народов. (Далее о национальной политике России) (Д.Н. Кугультинов)

Задание № 43. Сочините к одной из своих речей несколько начал разных типов. Объясните, в какой аудитории и в каких обстоятельствах эти начала оказались бы наиболее уместны.

Задание № 44. Проанализируйте заключительные части публичных выступлений. Какие цели ставят ораторы? Какие средства выразительности используют?

1… И в заключение я хочу повторить слова Н.И. Травкина, мне они очень понравились, и они, по-моему, содержат реальную оценку. Он сказал: "Гайдара слушать хорошо, если не выходить после этого на улицу". (В.И. Жигулин)

2. (Речь о проблемах инвалидов)…В заключение мне хотелось бы обратиться к нашим уважаемым журналистам. Хотелось бы, чтобы в прессе объективно освещались проблемы инвалидов. Как после бурелома появляется новая поросль, как после первого дождя тянется к свету и теплу все живое, так и мы, инвалиды. Для нас перестройка — это благодатный дождь, а свет и тепло — это ваши сердца, ваше понимание. Так отдайте же часть тепла ваших сердец, ваших душ инвалидам. Помогите им стать полноправными членами общества. 1989 год Советским фондом милосердия и здоровья объявлен Годом милосердия. И я призываю вас всех, уважаемые депутаты и избиратели, активно включиться в это гуманное движение. (А.Я. Неумывакин)

3…150 лет назад оригинальный русский мыслитель и друг Пушкина Петр Чаадаев писал о России: "Мы народ исключительный, мы принадлежим к числу тех наций, которые как бы не входят в состав человечества, а существуют лишь для того, чтобы дать миру какой-нибудь страшный урок…" "Страшного урока" больше быть не должно. (Ю.П. Власов)

4… Итак, главной задачей таких наблюдательных советов явится обеспечение на государственном телевидении и радио объективного освещения общественно-политических проблем и событий. Еще раз хочу обратить ваше внимание, народные депутаты: вопрос архиактуальный, архиважный в наше неспокойное, нестабильное время. Прошу принять за основу проект данного постановления. (В.П. Лисин)

5… Как бы ни выступил Президент — это наш Президент. Какими бы мы ни казались — мы народные депутаты. Надо уступать друг другу, искать компромиссы во имя спокойствия и благополучия Отечества и объединяться во имя спасения России, во имя спасения наших народов. Худой мир лучше доброй ссоры, давайте думать об этом. (Р.Г. Абдулатипов)

6… Чтобы труд в отличие от сегодняшней ситуации стал эффективным, надо перестроить наше общество. Мы не сможем добыть нашим избирателям материальных благ. Но обязаны создать в обществе систему, при которой человек труда сможет зависеть только от себя, от своего труда. (Г.Х. Попов)

7…Стало быть, создание образов, которые достойно представляли бы нашу эпоху и не только теперь, но и перед временами грядущими, остается задачей номер один, или, как еще говорят, сверхзадачей. Этому — в первую, и во вторую, и в третью очередь — должны быть подчинены все наши мысли, все наши разговоры, все наши рассуждения о новаторстве, о языке литературы, о положительном и отрицательном герое, обо всех компонентах, входящих в понятие художественного творчества. (Михаил Алексеев)

8…Еще раз напоминаю вам: как бы ни было трудно на первых порах, не гонитесь за легким успехом. Ведь вы, идущие нам на смену, — надежда наша. Вы — наше будущее. За многими из вас уже стоит настоящее, но будущее писателя есть у вас всех. Вы — великолепные представители великолепного народа. Желаю вам добра, успехов, больших свершений, дорогие друзья! (М.А. Шолохов)

9…Мраком обреченности окутан доживающий век капиталистический Запад. Но для трудового человечества всех стран ярким светом надежды полыхает занявшаяся на Востоке заря свободы и счастья. Свет победит мрак. И, спаянное узами дружбы и братства, человечество скажет: "Да здравствует солнце, да скроется тьма!" (М.А. Шолохов)

10…В заключение мне хочется сказать: среди присутствующих много делегатов, которых ласково называют «маяками». Хорошее слово, емкое. Я прошу тех, кто светит своим трудом, не забывать о том, что светят они не только людям своей профессии. Маяки науки, техники, промышленности, сельского хозяйства светят и нам, людям искусства. И мы взираем на них не без некоторой зависти, потому что в своем творчестве еще не достигли того, чего достигли они. Но свет их огня падает и на нас и согревает нас, и, пожалуй, просвечивает в сумеречные часы. Большое душевное спасибо тем, кто светит! (М.А. Шолохов)

Задание № 45. Рассмотрите предлагаемые заключения и выскажите о них свое мнение. Попробуйте отредактировать их.

1. (Анализируется закон о Президенте)…Как известно в законе о местных советах и местном самоуправлении, который уже рассмотрен на сессии Верховного Совета и в первом чтении принят, указывается, что глава административной власти каждого региона избирается всеми избирателями данного региона. И кажется, что здесь мы входим в некоторое противоречие, и даже не в некоторое, а довольно большое противоречие, давая Президенту право отстранять от обязанностей должностных лиц. Думаю, что те комментарии, которые дал С.М. Шахрай в отношение этого положения статьи 8 надо было изложить в этой статье. Спасибо за внимание. (А.И. Стеликов)

2. (Большая речь о национальной политике России, причем затрагиваются разные аспекты этой политики)…А эта любезная калмычка сегодня со своим ребятенком на Соколиной горе со СПИДом мучается. Вся наша делегация посетила вчера эту единственную в Москве больницу, где лечат от СПИДа. И мы удивились убогости этой больницы. Ведь это же обшарпанная, второсортная больница, которая должна вести борьбу с чумой человечества — СПИДом. Это ужасно. Я недавно вернулся из США, я видел, как там борются со СПИДом и хочу призвать всех вас обратить на это внимание. (Д.Н. Кугультинов)

3…Завершая свое выступление, хотел бы высказать глубокую удовлетворенность целеустремленной деятельностью правительства, лично Михаила Сергеевича по осуществлению внешнеполитического курса, по укреплению добрососедства со всеми странами и особенно с сопредельными государствами Туркменская ССР, граничащая с Ираном и Афганистаном, в этом особенно заинтересована. Мы уверены, что конструктивные шаги нашей страны в международных вопросах дадут нам возможность укрепить на взаимовыгодных основах культурное и экономическое сотрудничество, решать многие проблемы по улучшению использования природно-сырьевых ресурсов нашей страны. (С.А. Ниязов)

Задание № 46. Сочините к одной из своих речей несколько разных концовок. Объясните, в каких обстоятельствах вы бы стали их использовать. Продумайте вариант вступления и заключения речи, связанных одной мыслью.

Задание № 47. Произведите полный риторический анализ предлагаемых текстов Особое внимание обратите на композицию речи.

1. М.Ф. Квинтилиан Лучше ли учить детей дома или следует отдавать в училища?

Представим, что дитя мало-помалу подросло и, выйдя из-под надзора нянек должно заняться уже настоящим учением. Здесь следует обсудить вопрос: полезнее ли обучать мальчика дома, в семейном кругу, или же лучше посылать его в училище и поручать заботам общественных наставников? Знаю, что самые знаменитые законодатели и выдающиеся писатели высказывались за общественное воспитание. Предложим и наше собственное мнение.

Во-первых, будущий оратор, который предназначается для многолюдных собраний и который будет жить как бы перед лицом целого государства, должен с самых юных лет привыкать не страшиться многолюдства и преодолевать ту застенчивость, которая происходит от уединенной и как бы затворнической жизни. Следует постоянно возбуждать и возвышать дух, вместо того он в уединении или слабеет и как бы остается в тени, или, напротив, становится гордым пустой самонадеянностью, потому что тот, кто себя ни с кем ни сравнивает, по необходимости слишком много о себе думает. Когда приходится ему потом показать свои знания перед другими людьми, он приходит в замешательство, и все новое затрудняет его, потому что он учился в уединении тому, что следует делать в присутствии многих.

Я не говорю о детских дружественных связях, которые ненарушимо сохраняются до самой старости, как священные обязательства. Они, без сомнения, должны быть такими, так как начинаются вместе с учением.

Да и в обыкновенном кругу как научится вести себя тот, кто убегает общежития, свойственного не только людям, но и даже бессловесным животным?

Прибавьте, что дома дитя может учиться только тому, чему учат его одного, а в училище узнает и то, чему учат других. Каждый день он будет слышать, почему одно одобряют, а другое исправляют, будут ли бранить ленивого, будут ли хвалить прилежного, все это обратится ему в пользу. Похвала возбудит в нем соревнование, он постыдится уступить равному, сочтет за честь превзойти старшего. Все это возбудит в нем пламенное усердие к учению, честолюбие хотя и порок, но часто бывает причиною достоинств человека. Я помню, как полезен был для нас обычай, какой наблюдали наши учителя: разделивши учеников на разряды, они назначали очередь говорить, смотря по способностям каждого, прежде всего говорил оказавший больше успехов. Об этом составлялись суждения, каждый старался превзойти других. Быть первым в разряде считалось между нами лучшим отличием. Но это определялось не навсегда, в конце месяца вновь давалось каждому право на состязание. Таким образом, в отличившемся поддерживалось усердие, и в побежденных возникала надежда загладить стыд и получить верх в свою очередь. И это, сколько я могу припомнить, придавало нам больше охоты к учению, чем убеждения учителей, наблюдения педагогов и советы родителей.

Подобно тому, как соперничество увеличивает успехи старших, так и в начинающих учиться возникает желание подражать более своим товарищам, чем наставнику, потому что первое для них легче. Ведь было бы слишком смело питать надежду достигнуть той степени красноречия, какую предполагают дети в своем учителе. Поэтому они и хватаются за ближайшее к себе, как виноградные лозы, привязанные к деревьям, сперва вьются около ветвей, а потом поднимаются до вершины. Да и сам учитель, который старается быть более полезным, чем блистать умом, не должен вдруг обременять слабые умы, но обязан соразмерять свои силы с умственными силами учащихся. Как небольшие и с узким горлом сосуды не могут принять много воды зараз, а наполняются постепенно, капля за каплей, так следует судить и о детских умах, что превосходит их понятия, то не пойдет в их ум, еще мало способный к усвоению знаний. Итак, полезно иметь кого-нибудь для того, чтобы сперва ему подражать, а потом его превзойти. Таким образом, можно надеяться постепенно достигнуть больших успехов.

К тому же прибавлю еще, что и сами учителя не смогут говорить перед одним учеником с таким жаром и силою, каким бывает проникнута их речь в многолюдном собрании. Настоящим очагом красноречия служит душа, для нее нужно возбуждение, нужно, чтобы она наполнялась образами и сливалась, так сказать, с теми предметами, о которых говорим. Мы чувствуем какое-то тайное отвращение к проявлению пред одним слушателем своего красноречия, которое приобретается такими большими трудами, даже стыдно бывает отступать тогда от обыкновенной речи. И в самом деле, представим себе человека, который перед одним учеником стал бы говорить со всеми приемами, громким голосом, с особого рода жестами и произношением, одним словом, со всем напряжением душевных и телесных сил: не покажется ли он похожим на безумного? Конечно, не было бы между людьми красноречия, если бы всякий говорил один на один.

2. Д. Карнеги Речь, получившая премию.

Господин председатель, друзья! Сто сорок четыре года назад в моем родном городе — Филадельфии были заложены основы нашей великой страны, соединенных Штатов Америки, и поэтому совершенно естественно, что этот город, имеющий такое историческое прошлое, проникнут тем мощным американским духом, который сделал его не только величайшим промышленным центром нашей страны, но также одним из крупнейших и красивейших городов всего мира.

Филадельфия имеет около двух миллионов человек населения; территория города равна территории Милуоки и Бостона, Парижа и Берлина, вместе взятых. Из 130 квадратных миль нашей территории мы выделили около восьми тысяч акров лучшей земли на прекрасные парки, скверы и бульвары, чтобы наши жители имели достаточно места для отдыха и развлечений, располагали такой окружающей средой, которая подобает каждому достойному американцу.

Друзья! Филадельфия — это не только большой, чистый и красивый город; она известна всюду как великая мастерская мира, и ее так называют потому, что мы имеем огромную армию в 400 тысяч человек, занятую на 9200 промышленных предприятиях, которые каждые десять минут рабочего дня производят на сто тысяч долларов полезных товаров. По словам одного известного статистика, в нашей стране нет города, могущего сравниться с Филадельфией по производству шерстяных, кожаных изделий, трикотажа: текстильных товаров, фетровых шляп, скобяных изделий, станков, аккумуляторов, стальных судов и множества других видов продукции. Мы выпускаем по паровозу каждые два часа — днем и ночью, и больше половины населения нашей великой страны ездит в трамваях, построенных в городе Филадельфии. Мы производим тысячу сигар в минуту; в прошлом году на наших 115 трикотажных фабриках было изготовлено по две пары чулочных изделий на каждого мужчину, каждую женщину и каждого ребенка нашей страны. Мы производим ковров больше, чем Великобритания и Ирландия, вместе взятые, а общий масштаб нашей коммерческой и промышленной деятельности так велик, что в прошлом году сумма взаимных расчетов наших банков, составившая 37 миллиардов долларов, была достаточной, чтобы выкупить все облигации займа Свободы, имевшиеся в стране.

Однако, друзья, хотя мы очень гордимся изумительными успехами нашей промышленности и тем, что город является одним из крупнейших центров медицины, искусства и образования в нашей стране, мы испытываем еще большую гордость оттого, что в Филадельфии насчитывается больше частных жилых домов, чем в любом другом городе мира. Мы имеем в Филадельфии 397000 домов и если поставить эти дома в один ряд на двадцатипятифутовых участках, то этот ряд протянется от Филадельфии через зал съездов в Канзас-сити, где мы находимся, до Денвера, то есть на 1881 милю. Но особое ваше внимание я хочу привлечь к тому важному факту, что десятки тысяч этих домов принадлежат трудящимся нашего города и населены ими: а когда человеку принадлежит земля, на которой он живет, и крыша над его головой, то никакие импортные политические болезни не смогут заразить этого человека.

Филадельфия не является подходящей почвой для европейского анархизма, потому что наши дома, учебные заведения и наша колоссальная промышленность созданы тем самым истинно американским духом, который родился в нашем городе и служит наследием наших предков. Филадельфия — это мать нашей великой страны, это подлинный исток американской свободы. Это город, где был изготовлен первый американский флаг; город, где заседал первый конгресс Соединенных Штатов; город, где подписана Декларация независимости; город, где Колокол свободы, самая чтимая реликвия Америки, вдохновил десятки тысяч наших мужчин, женщин и детей. Поэтому мы считаем, что выполняем священную миссию, заключающуюся не в поклонении золотому тельцу, а в распространении американского духа и в сохранении горящим факела свободы, чтобы, с соизволения Всевышнего, правительство Вашингтона, Линкольна, Теодора Рузвельта могло быть вдохновением для всего человечества.

3. Научно-популярная лекция.

Знаете ли вы, почему государь Левшу одного “по свету отпускать не хотел”? Да потому, что он “на все языки не умел”. А вот родись Левша раньше, не попал бы, может, в такое положение. Ведь говорят, было время, когда все люди разговаривали на одном языке. Но задумали они построить Вавилонскую башню до самых небес, а бог рассердился и наказал их за дерзость самым простым способом: наслав разноязычие. Перестали люди понимать друг друга и не смогли закончить башню.

Сколько сейчас языков на свете? Одни говорят, что 2000, другие — 3000. Оказывается, ответить на этот вопрос. Хотя бы потому, что диалекты одного и того же языка нередко так отличаются друг от друга, что их вполне можно считать самостоятельными языками. Впрочем, как ни называй, а суть одна — землянам очень трудно понять друг друга.

Что делать? Изучать иностранные языки? Это облегчает задачу общения, но не на много. Полиглотами дано стать далеко не всем. Чтобы в совершенстве выучить один язык, нужно потратить около 5000 часов. Где уж тут выучить несколько! И вот огромная армия переводчиков ежедневно выполняет во всем мире колоссальную работу, без которой современное общество просто немыслимо.

Давняя мечта человечества — единый язык. Но какой? Каждый считает — язык его страны, ибо он самый красивый, правильный, удобный. О том, чтобы кто-то уступил, не может быть и речи. Вот, например, в Бельгии многие говорят на французском, не признают самостоятельности фламандского, а фламандцы устраивают многолюдные демонстрации, отстаивая самостоятельность своего языка. Даже попытки использовать самые распространенные языки привели к тому, что к сегодняшнему дню в ранг международных зачислено 16. Многовато…

Есть соломоново решение: сохранить национальные языки со всем их богатством, многообразием, а для международного общения придумать достаточно простой, рациональный искусственный язык. За последние 300 лет появилось свыше 500 проектов такого языка. Самым удачным считается эсперанто. Его предложил еще в 1887 году варшавский врач П. Заменгоф. В нем всего 16 правил без исключений. Корни слов заимствованы из романских, германских и славянских языков. Графика — латинская. Каждой букве соответствует, как правило, только один звук. Язык достаточно прост. Его можно выучить в 10 раз быстрее, чем любой другой. Скептики предсказывали скорую смерть эсперанто как раз из-за искусственности, упрощенности, относительной бедности. Однако любой язык в той или иной степени искусствен, ведь он не существует сам по себе, а является продуктом общества, служит определенным целям. эсперанто, обеспечивая необходимый минимум понимания, выполняет поставленную перед ним задачу. Появились и противоположные опасения: что люди забудут свой родной язык и начнут изъясняться только на эсперанто. Это будет ударом по национальному своеобразию. Можно резонно возразить: есть ведь такие международные средства общения, как морской и авиационный коды, единые цифры, но никому не приходит в голову пользоваться только ими.

Вспомогательный язык прежде всего нужен науке. Как метко заметил один ученый, вавилонская мешанина — ужасные путы для людей, которые одинаково выглядят, одинаково одеваются, рассуждают и изучают одни и те же области науки, но не могут общаться без помощи переводчика. Но эсперанто завоевывает популярность не только среди ученых. Им пользуются уже десятки тысяч людей во всем мире. Его изучают в клубах, обществах. Чтобы легче было осваивать, выпускаются соответствующие учебники, словари. Началось его использование и в художественной литературе. Оказывается, он дает достаточно выразительных средств прозаикам и поэтам. На сегодняшний день почти вся мировая классика переведена на этот язык. Появились стихи на эсперанто. Между прочим, его стали осваивать и студенты Московского литературного института. Он завоевывает все больше сторонников.

Так станет ли эсперанто всеобщим языком? Гарантировать это пока нельзя. Распространение нового языка по всей планете — дело сложное во многих отношениях и очень ответственное. Чтобы пойти на это, нужно быть точно уверенным, что не будет нежелательных эффектов. То, что происходит сейчас, пока что большой эксперимент. Ученые внимательно наблюдают за ним. И по ходу дела все более совершенствуют эсперанто. (“Эврика”)

ВЫРАЖЕНИЕ

§65. Значение этапа выражения

§ 65. Мысли, не обличенные в достойную словесную форму, не способны зажигать интерес, создавать настроение, будить ответную мысль, желание действовать, т. е. не способны воздействовать. Еще Аристотель писал: "Недостаточно знать, что следует сказать, но необходимо также сказать это, как должно; это много способствует тому, чтобы речь произвела нужное впечатление."[6, 127] Эта мысль актуальна до сих пор. Современные ораторы дорожат словесным оформлением мысли ничуть не меньше, чем древние: "Нужна яркая форма, в которой сверкает пламень мысли и искренность чувства." (А.Ф. Кони)

Итак, «выражение» (elocutio) — это третий этап работы над речью — ее словесное оформление. Конечно, и до этого этапа мы пользовались ничем иным, как словом. Но словом "для себя". Теперь, создавая текст, мы подумаем о слушателях, ибо мысль для других осуществляется в слове, и если слово "не то", то мысль воспринята неадекватно или не воспринята вовсе. Поэтому главная задача работы над Выражением — найти "единственно нужное размещение единственно нужных слов." (Л.Н. Толстой) О значении этапа Выражения хорошо сказал М.М. Сперанский: "Слово есть род картины, оно может быть превосходно в своей рисовке или в первом очертании. Но без красок картина будет мертва. Одно выражение может дать ему жизнь. Оно может украсить мысли низкие и ослабить высокие. Великие ораторы не по чему другому были велики, как только по выражению. Вергилий и Мевий, Расин и Прадон мыслили одинаково, но первых читает и будет читать потомство, а последние лежат во прахе, и имя их бессмертно только по презрению." [94,83] Поскольку речевой, словесной форме выступления уделяется внимание в очень многих риторических трудах, нет необходимости подробно останавливаться на всех аспектах этого этапа. Определим для себя проблемы Выражения с точки зрения риторики как науки о воздействующей речи.

Причем разговор будет идти только о значении речи для реализации замысла оратора, а не о речи оратора вообще. "Существенно, что элокуция, как инвенция и диспозиция, имеет специфический смысл только внутри риторической схемы как ее неотъемлемая часть."[12, 34] Именно поэтому здесь невозможны отвлеченные рассуждения о системе стилей русского языка или рассмотрение списочного состава тропов. Речь может идти только о языковых средствах достижения в речи поставленной цели.

Очень важно не смешивать риторический этап Выражения со стилистикой и культурой речи. Нельзя, например, провозгласив: "Оратор не должен нарушать в речи стилистические нормы", изложить далее все нормы и законы стилистики. Тем более, что такой подход совершенно неэффективен и не приносит хороших результатов ни для риторики, ни для стилистики. Об этом свидетельствует тщетность попыток внедрения стилистики вместо риторики в систему обучения, которая наблюдалась у нас в течение многих десятилетий. "Но, как показала практика, ни стилистика, ни практическая стилистика не справились с теми задачами, которые на протяжении двух тысяч лет реально решала в европейской речевой культуре «старушка-Риторика»: люди не стали говорить лучше — легче, эффективней, красивей ("изящней" — вспомним старый термин "изящная словесность"). В нашем обществе, несмотря на развитие стилистики, практической стилистики, культуры речи, произошло почти полное отлучение человека от слова, в настоящее время уже давшее прямо катастрофические последствия."[70, 211]

Таким образом, подмена, хотя бы и частичная риторики смежными лингвистическими дисциплинами недопустима, хотя каждая из них может быть использована и используется в риторических целях.

Необходимо предостеречь и от другой ошибки, которая часто допускается: от полной подмены всей риторики одним выражением. О пагубных последствиях замены изучения всего риторического канона разбором тропов и фигур речи уже говорилось, поэтому определим главную проблему Выражения как риторический выбор слова, т. е. выбор с целью воздействия на слушателей.

Риторический выбор — это более высокий уровень использования речевых средств, чем просто нахождение слов для выражения мыслей. Последнее является необходимым условием и лишь предпосылкой ораторства. Слово, отобранное риторически, должно формировать мысль, создавать образ, воздействовать на чувство, задавать форму предложению и целому тексту, выступать представителем единственно возможного для конкретного общения стиля. Так, в своей речи на I Съезде народных депутатов СССР академик Д.С. Лихачев, рисуя крайне бедственное положение библиотек, сказал: "Между тем наши важнейшие библиотеки в Москве, в Ленинграде и в других городах горят, как свечки." Можно было соответственно ситуации сказать, что "в главных библиотеках часто происходят пожары". Но слова разговорного стиля, идеоматическое выражение, не только выразили мысль о противопожарной незащищенности библиотек, но и заставили «увидеть» и почувствовать степень этой незащищенности. К тому же они сделали совсем обычное по своей организации предложение ярким и запоминающимся, создали неповторимый стиль взволнованной речи неравнодушного человека, наконец, помогли реализовать замысел всей речи — убедить спасать библиотеки.

Риторический выбор слова всегда обусловлен ситуацией, аудиторией, жанром, предметом речи и ораторским типом. Можно представить себе последовательность шагов, совершаемых на этапе Выражения, таким образом: 1) Выбор нужного по смыслу слова и построение текста; 2) Работа над выразительностью и стилем текста; 3) Окончательное редактирование текста. Первый этап ставит целью точно, логично и понятно изложить свои мысли. Второй этап предполагает обращение к чувствам, «страстям» аудитории, поскольку это — непременный элемент воздействия. Третий этап — последний взгляд на текст, когда оратор размышляет об общем впечатлении, производимом текстом, оценивает действенность речи.

Для облегчения дальнейшего разговора о Выражении разделим единую и цельную в жизни проблему на две составляющие: средства, обращенные к рацио, обеспечивающие понимание, и средства, обращенные к эмоцио, обеспечивающие выразительность, изобразительность речи.

Условия адекватного восприятия речи

§66. Общая проблема выбора слова

§ 66. Быть понятым означает донести содержание речи до слушателей без смысловых потерь, сделать «свою» мысль «их» мыслью, и таким образом воздействовать и на рациональную, и на эмоциональную сферу, ибо, как говорил Гете, "человек слышит только то, что понимает". Этому в немалой степени способствуют правильность речи, точное словоупотребление, осмотрительное использование терминов и иностранных слов, конкретность речи.

Правильность как следование нормам родного языка называется во многих учебниках в качестве первостепенного качества речи оратора, изначального, само собой разумеющегося. Так, еще Цицерон писал: "Уметь правильно говорить по-латыни — еще не заслуга, а не уметь — уже позор, потому что правильная речь, по-моему, не столько достоинство хорошего оратора, сколько свойство каждого римлянина". Это считалось установленным две тысячи лет тому назад.

Грамматическая правильность речи дает оратору чувство уверенности. Нельзя рассчитывать на то, что малообразованная аудитория не заметит ошибку оратора. Как правило, люди склонны допускать не одинаковые ошибки в речи, поэтому, несмотря на собственную невысокую грамотность, они вполне могут заметить ошибки в речи другого человека. В этом случае внимание останавливается на форме речи в ущерб содержанию. С другой стороны, боязнь допустить в речи ошибки и тем подорвать свой авторитет в глазах слушателей приводит к зажатости оратора.

Речь позволяет судить об уровне образованности оратора, формирует определенный речевой имидж. "О. Помните у Пушкина: "Вмиг по речи те спознали, что царевну принимали"? Мне кажется, отличная беседа могла бы получиться на основе такой «загадки»: почему братья-разбойники в оборванной и босой девушке, забредшей в их терем, по речи узнали царевну? Что есть в языке такого, что моментально открывает людям уровень интеллигентности, культуры говорящего? А. Я с этой целью использую образ, который создала Н. Мордюкова в сатирической комедии "Тридцать три". Ее героиня — заведующая райздравотделом, современная, модно одетая дама, с претензией на интеллигентность, по бумажке читает наукообразный доклад. Но ее безграмотность выдает одно неверное ударение, когда она с апломбом громогласно восклицает: "Нужны средствa!"[35, 177]

В этой общекультурной проблеме есть и собственно риторический аспект. Правильность как категория культуры речи ориентируется на установленные языком нормы, и всякое отклонение от них считает речевой ошибкой. С этой точки зрения, речь, например, героев Шолохова оказывается совершенно ненормативной, и следовательно, неправильной. Риторический аспект возникает, как только мы задаемся вопросом: а зачем нам нужно выражаться правильно?

1) Чтобы быть правильно понятыми.

Всевозможные ошибки в речи затрудняют ее восприятие, могут привести к полному непониманию смысла сказанного (ср. примеры из публичной речи: "Этот фонд имеет непосредственное участие к организации конференции" (Радио, 29.09.1993); "Посмотрев на работу компании, было создано ее отделение" (ТВ, "Без ретуши", 22.11.1993); "Я боюсь сегодня о том, что старение села будет продолжаться" (ТВ, "Час избирателя", 2.12.1993) и т. п.). И даже если в целом смысл понятен, подобные ошибки останавливают внимание слушателей, и запланированное воздействие вряд ли состоится. Слушатели «спотыкаются» о них, отвлекаются от содержания речи. Вот еще примеры таких ошибок, которые наверняка привели к полному провалу всей речи: "Если бизнесмен едет в другую страну, ему нужно там питание, проживание, а главное — контакты, с которыми он мог бы наладить отношения." (ТВ, «Телемикст», 10.03.1993); "Я хочу сегодня выступить не от имени партии или фракции, я хочу сегодня выступить от имени того духа, который был у нас на первых Съездах народных депутатов." (Сессия ВС, 21.03.1993).

Но с другой стороны, далекая от грамматической правильности речь героев Шолохова — это единственная форма, которая может быть без усилий воспринята их слушателями, поскольку так принято говорить в той среде. Поэтому, с риторической точки зрения, они говорят совершенно верно. Как рафинированная, так и неправильная речь не должна затруднять понимания смысла сказанного для аудитории.

2) Чтобы создать определенный образ оратора в глазах слушателей.

Именно по речи (а не по одежде) надежнее всего можно распознать царевну, безграмотную бабу и т. п. Поэтому прав, например, студент, который на ученом совете института говорит исключительно правильно и несколько наукообразно, а перед своей группой — эмоционально и с жаргонизмами. Вспомните и часто цитируемый пример: академик И.П. Бардин в ответ на вопрос, как он говорит: киломeтр или килoметр, ответил: "На заседании президиума академии, конечно, киломeтр, а то председатель морщиться станет; а на Уральском металлургическом комбинате, конечно, килoметр, а то рабочие подумают: зазнался Бардин". Желание создать о себе хорошее мнение в аудитории заставляет оратора сознательно выбирать тот или иной произносительный вариант, а не руководствоваться исключительно нормами литературного языка.

Однако здесь важно помнить, что сознательное употребление того или иного варианта возможно только в том случае, когда оратор хорошо знаком с нормами языка и может правильно оценить, какое впечатление на слушателей произведет тот или иной вариант. В противном случае мы легко можем попасть в положение героини Н. Мордюковой, нечаянно выдав слушателям свою безграмотность и потеряв у них всякое уважение.

Важно помнить и еще об одной типичной ошибке. Выбирая произносительный вариант, нельзя перегибать палку, "впадать в пошлость". Хочется предостеречь ораторов от намеренного перехода на неправильную речь якобы для лучшего взаимопонимания с малообразованной аудиторией. Такая аудитория в большинстве случаев слушает радио и смотрит телевидение и прекрасно понимает правильную речь. Намеренное же каверканье языка и воспринимается как таковое. Стремление оратора казаться, а не быть «своим» такая аудитория воспримет настороженно, или враждебно, или даже будет оскорблена тем, что ей так явно демонстрируют ее уровень культуры. Простая и правильная родная речь будет понятна любому слушателю.

Учебники по риторике не случайно призывают нас повышать свою культуру и выражаться только правильно. Это объясняется тем, что в подавляющем большинстве случаев мы обращаемся к образованным, культурным людям и при этом стремимся создать о себе у них хорошее впечатление. Исключения из этого правила крайне редки, хотя и возможны.

§67. Правильность речи как риторическая категория

§ 67. "Употребляйте слова в соответствии со значением, и вы избавите мир от половины недоразумений", — говорил Декарт. Действительно, ведь в слове отражается сложная картина мира. Оно является как бы неразложимым единством внешнего (знакового) плана и внутреннего (смыслового). Однако слово — не механический передатчик мыслей и эмоций, а сигнал, который будит сходные мысли и эмоции у слушателя. Оно социально по своей природе и является достоянием всех говорящих на данном языке. Поэтому задача оратора — употреблять слова в соответствии с их значением, каждый раз отыскивая те из них, которые будут восприняты одинаково и говорящим, и слушающим. Нарушение этого правила приводит к печальным результатам. "Времени без двух минут восемь, и поэтому на сегодня последняя рекламация — о погоде." (Радио, 11.01.1993) Остается совершенно непонятным, кому именно диктор направляет рекламацию на погоду — может быть, Богу? Скорее всего, он просто не видит разницы между словами реклама и рекламация, или объединил в одном слове два: реклама и информация. "Я бы не сказал, что нас приглашают в НАТО. Нас приглашают даже не в предбанник НАТО, а в горничную при предбаннике НАТО." (ТВ, «Подробности», 4.04.1994) Куда же все-таки нас приглашают: в горницу? в гостиную? — ответ на этот вопрос на совести гостя студии. Когда "результаты голосования деформируются" и подается "расширительный список" можно, конечно, догадаться, о чем идет речь, но насколько это затрудняет восприятие, особенно для тех, кто знает значение этих слов. Иногда ораторы создают новые слова ("вникнуть в конкретику проблемы") или наполняют известные новым содержанием ("от него исходит какая-то особенная энергетика") без достаточных на то оснований, и главное, без учета того, готова ли аудитория понять их адекватно и без усилий. Ср. еще: "Молодые люди вольно или невольно становятся пособниками проведения линии Запада по наплеванию в умственный колодец нашего народа." (ТВ, "Парламентский час", 24.07.1993) "Его книга — это бесконечная одиссея по мукам." (ТВ, «Новости», 28.01.1994)

"Но мало сказать: нужна ясная речь; на суде нужна необыкновенная, исключительная ясность. Слушатели должны понимать без усилий. Оратор может рассчитывать на их воображение, но не на их ум и проницательность. Поняв его, они пойдут дальше; но поняв не вполне, попадут в тупик или забредут в сторону. "Нельзя рассчитывать на непрерывно чуткое внимание судьи, — говорит Квинтилиан, — нельзя надеяться, что он собственными силами рассеет туман речи, внесет свет своего разума в ее темноту; напротив того, оратору часто приходится отвлекать его от множества посторонних мыслей; для этого речь должна быть настолько ясной, чтобы проникать ему в душу помимо его воли, как солнце в глаза". Quare non ut intelligere possit, sed ne omnino possit non intelligere, curandum: не так говорите, чтобы мог понять, а так, чтобы не мог не понять вас судья".[96, 17–18]

Ориентация на аудиторию заставляет оратора отбирать слова не только в соответствии с их значением, но и в соответствии с уровнем интеллекта и образованности слушателей, количеством и качеством их опыта.

Итак, тщательный отбор слов в соответствии с их значением (семантикой) и способностью слушателей это значение воспринять и усвоить, т. е. с их интеллектуальным и образовательным уровнем, степенью развития, жизненным опытом — и будем называть отбором речевых средств в соответствии с аудиторией и ситуацией общения.

Эмоциональность речи

§68. Лексическое богатство и уместность речи

§ 68. Все, о чем говорилось прежде, так или иначе могло затрагивать эмоциональную сферу, т. к. переживание по поводу услышанного возможно лишь, если высказывание понятно. Но если прежде мы отбирали слова для того, чтобы данная аудитория поняла и представила себе то, о чем идет речь, то теперь следует потрудиться над тем, чтобы отобранные слова пробуждали в слушателях «страсти». Слова должны быть направлены как бы по двум адресам одновременно: и к уму, и к сердцу слушателей.

Вот, пожалуй, два главных способа воздействия на эмоции слушателей через слово: отыскивать слова, от которых "каждая страсть возбуждается", (М.В. Ломоносов) и прибегать к живым, образным описаниям и иллюстрациям, которые позволяли бы слушателям "ясно видеть предлагаемое дело" (М.В. Ломоносов).

Что же поможет оратору сделать речь эмоциональной и заставить слушателей видеть и переживать сказанное? Прежде всего это обширный словарный запас — сокровищница, из которой говорящий черпает необходимую ему лексику, ибо вид человека, во время выступления мучительно подыскивающего слова для выражения собственной мысли, вряд ли может произвести благоприятное впечатление на аудиторию, вряд ли будет способствовать воздействующей силе речи. Чем больше слов в запасе у оратора, тем больше вероятность выразить мысль тоньше, понятнее, доступнее, зримее; тем больше возможности избавиться от всего того, что делает речь тяжелой для слуха, неэстетичной, мало воздействующей. Понятно, что прежде, чем почерпнуть что-нибудь из сокровищницы, нужно в нее что-нибудь положить, следовательно, работать над своим словарным запасом оратор должен всю жизнь. Однако учить этому — задача развития речи, а не риторики. Поэтому поговорим здесь лишь о том, как использовать имеющиеся богатства.

Любое слово может сделать ораторскую речь эмоционально воздействующей. Например, Д.С. Лихачев в своей речи на I Съезде народных депутатов СССР говорил: "Вчера в обеденный перерыв я ходил в реставрационные мастерские Кремля, лазил по железной приставной лестнице на чердачное помещение". Вряд ли можно отыскать в этом предложении что-либо особенное, экспрессивное, если рассматривать его изолированно от ситуации общения, аудитории и личности самого оратора. Но ведь говорит очень пожилой человек, слушатели в подавляющем большинстве много моложе его. Поэтому слова "лазил по железной приставной лестнице на чердачное помещение" приобретают особенную значимость. И люди с душой и сердцем (на которых Д.С. Лихачев и ориентируется) не могут не испытать чувство неловкости при этих словах, которое может перерасти в чувство стыда, когда, продолжая, оратор обращается к аудитории с вопросом и сам же дает на него ответ: "Интересно, кто из министров культуры ходил в эти мастерские? Я думаю, что и забраться туда им было трудно".

Пожалуй, из этого примера совершенно ясно, в чем секрет ораторской экспрессивности: слово должно затрагивать ценностную систему слушателей. Это общее правило по-разному используется в различных ситуациях публичной речи. Иногда выбор слова обусловлен соображениями приличия: способностью слушателей согласиться на определенную степень резкости. Вспомним, например, как в поэме Н.В. Гоголя "Мертвые души" Чичиков в беседе с помещиками по-разному называет предмет покупки: иногда собственно "мертвые души", но чаще как «неживые», "несуществующие", "ревизские души", "окончившие жизненное поприще" или использует другие эвфемизмы, что определяется тем, способен ли слушатель воспринять истинный смысл сделки. На то, что слова с близким значением, но разной эмоциональной окраской оказывают на людей совершенно разное воздействие, ученые обратили внимание довольно давно. Так, Ф. Бэкон пишет: "Ведь существует множество форм словесного выражения, имеющих одно и то же содержание, однако по-разному действующих на слушателя. Действительно, намного сильнее ранит острое оружие, чем тупое, хотя на самый удар были затрачены одинаковые силы. И конечно же, нельзя найти человека, на которого бы не произвели большее впечатление слова: "Твои враги будут ликовать из-за этого", чем слова: "Это повредит твоим делам". Поэтому-то ни в коем случае не следует пренебрегать этими, если так можно выразиться, "кинжалами и иглами" языка."[15, 355]

В политической речи выбор слова часто диктуется требованием формирования общественного мнения по определенному вопросу. Причем очень часто это мнение формируется почти незаметно, минуя сознание. Поэтому здесь именно уровень Выражения оказывается решающим. Сущность этого явления обусловлена тем, что одно и то же событие, один и тот же предмет могут быть названы совершенно по-разному в зависимости от отношения автора к тому, о чем он говорит. (Ср. известный пример: про один и тот же предмет можно сказать "бутылка наполовину полная" и "бутылка наполовину пустая" — и то, и другое правда, однако отношение аудитории формирует разное). "В самом деле, если в рассказе об одном человеке в качестве синонимов глагола «говорить» используются такие слова как «отрезал», "рявкнул", «прервал», а в рассказе о другом "мягко согласился", "с удовлетворением подчеркнул", "выразил признательность" то у вас, безусловно, сложатся весьма различные представления об этих людях, даже если рассказы о них в принципе будут одинаковы."[1, 206]

Интересен в этом смысле приводимый А.Н. Барановым [10, 21] пример постепенной замены заголовка статьи, посвященной расстрелу демонстрации в Южной Родезии под воздействием политических соображений, которая приводит к полному изменению отношения к рассматриваемому событию: "Police shoot dead Africans (Полиция расстреляла африканцев) ? Africans shot dead by the police (Африканцы расстреляны полицией) ? Africans shot dead (Африканцы убиты) ? Africans died (Погибли африканцы) ? Factionalism caused deaths (Фракционность ведет к жертвам)." Ср. еще: "Политическая коммуникация широко использует эмоционально нагруженные слова или действия, чтобы создать нужное отношение публики к тому или иному объекту или явлению. Это может происходить более или менее явно. Так, например, политический лидер может говорить о солдатах как о «героях», "защитниках", «воинах», когда хочет поднять боевой дух нации, уверить ее в надежности армии и нацелить на победу. Он может говорить о них как о «мальчиках», "наших детях, ушедших на войну", если хочет вызвать у публики сострадание и сочувствие, а также подчеркнуть свою отеческую заботу об армии. О вражеских же солдатах лидер, скорее всего, будет говорить как о «варварах», "злодеях", «чудовищах» и т. п. В некоторых случаях то, что говорится, практически невозможно отделить от того, как говорится."[1, 204–205]

§69. Экспрессивно окрашенная лексика

§ 69. В языке есть и специальные средства для выражения эмоций — экспрессивная, ассоциативная и оценочная лексика.

Оценочная лексика позволяет выявить своеобразие интеллектуального и эмоционального в слове, т. к. оценка (отличать от аргумента), как непременный момент познания, предполагает единство интеллектуального и эмоционального подхода к предметам и явлениям и становится проявлением единства объективного и субъективного. Объективность оценки заключается в том, что она обусловлена признаками, присущими самому предмету. Субъективность оценки проявляется в том, что эти признаки, присущие предмету, оцениваются говорящим с его субъективной точки зрения и сопровождаются соответствующей эмоциональной реакцией. Для ораторской практики оценочность — настолько важная категория, что она поглощает, подчиняет себе категории эмоциональности и экспрессивности.

Особенно большое значение имеет оценочная лексика для агитационных речей. От ее умелого употребления часто в значительной степени зависит успех всей речи. Как уже говорилось, в начале должна быть показана острота проблемы и сформировано желание эту проблему решать. Для этой цели весьма успешно используется отрицательно-оценочная лексика. В основной части оратор показывает возможные пути разрешения проблемы, используя для этого положительно-оценочную лексику. Так, в речи "Благовоспитанность и вежливость" автор, желая побудить слушателей изучать этикет, возбуждает у них отвращение к тем, кто отрицает правила приличия как ограничение их свободы, и вызывает положительное отношение к тем, кто отдает предпочтение благовоспитанности: "Нынче мы, к горю нашему, видим между молодыми людьми таких, манеры которых до того грубы, что производят отвращение, а говор нахален до такой степени, что даже простонародье, одаренное присущим ему как бы инстинктом верным и чутким, с омерзением относится к этим субъектам мужского и женского пола.

Но оставим этих нравственных нерях и обратимся к тем милым, добрым, благонамеренным представителям русской образцовой молодежи обоего пола, которые понимают всю прелесть порядочности и потому готовы будут со старанием изучить свод законов общественных и светских приличий…" (Выделено нами. — Е.Г.)

Оценочная лексика не только украшает речь, но и служит более точному выражению смысла и позиции автора. Это особенно актуально в выступлениях общественно-политического характера, где оценка личная поглощается оценкой групповой, партийной, национальной и т. п. и поэтому требует еще большего такта и осмотрительности. В качестве самого простого примера такой оценки вспомним идеологические штампы советской эпохи, когда все социалистическое имело яркую положительную оценку, а все капиталистическое — отрицательную: "социалистическая демократия" — "буржуазный плюрализм"; "общество социальной защищенности" — "общество бесправия и угнетения"; "все прогрессивное человечество" — "силы империализма и реакции". С этой же целью употребляется идеологически нагруженная лексика, имеющая целью оценить действия, поступки, слова «своего» как положительные, вызывающие уважение, а действия, поступки, слова «чужого» как неправильные, заслуживающие осуждения — даже в том случае, когда это совершенно одинаковые действия, поступки и слова. Ср.: визит — вояж, возмездие — зверства, вера — фанатизм и т. п. Оценки такого рода неизбежны, однако здесь следует еще раз со всей категоричностью напомнить об этосе оратора, устанавливающем для него ту грань, за которую нельзя переходить ни при каких условиях, грань, не позволяющую заменить осуждение поруганием и оскорблением. Поэтому должны быть решительно осуждаемы и наказываемы ораторы, позволяющие себе эту грань перейти (независимо от того, разделяем ли мы их идеологические взгляды).

Особенно часто нарушения этики наблюдаются в периоды предвыборных кампаний, когда спекулятивность оценки начинается уже с провозглашения справедливости притязаний на искомое кресло своего претендента и категорического осуждения притязаний конкурента, ср.: "Все их крики о том, что он [действующий губернатор] областью не управляет, мотивированы только одним — собственным бешеным желанием дорваться до этого управления." ("Экстра-КП", 17.10.1996) (выделено нами. — Е.Г.) В этом случае ни одна оценка не получает какого-либо обоснования, а является чистой воды софизмом.

Признаками неэтичности таких выступлений обычно являются: 1) чрезмерная преувеличенность отрицательной оценки конкурента ("бешеное желание"; "циничные издевательские воззвания о «чистоте» выборов"; "злобно настроенная по отношению к действующему губернатору пресса, пытаясь самовнушиться своей героической значимостью, твердит о некоем "информационном терроре" в отношении «оппозиционного», "гонимого" в области бедного мэра" — «Экстра-КП», 17.10.1996); 2) приписывание своих пороков и софизмов оппоненту; 3) излишнее количество оценочных слов на единицу текста. Нельзя забывать о том, что оценки должны быть достаточно редкими в тексте, появляться только после аргументов, обосновывающих их правомерность. Оценки в тексте играют ту же роль, что изюм в хлебе. Однако если хлеб испечен из одного изюма, он не выполняет своего назначения, отвергается даже любителями изюма. Переполненная оценками речь также должна вызывать неприятие и отторжение у аудитории.

Хотя в политической практике эта ошибка встречается чаще всего, однако она возможна и в других типах речей. Так, например, о недопустимости произвольного выбора оценочного наименования в рамках судебного процесса писал П.С. Пороховщиков: "Неразборчивые защитники при первой возможности спешат назвать неприятного свидетеля "добровольным сыщиком". Если свидетель действительно соглядатайствовал, не имея в этом надобности, и притом прибегал к обманам и лжи, это может быть справедливым; но в большинстве случаев это делается безо всякого разумного основания, и человек, честно исполнивший свою обязанность перед судом, подвергается незаслуженному поруганию на глазах присяжных, нередко к явному вреду для подсудимого."[96, 33]

Поэтому в связи с разговором о речевых средствах, создающих доверительные отношения с аудиторией, хочется поднять вопрос об ответственности оратора за свои слова — проблему "Не навреди!", памятуя о силе слова, которое может и возвеличить человека, и подвигнуть на прекрасные дела, и причинить боль, и даже убить. Вот что об этом пишет П. Сопер: «Увесистые» слова обладают большей аффективной силой, чем другие, отчасти благодаря прочным — приятным или неприятным — ассоциациям, которые они вызывают. «…» «Увесистые» слова могут быть сильным оружием, потому что они направлены непосредственно на эмоциональное восприятие. Если оратор говорит: "Мой противник — лжец!" — он применяет слово, сверхперегруженное таким ассоциативным смыслом, который не только оскорбит оппонента, но и покоробит аудиторию. Сказав, что противник "умышленно позволил себе неправильное утверждение" или "сознательно извратил факты", оратор действительно выразит то же, но без излишней эмоциональной нагрузки."[98, 310]

И проблема даже не в том (хотя и в том), что оратор оскорбит оппонента или покоробит аудиторию, а в том, что обиженный или оскорбленный слушатель вряд ли сердечно откликнется на призыв, захочет думать и действовать в соответствии с целями оратора. В результате — полный ораторский неуспех.

Особенно принцип "Не навреди!" приобретает важное значение в условиях демократического общества, когда каждый может отстаивать свое мнение.

§70. Место и роль изобразительных средств в создании речи

§ 70. Оратору, выступающему с воздействующей речью, совершенно недостаточно, чтобы его только понимали. Надо, чтобы его слушали с увлечением, чтобы сказанное запечатлелось в памяти людей, чтобы оно подчинило их себе. Как добиться того, чтобы слушателей захватила выдвигаемая вами идея? Важную роль здесь играет степень выразительности речи оратора. Образно выраженная мысль воспринимается осязаемо, зримо, вследствие этого мысли, содержащиеся в речи, делаются для слушателей более убедительными, легче ими усваиваются и тверже запоминаются. Образ воздействует не только на разум, но и на сердце слушателей. Другими словами, благодаря образу "мысль входит в сознание вратами чувств." (Гельвеций) "Впечатление, сохраняющееся в представлении слушателей после настоящей ораторской речи, есть ряд образов. Люди не столько слушают большую речь, сколько видят и чувствуют ее. Вследствие этого слова, не вызывающие образов, утомляют их. Ребенок, перелистывающий книгу без картинок, — это совершенно то же, что слушатель перед человеком, способным только к словоизвержению." (Р. Гаррис) [Цит. по: 96,49]

Разумеется, выразительность речи не сводится только к образности. Иной выступающий за всю речь не употребит ни одного образа, а его слушают, затаив дыхание. Однако это возможно только у очень опытных и талантливых ораторов. С другой стороны, даже начинающий оратор может добиться хороших успехов, если будет применять в своей речи тропы и фигуры.

Практически в каждом пособии по риторике (а иногда и по стилистике) можно найти более или менее длинный перечень тропов и фигур с указанием на их выразительные возможности и с примерами из художественной литературы, которые совершенно не дают представления об особенностях использования этих приемов в ораторской практике. Традиция сводить этап Выражения к рассмотрению только тропов и фигур восходит к римской риторике и стала особенно активной в 19 веке, когда не только Выражение, но подчас и всю риторику сводили к искусству украшения речи. Тенденция эта видна и в наше время. См., например: "Содержанием риторического раздела "Выражение", — пишет Т.М. Зыбина, — как уже говорилось, являются тропы и фигуры, которые в современной научной и учебной литературе называют образными средствами (изобразительно-выразительными средствами, средствами художественной выразительности, стилистическими приемами, стилистическими фигурами и др.)."[63, 71]

Вместе с тем время разделило некогда единый ряд риторических фигур и указало их место в риторике, причем далеко не каждая нашла его именно в Выражении. Как мы уже говорили, многие традиционные тропы и фигуры имеют гораздо более важное риторическое значение, чем простое украшение речи. Указания на это имеются во многих старых и новых риториках, в особенности написанных не теоретиками, а практиками, теми, кто сам активно выступал с публичными речами, умел воздействовать на аудиторию. Самой характерной в этом отношении является, пожалуй, книга П.С. Пороховщикова "Искусство речи на суде", уже цитированная нами, в которой автор пишет: "Риторические украшения, как и прочие элементы судебной речи, имеют право на существование только как средства успеха, а не как источник эстетического наслаждения. Цветы красноречия — это курсив в печати, красные чернила в рукописи."[96, 46] Традиционные метафора, градация, концессия и т. п. рассматриваются автором не столько как приемы украшения слога, сколько как средства аргументации или построения воздействующей речи.

Поэтому прежде чем сказать что-нибудь о тропах и фигурах речи как средствах выразительности, напомним о том, что метафора и сравнение могут быть важными риторическими аргументами, помогающими сделать понятной и приемлемой позицию оратора, градация и антитеза могут служить основой для построения всей речи, выполнять роль композиционного текстообразующего элемента. Другие приемы тоже уже были описаны в тех разделах, где они наиболее важны и могут помочь правильно изобрести и расположить содержание (напомним, что это, например, такие фигуры, как умолчание, предупреждение, гипербола, мейозис, концессия и т. п.). Об этом важно помнить, разбирая достоинства тропов и фигур речи как элементов выражения. Метафора может быть средством выразительности, средством украшения речи (Ср.: "Сердечность иногда очень хорошо прокрадывалась в чугунное литье колокола Маяковского" — А.В. Луначарский), а может быть доводом воздействующей речи. (Ср.: "На юге опять назревает конфликт, и бороться с ним нужно сейчас, пока он еще в зародыше. Наша реакция на события постоянно запаздывает. Сколько можно реагировать только на пожары, таская ведра и заливая пламя. Не лучше ли наступить ногой на горящую спичку?" — ТВ, "Эхо недели", 12.03.1994 г.)

Нелишне также заметить, что у современного человека украшения в ораторской речи не вызывают, как правило, ни умиления, ни восхищения. Гораздо больше ценится простота слога при глубине и выразительности мысли. Поэтому оратор должен в основном заботиться о воздействующей силе доводов и правильности их расположения, а не о цветах красноречия. Впрочем, это пожелание было актуально для убеждающей речи во все времена, ср., например, как писал о Демосфене Г.Д. Давыдов: "Не ищите у него украшений: там имеются только доводы. Аргументы и доказательства скрещиваются, подталкивают друг друга, стремительно бегут перед вашими глазами, выбрасывая на ходу восхитительные блестки антитез." [Цит. по: 70, 15] Во все времена хорошие ораторы использовали тропы и фигуры не как самостоятельную ценность, а как средство воздействия. "Риторическая фигура не существует вне текста, тем более вопреки ему. Ритор не имеет права на самозамкнутую структуру эмоций: он воздействует не «взвизгиваниями», а фактами и аргументацией, обращенными к конкретной аудитории, в конкретный момент, для реализации конкретной цели. Излишняя эмоциональность вредна не менее, чем ее полное отсутствие: лектор делает попытку воздействия на аудиторию своими эмоциями, и видны только они, а не материал лекции; остается впечатление, что лектор прикрывает своей аффектированностью незнание материала."[74, 168]

Теперь, после такого напоминания, можно переходить к рассмотрению выразительных возможностей тропов и фигур речи.

§71. Теория риторики об изобразительных средствах

§ 71. Начало особого интереса к украшению речи было положено, как уже говорилось, в Древнем Риме во времена Цицерона. Именно римляне стали уделять внимание не только содержанию, но и форме речи. Поэтому Цицерон в трактате "Об ораторе."[106, 89–90] приводит чрезвычайно обширный список фигур речи, причем они еще никак не классифицируются, а приводятся вполне однородным, хотя и весьма обширным списком (около 70). Среди них такие, который считаются тропами и фигурами до сих пор (ирония, предвосхищение, олицетворение, повторение), и такие, которые современной наукой к этой категории не относятся (извинение, самооправдание, поддразнивание, пожелание, проклятие).

В дальнейшем однако средства выразительности не только упорядочили и подвергли тщательной классификации, но и сильно сократили. Практически в любой риторике можно найти указание на неравнозначность для ораторской практики разных тропов и фигур.

Так, Н.Н. Ивакина [34] считает наиболее важными для судебной речи риторический вопрос, метафору, сравнение, парономазию, инверсию, повторы, антонимию, градацию, парцелляцию, анафору; И.А. Стернин [100] обращает внимание на риторический вопрос, повтор, анафору, градацию, антитезу, перечислительный ряд, аналогию, гиперболу, инверсию; Н.Н. Кохтев [46] называет тропы (метафора, эпитет, сравнение, олицетворение) средствами создания наглядности речи и перечисляет в одном месте, но фигуры распределены по назначению в других разделах: синтаксические средства контакта (обращение, риторический вопрос, вопросительное единство), способы связи речи (повтор и анафора) и т. д. Другие авторы предлагают иные подходы к определению роли тропов и фигур в ораторской практике.

В целом можно сказать, что в современной риторике роль и состав тропов и фигур точно не определены, несмотря на то, что в античности именно риторика положила начало их описанию и классификации. Однако и мы не станем предлагать какую-либо классификацию тропов и фигур, поскольку подробное их описание, возможно, и имеет теоретический смысл в риторике, однако для практических нужд знакомство с ними и тем более тщательное их изучение совершенно излишне. Это объясняется, во-первых, тем, что большинство фигур не обладает такой степенью выразительности, чтобы придать речи какую-то окраску, а во-вторых, если в художественном тексте их употребление "не свидетельствует о его художественности" [13], то тем более не свидетельствует о выразительности их употребление в риторическом тексте. Главное: тропы и фигуры для риторики — не средства украшения речи, не цветы красноречия, а средство воздействия на аудиторию.

§72. Метафора-троп и метафора-аргумент

§ 72. Из тропов в современной ораторской практике регулярно встречаются и осознаются слушателями (что очень важно!) как средства выразительности только сравнения и метафоры. Остальные тропы (олицетворение, перифраза, аллегория, оксюморон и т. д.) хотя и встречаются иногда в речах наиболее подготовленных ораторов, но обладают меньшей воздействующей силой, а иногда и просто не воспринимаются нашей неискушенной публикой. Именно поэтому рассмотрим в этом параграфе только самые значимые тропы.

Сущность и специфика построения сравнения и метафоры уже была описана в Изобретении, (§ 44) поэтому здесь нет необходимости повторять это еще раз. Отметим однако, что для оратора полезно уметь различать метафору (сравнение)-аргумент и метафору (сравнение)-троп для более осознанного подхода к ораторской практике. Механизм создания метафоры-аргумента и метафоры-тропа один и тот же, но оратор должен знать, что он в данном случае делает: отбирает для обоснования тезиса один из действенных эмоциональных аргументов или использует выразительное средство украшения, т. е. работает на этапе Изобретения или Выражения.

Метафора-аргумент уместна в любой ситуации (торжественной, официальной, академической), в любой аудитории, в любой речи (не только агитационной, где это — один из главных типов аргументов, но и в поздравлении, академической лекции и т. д.), т. к. собственно не являясь украшением, представляет тезис в наглядной форме, что делает его более запоминающимся; позволяет выстроить доказательство, пояснить одно с помощью другого. Ср., например, сравнение-аргумент из научного текста, где употребление сравнения помогает сделать сложную мысль более понятной аудитории: "Правда, этот факт можно объяснить и по-другому: появление средств массовой коммуникации разрушило традиционную схему общения, заменив ее суррогатом — текстом массовой коммуникации, который соотносится с живой речью примерно так же, как свежемолотый кофе с растворимым." (В.Н. Маров) Это особенно важно для агитационной речи: позволяет подкрепить воздействие на разум эмоциональным воздействием, что делает речь более убедительной. Вот пример такого использования: "Да и сам учитель, который старается быть более полезным, чем блистать умом, не должен вдруг обременять слабые умы, но обязан соразмерять свои силы с умственными силами учащихся. Как небольшие и с узким горлом сосуды не могут принять много воды зараз, а наполняются постепенно, капля за каплей, так следует судить и о детских умах: что превосходит их понятия, то не пойдет в их ум, еще мало способный к усвоению знаний."(М.Ф. Квинтилиан) В данном случае сравнение не воспринимается как украшательство, оно делает мысль понятнее, зримее, следовательно, затрагивает эмоции и тем самым помогает реализовать замысел. Перед нами как раз тот случай, когда сравнение является доводом воздействующей речи, выполняет роль топоса при утверждении (относительно детских умов), которое, по мнению оратора, аудитория не могла не принять сразу и безоговорочно.

Использование метафор-аргументов, во-вторых, необходимо для общения с неподготовленной аудиторией: они помогают зримо представить то, что отсутствует в опыте слушателей. Ср., например, как Г. Явлинский в передаче "Час пик" объясняет, почему «Яблоко» выступает против заключения договора об объединении между Россией и Белоруссией: "Экономический союз — это как минимум 25–30 конкретных соглашений. Нужно идти по выработке одного, второго, третьего и т. д. На это понадобится очень много времени. Европа делала свой экономический союз с сорок седьмого года! Почти 50 лет! Пока это все постепенно, шаг за шагом, со срывами и трудностями ни заработало. Теперь нам предстоит похожая работа. Поэтому мы отвергаем не идею объединения с Белоруссией, а то шаманство, которое нам предлагают. Вот скажите, Вы любите пельмени? Да? Однако если Вам скажут, что это пельмени, но с тухлым мясом, вы все равно есть не станете. Так и здесь: это объединение, но что внутри? Мы хотим интеграции не только с Белоруссией, но и с другими республиками. Но мы принципиально настаиваем, чтобы были прекращены всякие авантюры. Это должно быть серьезным, важным делом."

Далее. Лекции о Петре I читались С. Соловьевым в Благородном собрании для очень подготовленной аудитории. Но чем сложнее предмет, тем большей должна быть степень наглядности. Поэтому, желая пояснить публике значение заслуг Петра Первого, оратор вводит метафору народа-младенца; а необходимость нового исторического подхода к изучению деятельности Петра аргументирует так: "Если великие люди суть светила, поставленные в известном расстоянии друг от друга, чтоб освещать народу исторический путь, им пройденный, уяснять связь, непрерывную, тесно сомкнутую цепь явлений, а не разрывать эту связь, не спутывать кольца цепи, не вносить смуту в сознание народа о самом себе, — то из этого ясно, как трудна становится биографическая задача изображения одного исторического лица".

В любой аудитории метафора-аргумент, оставаясь все-таки образом, позволяет, кроме пояснения мысли, поддерживать контакт со слушателями, удерживать их внимание, осуществлять конструктивный принцип (В.Н. Маров) — чередовать «холодные» тона (мысль) и «горячие» (образ). Что изменится, если изъять метафору-аргумент из текста речи? Останутся голые логические рассуждения, что приведет к утрате речью воздействующей силы (как в первом примере); сделает речь непонятной (как во втором); затруднит восприятие значительной по объему речи (как в третьем).

Метафора-троп — особая форма выражения мысли. В этом случае, ничего не поясняя и не подтверждая, она является ее более нарядной одеждой. В речи А.А. Блока о Пушкине видим метафоры-украшения: "Похищенные у стихии и приведенные в гармонию звуки, внесенные в мир, сами начинают творить свое дело"; "Над смертным одром Пушкина раздавался младенческий лепет Белинского"; "Пушкина тоже убила вовсе не пуля Дантеса. Его убило отсутствие воздуха". Можно ли было те же самые мысли высказать иначе — в более скромной, обычной форме, используя нейтральную лексику? Можно, например, сказать: "Пушкину было невыносимо жить в условиях подозрительности, открытой неприязни светской черни, чиновников, правительства, бесцеремонного вмешательства в его дела и личную жизнь." Мысль в этом случае не изменится, просто получится не так красиво и больше подойдет для академической лекции, чем для торжественной речи. Из этого следует, что без метафор-украшений обойтись можно, а иногда и нужно: в ситуациях официального или делового общения и в соответствующих им жанрах (доклад на научной конференции, приказ, речь-инструктаж и т. п.), в общении со слушателями, не способными воспринимать образную речь или не признающими "цветов красноречия". "Оратор пользуется метафорой для того, чтобы предотвратить возражения аудитории, в то время как поэт прибегает к ней потому, что она ему приятна; но и в том и в другом случае метафора эффективна лишь в той мере, в какой она развлекает читателя, лишь в той мере, в какой она способна пробудить его воображение."[28, 34–35]

Задания

Анализируя образцы на предмет Выражения, следует помнить, что важно не составить опись использованных автором речевых средств, а определить, зачем выбрано то или иное средство, насколько оно целесообразно, насколько помогает реализации замысла и почему именно это (например, почему именно данный выбран из серии синонимов), а также соответствует ли жанру, ситуации, аудитории. Для такого анализа, конечно, нужны целостные речевые произведения, поэтому с этой целью можно использовать все тексты из предыдущих глав. Причем смысл анализа должен состоять не в том, чтобы отыскать метафоры, слова с экспрессивной окраской и т. п., а в том, чтобы определить, например, что делает эпидейктическую речь эпидейктической или как через речевые средства реализуются жанровые особенности речевых произведений, а также: какие речевые средства обеспечивают побуждающую силу речи; какие речевые средства помогают автору реализовать сверхзадачу; какие средства эмоционального воздействия использованы автором и для чего; соответствуют ли они жанру, ситуации общения; какие средства использует автор, чтобы быть понятным данной аудитории, чтобы аудитория запомнила сообщаемое; удачно ли выбраны средства привлечения внимания и управления вниманием и т. п.

Задание № 48. Проанализируйте речевые средства, используемые авторами.

1. К. Бальмонт "Где правда?" Какие речевые средства помогают реализовать сверхзадачу — внушить чувство отвращения к революции?

В воздухе, изломанном бурей, все очертания, утратив обычное свое состояние, неверны, изменчивы и ведут чувство и мысль по новым путям. Облако не облако, а туча. Рушится в небе изорванная серая стена. Из расщелин этой плывущей стены вырываются водопады огня и скаты воды. И если облако баюкает мечту, грозовая туча пробуждает всю душу к новой жизни, в которой страх и пляска, ужас и восхищение, песня и вопль существуют в одной нераздельности. Как хорошо явление грозы в природе, — как оно ужасно и бесчеловечно в мире человеческом.

Революция — гроза. Не я ли сам тоже говорил это? И я? Да, и я сказал эту неверность однажды. Но сердце мне говорит теперь, что это неверно. Ибо гроза приходит и уходит, осиянная в начале и конце изломным огнем и тысячецветною радугой. Гроза всегда приносит утоление и правду новой жизни. Никакая революция не дает ничего, кроме того, что было бы в свой час, и в недалекий час, достигнуто и без нее. А проклятия, которые всегда приводит с собой, и за собой, каждая революция, неисчислимы. Они, как те уродливые чудовища, что вырвались из раскрытого сундука злой колдуньи. Они неистребимы, как полчища саранчи, которую не убьешь цепами, не отгонишь молитвой, не расстреляешь пушками, не заговоришь волхвованиями. Они неисчислимы, как песчинки, убивающие пустыни, из которых желтоликие дьяволы крутят веревки и удавки для утопающих в прахе обезумленных караванов.

Брат, предай брата. Сын, убей отца. Муж, покинь жену. Эти заповеди — малая доля тех отравных выдыханий, которые ползут, вот, и по моей стране, оттого что и я, малая песчинка, зазывал с целым полчищем безумных пришествие насилия во имя гибели насилия, пришествие умалишенности во имя торжества разума, пришествие лезвия, во имя пролития злой крови, как будто не одной солнечной кровью напоены жилы всех людей как бы они ни заблуждались. Из пролития крови всегда возникнет лишь новая пролитая кровь. И будет она теперь перекидываться и проливаться, то справа налево, то слева направо, и опять налево, и снова направо, пока никем не слышимый, но над всеми властный, голос Судьбы не скажет: "довольно".

Смотря в честные глаза ребенка, который из детства завтра уйдет в сознательность, я всегда скажу: "Не верь насилию ни в каком лике. Есть пути духа, которые более властны, чем нож и меч." Дважды и трижды рассудив с своей душой свою жизнь, я знаю, что никогда более я не смогу поверить ни в какую революцию. Я их видел три, и мне довольно. Три тысячи раз, быть может, я видел таинство грозы в природе, и каждый раз оно было цельно, правдиво и зиждительно. Три раза я соприкасался с грозой человеческой, и был в ней не только зрителем, и трижды я видел, что после нескольких часов правды выползали из недр человеческого духа отвратительные чудовища, изготовители гроз, нарочитые их устраиватели, усугубители распада, лжецы, более всего любящие неправосудную власть, основанную на крови, слепоте и лжи.

Празднества крови истощат свою сатанинскую силу. Какую же новую песню в день радуги я спою о правде и жизни? Быть может, я не спою никакой. Но ребенок, который смотрит честными глазами, споет и тогда песню о верном железе, разрезающем землю, и о безумии железа и свинца, изливающего кровь.

2. И.Л. Андроников Фрагмент из рассказа "Первый раз на эстраде". Охарактеризуйте речевое оформление данного монолога с точки зрения реализации задачи (дать совет) и сверхзадачи (поддержать, подбодрить, внушить чувство уверенности).

(Молодой И. Андроников принят лектором в Ленинградскую консерваторию, очень волнуется перед первым выступлением и решает посоветоваться с И.И. Соллертинским)

Наконец я уловил его на хорах во время утренней репетиции и быстро произнес первые твердо выученные фразы будущего моего слова. Иван Иванович послушал с напряженной недоумевающей улыбкой, перебил меня и торопливо заговорил:

– Великолепно! Грандиозно! Потрясающе! Высокохудожественно! Научно-популярно! И даже еще более того! Но, к сожалению, все это абсолютно никуда не годится… Ты придумал вступительное слово, смысл которого непонятен прежде всего самому тебе. Поэтому все эти рассуждения о ладах, секвенциях и модуляциях надобно выкинуть, а назавтра сочинить что-нибудь попроще и поумнее. Прежде всего ты должен ясно представить себе: ты выйдешь на эстраду филармонии, и перед тобой будут сидеть представители различных контингентов нашего советского общества. С одной стороны будут сидеть академики, а с другой — госиздатовские клерки, подобные самому тебе. С той стороны тебя будут слушать рабочие гигантов-предприятий, рабочие, которые долгие годы посещают филармонию, знают музыку, отлично в ней разбираются, с другой — студенты первого курса консерватории, которые полагают, что они на музыке собаку съели, тогда как они только еще приступают к этой закуске. Всем этим лицам надо будет сообщить нечто такое, что всем было бы понятно в равной степени, независимо от их музыкальной подготовленности. И я думаю, что если ты пожелаешь для начала сообщить, что Танеев не представляет собою плод твоей раздраженной беллетристической фантазии, а в свое время, как и все люди, родился от отца с матерью и что это произошло в 1856 году, то уже сегодня могу заверить тебя, что завтра решительно все поймут тебя одинаково, а именно, что Сергей Иванович Танеев родился в 1856 году и, следовательно, не мог уже родиться ни в 57-м, ни в 58-м, ни в 59-м, эт сетера, и т. д., и т. п., и проч. Если в конце своего выступления ты пожелаешь сообщить, что Танеев не состоит членом Союза композиторов только по той причине, что отошел в лучший из миров еще в 1915 году, то это будет крайне с твоей стороны любезно. Таким образом, ты забил два столба. Теперь натягивай веревку и двигайся от начала к концу. Сообщи по пути, что Танеев не кастрюли паял, а в свое время писал музыку, в том числе ту самую симфонию, которую вы, почтенные граждане, сейчас услышите, — Первую, принадлежащую к лучшим творениям русской симфонической классики. Если же ты при этом сумеешь ввернуть, что Танеев был любимым учеником и ближайшим другом нашего прославленного Петра Ильича Чайковского, что лучшие страницы танеевской музыки в чем-то перекликаются с героикой бетховенских симфонических концепций, это будет крайне полезно тебе. Думаю, по этой канве мог бы произнести слово любой идиот. И я не беспокоюсь, что ты не сможешь этого сказать! Но меня возмутило другое! Зачем ты выучил свой текст наизусть! Это не по-товарищески и отчасти даже нечестно. Нам нужна свободно льющаяся речь, живая, эмоциональная… Когда я увидел эти растаращенные глаза, сухой рот, из которого ничего не вылетает, кроме шумного дыхания, эти чудовищные облизывания, я понял, что мы совершили большую ошибку. Неужели ты не понимаешь, что в таком виде ты никому не нужен? От тебя ожидают той непосредственности, с какой ты рассказываешь свои опусы в редакциях и в салонах своих литературных друзей. Если ты думаешь, что тебя назначат назавтра ректором Ленинградской консерватории, то жестоко ошибся: место занято! И завтра ты будешь таким же дилетантом, каким являешься сегодня. Но нам нужен человек, умеющий говорить, как говорят наиболее ретивые слушатели в конце года на конференции, сообщая нам все, что им заблагорассудится. Мы постоянно получаем от них записки, что-де вы, профессионалы-музыковеды, выражаетесь слишком учено, пользуетесь специальной терминологией. Так вот вам, товарищ публика, получите вашего выдвиженца, Геракла Андроникова, который поговорит близким вам языком. И ты можешь улыбнуться, провести рукою по волосам, даже отчасти симулировать непосредственность и неопытность, развести руками, подыскивая подходящее слово. Это нисколько меня не пугает. А этот идиотский, прости меня, вид… Уволь! Поди домой и придумай на завтра что-нибудь поумнее и поживее. А главное, обойдись без помощи пера! Ступай! Нет, задержись на минуту: знаешь, ты слишком много околачиваешься в филармонии, болтаешь с оркестрантами. Ты еще ничего не произвел, а уже начинают поговаривать, что ты бездельник. Ты должен быть очень краток и на праздные вопросы отвечать, прижимая к боку легкий портфель: "Простите, мне некогда, я готовлюсь к своему выступлению!" Ступай! Минуту еще: сегодня твой затылок много выразительнее твоей физиономии! Не забудь прийти завтра и выступить. Минут за 15 до начала приди. Говори завтра свободно, коротко, остроумно, легко. Помни, что это нетрудно. Если так легче, — вспомни, как я говорю. Прощай! И успокойся: о Танееве ты знаешь гораздо больше, чем нужно для завтрашнего твоего опыта…

Задание № 49. Определите, являются ли метафоры и сравнения в данных отрывках тропами или риторическими доводами. Аргументируйте свою позицию.

1. Культ личности государства привел к государственному монополизму. Государство, монополизировав все основное производство — от канцелярских кнопок до ракет, стало похоже на неуклюжего динозавра с рахитичными, подгибающимися от веса туловища ножками и с крошечным мозгом в голове, находящейся слишком далеко от хвоста. Монополия государства на предприятия и землю — это не социализм, задуманный Лениным, а какой-то полуфеодальный, антигосударственный государственный капитализм. Антигосударственный — потому, что он не выгоден самому государству. Показатель силы государства — это не количество тех, кто с ложкой, а жизненный уровень тех, кто с сошкой. Быть таким бедным, как мы, при таких феноменальных природных богатствах — вот неоспоримое доказательство экономической бесперспективности культа личности государства, государственного монополизма. (Е. Евтушенко)

2. События последнего времени показали, что градус политической жизни несколько повышен, повышен по сравнению с тем, что должно быть по уму после выборов. Эта конструкция (совет четырех при президенте) в том числе должна сыграть роль хинина, такого, который несколько успокоит лихорадку. (Г. Саттаров, «Время», 26.10.96)

3. Наше общество серьезно больно. Эта болезнь распространяется почти по всем уровням структуры его организации. Мы это хорошо знаем по материалам прессы, да и по жизни самой. Вот эти кровоточащие раны на теле нашего общества — это национальные вопросы, это вопросы экологии, экономики, вопросы инфляции и так далее. И причем нужно помнить, что это раны и на нашем теле, на теле каждого из нас. Но самое странное, что многие раны — это следы от деятельности наших политических хирургов, которые очень хорошо научились искусству резать, но не научились искусству зашивать, соединять. (О. Чернышев)

4. Здесь уже много говорили о масштабах коррупции в нашей стране, но я хотел бы подчеркнуть, что важно говорить не только о количестве, но и о самом характере нарушений. Поясню свою мысль. Сравните три ситуации. Первая. Толковый хозяйственник, завхоз, шустро все делает для своей организации, но отсыпает себе в карман 3 копейки с рубля. Вторая. Такой же шустрый работник, но он отсыпает себе половину. Третья. Вся ситуация низведена до того, что для того, чтобы украсть рубль, работник портит, гноит продукции на тысячу рублей. Как крыса, которая прежде чем съесть одно зерно, портит тысячу зерен. Так вот, я характеризовал бы нашу нынешнюю ситуацию как третий вариант. Власть не просто ворует, она бессмысленно разрушает нашу страну, ее экономику. Тогда возникает вопрос: если лицо власти столь мрачно, как здесь все говорили, то почему мы позволяем такой власти управлять нами? (Ю. Болдырев)

Задание № 50. Редактирование образцов. Специфика риторического редактирования на этапе выражения состоит в том, чтобы определить и исправить (изъять, заменить, ввести) те речевые средства, которые мешают оратору реализовать свой замысел. Например, излишние экспрессивные средства вместо побуждающего эффекта вызывают в слушателях чувство сопротивления; использованные речевые средства выходят за рамки жанра, в результате чего аудитория слышит совсем не то, чего хотел бы оратор (угрозу в поздравлении, иронию в надгробном слове и т. п.); выбранный стиль не соответствует ситуации общения и конкретной аудитории (высокий стиль в речи, побуждающей учеников принять участие в субботнике), что может повлечь незапланированную оратором реакцию; в речи отсутствуют необходимые в данной ситуации средства адресации или привлечения внимания и т. п. Рассмотрите с этой точки зрения предлагаемые тексты и посоветуйте оратору, как их можно было бы отредактировать.

1. Фрагмент из книги А. и Б. Стругацких "Понедельник начинается в субботу". Определите речевой имидж этого персонажа. Какими риторическими средствами он создается?

(Завхоз НИИ ЧАВО инструктирует сотрудника, которому предстоит дежурство по институту в ночь под Новый год. Помните, однако, что это волшебный институт, поэтому демоны там работают как вахтеры и их можно заговаривать. Дубль — это копия человека, способная выполнять некоторые его функции. В остальном же — это вполне нормальное учреждение)

– Дежурство по учреждению во время праздников — занятие ответственное. Это вам не кнопки нажимать. Во-первых, — противопожарная безопасность. Это главное. Не допускать самовозгорания. Следить за обесточенностью вверенных вам производственных площадей. И следить лично, без этих ваших фокусов с раздваиваниями, растраиваниями. Без этих ваших дубелей. При обнаружении фактора горения немедленно звонить по телефону 01 и приступать к принятию мер. На этот случай получите сигнальную дудку для вызова авральной команды (он вручил мне платиновый свисток с инвентарным номером). А также никого не пускать. Вот список лиц, которым разрешено пользоваться лабораториями в ночной период, но их все равно не пускать, потому что праздник. Во всем институте чтоб ни одной живой души. Демонов на входе и выходе заговорить. Понимаете обстановку? Живые души не должны входить, а все прочие не должны выходить. Потому что уже был прен-цен-дент, сбежал черт и украл луну. Широко известный пренцендент, даже в кино отражен.

Значит, в 15–00 в соответствии с трудовым законодательством рабочий день закончится, и все сдадут вам ключи от своих производственных помещений. После чего вы лично осмотрите территорию. В дальнейшем производите обходы каждые 3 часа на предмет самовозгорания. Не менее двух раз за период дежурства посетите виварий. Если надзиратель пьет чай — прекратите. Были сигналы: не чай он там пьет. В таком вот аспекте. Пост ваш в приемной у директора. На диване можете отдыхать. Завтра в 16–00 вас сменит Почкин Владимир из лаборатории товарища Ойры-Ойры. Доступно?

– Вполне, — сказал я.

2. А. Фадеев Речь на юбилейном вечере С.Я. Маршака 14.11.1947 г. Выделите штампы; определите, с какой целью они введены в речь, соответствуют ли выбранному жанру? Сравните это выступление с речью А. Ширвиндта о З. Гердте (Приложение) и с поздравлением С. Маршака К. Чуковскому (Задание № 72).

Мы собрались здесь для того, чтобы отметить 60 лет жизни нашего общего друга, старого товарища и соратника, С.Я. Маршака.

Самуил Яковлевич принадлежит к самым крупным писателям нашей Советской страны, к той когорте писателей, которые принесли советской литературе общенародное признание и мировую славу.

Мне кажется, что если рассматривать Самуила Яковлевича в разрезе детской литературы, то он является первым во всей той линии развития советской детской литературы, которая выделяет ее в мире, как основательницу совершенно новой, принципиально новой литературы для детей. Маршак в полной мере является отцом этой литературы, и новаторство его в этой области имеет настолько принципиальное значение, что можно смело, без преувеличений сказать, что творчество Самуила Яковлевича для детей является новым словом в мировом развитии детской литературы. В чем я вижу эту особенность Маршака как детского писателя? Я вижу ее в том, что он первым среди всех писателей, существующих в мире, сумел рассказать самым маленьким детям о содержании нашей новой жизни, передать им новые идеалы, то есть, короче говоря, говорить с детьми младшего возраста по самым основным вопросам политики, о чем никто и никогда за все время существования детской литературы с детьми этого возраста не разговаривал. Существовало представление, что детям, самым маленьким, можно прививать только общие понятия о добре и зле, справедливости и несправедливости, честности и нечестности.

И Маршак, собственно говоря, первый в развитии детской литературы сумел и доказал, что можно рассказать советским детям решительно все самое главное и важное о том, что отличает наше советское общество, наш советский народ и советское государство от всякого другого. Он сумел рассказать им и о национальной розни и дискриминации, и о колониальной зависимости. Он сумел рассказать им о характере и значении нашей Советской Родины и нашего государства и его отличии от государства в прежние времена. И все это ему удалось потому, что он все эти большие вопросы взял в общем гуманистическом разрезе развития человечества и сумел эти понятия передать детям через всю новую конкретность советской действительности. Если вы возьмете творчество Маршака с самого начала его деятельности и до последних его вещей, в частности последней поэмы ("Быль-небылица"), то вы убедитесь в справедливости моих слов.

Жизнь показала, что именно линия Маршака и есть наиболее жизненная линия. Вдруг оказалось, что этот, избранный Маршаком, наиболее трудный путь передачи детскому сознанию самых высоких и сложных понятий политики, понятий большого социального содержания — этот путь и оказался наиболее верным путем. Те же писатели, которые пытались решать эту задачу без учета огромных изменений, принесенных советским строем, и обращались к детям в обычной, традиционной манере, оперируя примерами, взятыми или только из животного царства, или только из детской игры, как таковой, или увлекаясь отвлеченной, абстрактной фантастикой западноевропейского происхождения, — эти писатели не имели настоящих, больших последователей в развитии детской литературы именно в силу того, что они не ответили духу нового советского ребенка и не принесли с собой чего-то принципиально нового, а были только большим или меньшим «усовершенствованием» того, что уже существовало в прошлом.

Поэтому я прежде всего и хочу отметить эту главную сторону в творчестве Маршака: он является новатором мирового масштаба в развитии детской литературы, потому что сказал в ней действительно новое слово детского писателя социалистического общества.

3. Выступление Р.И. Хасбулатова на Съезде народных депутатов РФ. Оцените этичность средств выражения и их соответствие замыслу. Как это влияет на речевой имидж оратора?

Уважаемые друзья из правительства, они столкнулись со съездом впервые и растерялись. Ну что поделаешь? Вот и все, вся проблема, вот она… с самого начала, так, поэтому, если хотят уйти в отставку — пусть, пожалуйста, ставят этот вопрос перед тем, кто их назначал, так, это однозначно. И, пожалуйста, никто нас не должен шантажировать. Мы ничего и никого не боимся. Извините, давайте уж откровенно говорить, сколько я проявил, я не знаю, изворотливости, чтобы спасти это правительство от вашего растерзания. Поэтому, пожалуйста, хотите работать, уважаемые члены правительства, все вам условия для того, чтобы работать. Что касается финансовых вопросов, извините, все-таки ваш председатель не только юрист, но и экономист — и группа экспертов-консультантов у него не хуже, чем у правительства, и все это не стоит гроша выеденного, все эти споры, так. Поэтому не стоит об этом говорить. Другое дело… подождите, не надо, не надо, никакого позора нет, ребята растерялись, так, подождите… (правительство в знак протеста покидает зал) Дело не в этом, но дело в том, что создается, на съезде создается массированное впечатление, что мы ведем дело к тому, что вот развалить реформы и так далее, подождите, так, так, вот, подождите, я прошу вас внимательно быть, так, вот этого, ну подождите, ну вы же люди разумные, послушайте, надо что сделать? Надо, подождите, надо что сделать? Ну подождите, надо сделать действительно то, что рекомендует Сергей Александрович Филатов. Надо хорошую декларацию. Нам ее надо завтра принять, безусловно, поддержать курс на реформы, поддержать съезд, Верховный Совет, президента. И в международное сообщество, может быть, направить целую группу парламентариев. Сообщить им о том, что мы сторонники рыночной системы и сторонники самой радикальной экономической реформы. Вот в чем дело. Я думаю, и все, и все будет нормально. Не надо ничего, так, ну послушайте. Все-все-все-все-все-все-все. Все сели на место, так. Теперь следующий вопрос. Пожалуйста, Геннадий Эдуардович Бурбулис, пожалуйста, слово просит там о заработной плате. Ну, я не знаю, я все сделал, чтоб все-таки сделать нормальной нашу работу, так, пожалуйста. Но если нет, уважаемые депутаты, сейчас 6 часов 10 минут, пожалуйста, до свиданья, до завтра.

Задание № 51. Подражание образцам. Подражая, можно развить умение формулировать мысли в достойной форме, можно научиться воплощать свой замысел в чистую в жанровом отношении форму. Используйте для подражания лучшие тексты из всех разделов учебного пособия.

Задание № 52. Создание собственных речевых произведений. Эта главная цель риторической деятельности на этапе Выражения реализуется в умении отбирать языковые средства, адекватные замыслу.

1. Подготовьте выступления по одной теме в разных по цели типах речи (например, информационная речь о фильме и речь, побуждающая к его просмотру), в разных жанрах (например, речь-инструкция и речь-совет, поздравление, критика, похвальное слово). Понаблюдайте, что и почему меняется в словесной ткани речи.

2. Продемонстрируйте умение "говорить на языке аудитории". Подготовить речь одного типа и жанра по одной и той же теме для различных ситуаций и аудиторий (убедить посмотреть остросюжетный суперсовременный фильм своих ровесников и слушателей другой возрастной группы; выступить в качестве агитирующего за участие в выборах своих ровесников; пенсионеров; аудиторию, критически настроенную к процедуре выборов и т. п.). Отметьте изменения в словесной ткани речи.

ПРОИЗНЕСЕНИЕ

Исполнение, — утверждаю я, — единственный владыка слова.

Без него и наилучший оратор никуда не годится, а посредственный,

в нем сведущий, часто может превзойти наилучшего.

Цицерон

§73. Назначение этапа "Произнесение"

§ 73. Известно, что на вопрос: что важнее всего в красноречии, Демосфен ответил: "Во-первых, исполнение, во-вторых, исполнение, в-третьих, исполнение." Можно возразить, что это именно для Демосфена, много лет посвятившего борьбе с многочисленными дефектами речи, исполнение оказалось самым трудным. Является ли оно таким же трудным для всех остальных ораторов? Стоит ли сегодня вообще говорить об этом этапе классической риторики, когда Произнесение уже не воспринимается как Actio — представление, напоминавшее у древних спектакль, и когда риторику все чаще сводят к Изобретению, Расположению и Выражению (ср. А.А. Волков [18], А.К. Михальская [70] и т. д.), а в связи с Произнесением упоминается только техника речи (М.Р. Львов, П. Сопер) или замечается, что оратору неплохо бы иметь голос и владеть им? Если пойти по этому пути, то ораторство "как искусство даром живого слова действовать на разум, страсти и волю других" (Н.Ф. Кошанский) нельзя уже будет называть так, и надо будет изобретать новое понятие. Но ораторство потому и ораторство, что "составляет особое изящное искусство и не довольствуется изобретением, расположением и выражением мыслей, как все роды прозы, но требует еще произношения — языка действия."[47, 10]

Произнесение — это не просто озвучивание изобретенного оратором в уединении текста, это предъявление его конкретным слушателям, что может повлечь за собой его серьезную трансформацию; это заключительный этап работы над речью, когда получает окончательное завершение ее форма с точки зрения звучания; это, наконец, «живое» взаимодействие со слушателями, когда речь как бы творится заново и потому воздействует, ради чего собственно все и затевалось. Поэтому-то древние риторы так много внимания уделяли Произнесению.

Обратимся к проблемам, непосредственным связано с Произнесением: образу оратора, его действиями в аудитории, к голосовым и кинетическим средствам воздействия на слушателей.

Образ оратора

§74. Нравственная позиция оратора

§ 74. Издревле нравственному облику оратора придавалось очень большое значение. Как мы уже неоднократно отмечали, особенности оратора (его личности и поведения) играют существенную роль в деле воздействия на аудиторию. Действенность речи прямо пропорциональна добродетельности оратора, его авторитету. Поэтому школа ораторства считалась у древних и школой нравственности, ибо для того, чтобы быть убедительным в стремлении к добру и справедливости, нужно было не казаться, а быть таковым. Хорошо известны и слова Квинтилиана: "Хочешь быть хорошим оратором — стань сначала хорошим человеком."

Нельзя сказать, что нравственная позиция оратора не находила бы отражения в изобретении идей или отборе слов для их выражения. Но при Произнесении кроме идей и слов оратор предъявляет слушателям и себя. И если ему удалось слукавить (надеть маску добродетельного человека) на предыдущих этапах подготовки речи, то здесь ему уже никуда не укрыться, и истинный настрой обязательно проявится через выражение лица, жесты, интонации. "Можно сказать, тяжелое бремя и обязательство налагает на себя тот, кто торжественно берется один среди многолюдного сборища при общем молчании рассуждать о делах первой важности! Ведь огромное большинство присутствующих внимательнее и зорче подмечают в говорящем недостатки, чем достоинства. Поэтому малейшая его погрешность затмевает все, что было в его речи хорошего."[106, 97–98] И нет никакой надежды "сделать вид", «казаться», можно только «быть». "Обмануть слушателей можно, но только один раз. Другой раз не обманете. Презрение, насмешки, полное невнимание, а то и роковые крики "долой!" будут справедливой мздой обманувшему."[68, 52]

Рассмотрим те качества оратора, которые позволяют ему быть успешным в общении с аудиторией.

Одним из самых необходимых качеств является чувство уверенности в правильности предъявляемой позиции. Оно возникает в результате искренней веры в то, о чем человек говорит, и безупречного знания предмета речи. "Любое сомнение, колебание, проявление неуверенности в поведении говорящего сбивает с толку слушающего: трудно доверять и доверяться человеку, который сам в себе сомневается."[70, 71–72] Из этого следует, что оратор должен выбрать для своей речи то, что хорошо знает и во что искренне верит. И если это так, вряд ли во время Произнесения такой речи он сфальшивит в голосе и жесте.

Одно из важнейших качеств оратора — дружелюбие. Оно проявляется в выражении лица, глаз, тональности, интонациях. И если оратор искренне положительно настроен на общение с аудиторией, даже когда собирается говорить о не очень приятных для слушателей вещах (например, о недопустимости того или иного поведения в коллективе), если в его речи не звучит раздраженность, нет оскорбительных интонаций, лицо «разглажено», а глаза "не мечут молнии", то разговор состоится и состоится по существу, по мысли, а не на уровне отрицательных эмоций. Пример такой дружелюбной тональности речи в совокупности с убежденностью и твердостью позиции оратора дает нам Д.С. Лихачев. О чем бы он ни говорил — это еще и приятно слушать. Искренность — естественное условие существования всех свойств оратора и его успешной деятельности. Без искренности нет истинного обаяния, дружелюбия, уверенности, нет и надежды на отклик аудитории.

§75. Внешний облик и манера поведения

§ 75. Обратимся теперь к внешнему облику и манере поведения оратора, которые тоже очень важны, а подчас имеют и решающее значение в деле воздействия на аудиторию. Здесь необходимо обратить внимание на то, что все рекомендации, которые обычно можно почерпнуть из риторических пособий, рассчитаны исключительно на один случай риторической практики: оратор выступает с научно-популярной лекцией или докладом перед незнакомой аудиторией. Ср., например: "Позаботьтесь о приятном фоне. Самый благоприятный фон для публичного выступления — темно-синий занавес… Позади вас должен быть минимум мебели, каких-либо других предметов… Не рекомендуется выступать на фоне цветов… Перед началом выступления лучше не показываться публике… Не берите в свои руки организацию и управление, пока все не будет готово и вас не объявят — пусть обо всем заботится организатор… Лучше всего стоять перед аудиторией, не скрываясь за трибуной…"[100, 35] Согласимся, что для этого вида общения высказанные пожелания совершенно разумны и правильны. Однако их нельзя воспринимать как универсальные рекомендации, поскольку в реальной практике человек может выступать перед знакомой аудиторией (в своем коллективе), в рабочей обстановке, на улице и т. п. — и в этом случае многие из высказанных пожеланий теряют всякий смысл. Поэтому в том, что касается обстановки и действий оратора до начала выступления, необходимо руководствоваться ситуацией общения, вести себя естественно и непринужденно, так, как принято именно в этом месте. Так, если речь идет о научно-популярной лекции, нужно воспользоваться советами пособий; но если планируется выступление на собрании родного коллектива — бессмысленным выглядит совет "не показываться публике…"; если учитель готовится к выступлению перед своим классом — нельзя воспользоваться советом "не берите в свои руки организацию и управление…"; если готовится выступление на планерке у директора — возможно излишним окажется даже совет обязательно стоять, если на таких планерках принято высказываться сидя и т. д.

Особенно важен внешний вид оратора в тех случаях, когда предполагается небольшая по объему, но важная речь, и у человека нет возможности полностью показать себя в речи. Ведь в этой ситуации говорящий не сможет раскрыть себя обычными для риторики способами, и важно обеспечить благоприятную самоподачу всеми доступными ему средствами. Хорошее впечатление, произведенное на слушателей с первого взгляда, может оказаться важным компонентом успеха. Ср.:

(Доктор биологических наук, профессор добивается предоставления Дальневосточному институту, которым он руководит, острова для лаборатории в океане. Для этого ему необходимо получить согласие военно-морского ведомства. Он добивается трехминутной аудиенции у высокого военного начальства, от которого зависит решение проблемы).

“Разумеется, прежде всего надо было заинтересовать, показать, что будет иметь от этой островной лаборатории флот, а отсюда и ведомство; затем выразить полную уверенность в том, что пришедший с официальным визитом ученый убежден в высокой культуре и глубокой научной эрудиции чиновника, в том, что тот просто не может не заботиться о развитии науки. Причем все это надо было выразить так, чтобы не было никаких "прямых лобовых атак" — корректно и в основном средствами подтекста, интонации, мимики, жеста… Вместе с тем наш оратор понимал, что военный человек и важный сановник не станет терпеть долгой и витиеватой речи. Ее стиль должен быть привычен для работника ведомства, но вместе с тем отвечать представлениям об ученом. Ведь чиновник перед встречей рисует себе образ просителя и заранее эмоционально настраивается на встречу. Именно поэтому мы все стараемся, чтобы нас предварительно представили, рекомендовали как можно более доброжелательно. Но никакой рекомендатель не сможет управлять эмоциональной оценкой и контактом взаимодействующих в общении — это дело только «субъекта» и «объекта», где, разумеется, инициатива принадлежит «субъекту». Поэтому наш директор продумал все моменты, которые ему надо предусмотреть, чтобы контакт возник сразу. "Я знал, — рассказывал директор, — министр не любит «штафирок», разболтанности в одежде и походке, что свойственно нам, биологам, большую часть жизни проводящим в условиях полевых экспедиций. Поэтому я немало времени уделил отработке походки и осанки — они должны были являть решительность и энергию (хотя лично мне свойственны медлительность и некоторая "вальяжность"). Любимая моя одежда — рубашка с закатанными рукавами и открытым воротом, мягкие бесформенные штаны и стоптанные сандалии. Поэтому перед визитом я приобрел в первый раз в жизни черный (!) костюм, белую рубашку и темный галстук и долго тренировался, чтобы держать себя в этих «латах» нестесненно. Нечего говорить, что трехминутная речь в течение двух недель отрабатывалась и в словесных выражениях и в интонации так, чтобы звучала она совершенно свободно и убедительно."[35, 132–133]

Очень важно не обмануть ожиданий слушателей уже в момент своего самопредъявления. Иначе общение может пойти в нежелательном для оратора направлении или не состояться вовсе. Конечно, внутренние свойства оратора важнее, но все-таки они проявляются во вторую очередь, а в первую — нас встречают "по одежке" и еще до того, как мы начнем говорить, нас уже "одобряют или порицают". "Первое впечатление очень устойчиво, оно долго и надежно хранится. Установлено, что на протяжении лекции изменения в оценке лектора составляют 4–6%, не более, причем по факторам «доверие» и «привлекательность» такие изменения составляют не более одного процента."[100, 29] Поэтому одно из важнейших дел оратора — продумать свой внешний вид, от которого тоже в немалой степени зависит, как сложится общение. Обычно все пособия по риторике предлагают выступать исключительно в деловом костюме. Здесь опять важно напомнить, что требования о скромности и опрятности в одежде, равно как и рекомендации о строгости в одежде, встречающиеся во всех учебниках по советскому ораторскому искусству, не имеют универсального характера, поскольку они ориентируются лишь на определенный вид публичных выступлений: лекцию, политическую и общественную речь. И в этой ситуации, действительно, все высказанные замечания совершенно справедливы. (Ср., например: "Деловой стиль одежды. Особенно это важно для женщины. Наиболее отвечает требованиям платье с длинным рукавом, самое авторитетное — серое в мелкую полоску, либо синее, коричневое, бежевое; очки в темной оправе; приближающийся к прямоугольнику силуэт. У мужчин — это темный костюм."[100, 33])

Однако не следует забывать, что риторические высказывания возможны и в других ситуациях, для которых рекомендации о строгом костюме и скромности в одежде могут оказаться для оратора самоубийственными. Поэтому лучше сказать, что в выборе одежды и внешнего вида нужно руководствоваться (как впрочем и во всех других случаях) соответствием ситуации и потребностям аудитории. Так, если бы Семен Давыдов явился на колхозное собрание в строгом темном костюме и в галстуке, его никогда не выбрали бы председателем колхоза, поскольку он был бы абсолютным чужаком в казачьей среде. Аналогичное впечатление произведет оратор в "лекторской форме" на современном полевом стане или в цехе завода. С другой стороны, если человек приглашен выступить на открытии международного кинофестиваля или на презентации, где соберутся "новые русские", он не может воспользоваться рекомендацией относительно простоты и скромности костюма, поскольку таковой совершенно не соответствует предполагаемой ситуации. И черный костюм «лектора» из фильма "Карнавальная ночь", рассуждающего на новогоднем балу о том, есть ли жизнь на Марсе, и грубый свитер в паре с мятыми джинсами на лауреате высокой премии в момент награждения должны быть одинаково отвергнуты. В первом случае усугубляется комичность ситуации, а во втором — чувство недовольства выступающим.

Взаимодействие с аудиторией

§76. Аудиторный шок

§ 76. Чрезмерное волнение иногда приводит оратора к состоянию, называемому аудиторным шоком. Это особое психическое состояние, которое часто возникает у начинающих ораторов: колени дрожат, руки трясутся, во рту пересохло, щеки горят, дыханье тяжелое. Но главная беда — из головы мгновенно улетучиваются все те прекрасные мысли и факты, которые были заготовлены дома.

Крайний случай этого явления описан в рассказе И.Л. Андроникова "Первый раз на эстраде". Аудиторный шок проявляется у героя уже на репетиции, когда он решает рассказать заготовленный текст знакомому. "Он не скрыл, что десятиминутный текст я произносил более получаса и внешне это выглядело очень непрезентабельно: я все время почесывался, облизывался, хохотал и кланялся и при этом отступал все время назад, так что он, доктор, должен был несколько раз возвращать меня из угла на исходную точку. Но более всего его поразило, что, с трудом произнося заученные слова, я помогал себе какими-то странными движениями левой ноги — тряс ею, вертел, потирал носком ботинка другую ногу, а то начинал стучать ногой в пол."

В состояние аудиторного шока могут впадать не только начинающие ораторы, но и люди почтенные, прекрасно владеющие языком, письменной речью, но теряющие этот дар в многолюдном собрании. "Нечто подобное рассказывают про известного критика В.В. Стасова, который «…» в клубе художников, желая прочесть лекцию, минут пять изображал из себя молчаливую, смущенную статую, постоял на эстраде, помялся, да с тем и ушел, не сказав ни единого слова." [14] 70 % начинающих ораторов считают неконтролируемый страх, охватывающий их перед началом выступления и продолжающийся во время речи, проблемой номер один.

Лучшим средством против страха является непрерывная практика публичных выступлений. Очень страшно бывает в первый раз. Но даже первое выступление позволит оратору накопить некоторый опыт — знания о себе, о причинах своего волнения, о своих недостатках. Значит есть надежда уже во второй раз многое предвидеть и многого избежать.

Еще одно важное условие преодоления аудиторного шока — хорошая подготовка. Как говорил А.Ф. Кони, "размер волнения обратно пропорционален затраченному на подготовку труду." Кроме того первые выступления начинающего оратора должны проходить в небольшой, хорошо знакомой аудитории, и лишь когда первые навыки произнесения речи закрепятся, можно переходить в большую и незнакомую аудиторию.

Конечно, следует отличать страх, когда сознание и воля парализованы, от волнения, творческого подъема. Большинство риторов указывает, что волнение, в отличие от страха, в небольших дозах даже полезно. Опасен стресс, причем не только для говорящего, но и для слушателей, которые, не разгадав истинного состояния выступающего, могут настроиться агрессивно против него и речи, так как внешние проявления стресса могут быть восприняты как сигнал агрессивного поведения оратора (резкий высокий тон, быстрый темп речи, нарушение ритма).

§77. Поведение оратора во время выступления

§ 77. Прежде чем начать речь, оратор должен сделать небольшую паузу (5-10 секунд), чтобы дать возможность слушателям разглядеть себя и сосредоточиться на предстоящей речи. Оратору же пауза нужна для того, чтобы успокоиться, снять излишнее волнение. Вот как объясняет необходимость этого действия герой романа А. Крона «Бессонница» профессор Юдин, который вышел произнести речь на международном симпозиуме: "Я выдержал небольшую паузу. Она была нужна не только мне, но и слушателям. Они ведь еще и зрители, и прежде чем начать слушать, любят посмотреть на нового человека и даже обменяться с соседом критическими замечаниями насчет его внешности и костюма."

Затем обводим аудиторию спокойным, доброжелательным взглядом, как бы приглашая к разговору, приветливо улыбаемся и… Начинаем говорить? Нет! Второе и несомненно важнейшее дело оратора во время непосредственного общения — сопоставить аудиторию, сидящую в зале (конкретную), с той, которая предполагалась во время подготовки выступления (реальной). А что делать, если мы поняли, что перед нами совсем "не та" аудитория, на которую было рассчитано выступление, и даже при безукоризненной подготовке мысли путаются и горло пересохло? Можно, конечно, извинившись, покинуть трибуну. Но во все времена люди восхищались мужеством. И мужество оратора состоит в том, чтобы остаться и завершить свое дело достойно. Поэтому он может честно объясниться со слушателями, выяснить их ожидания от общения и повести его уже в новом направлении. Но и для этих действий нужно многое в себе преодолеть. Конечно, не следует отказываться от своей позиции и замысла, но можно трансформировать способ их предъявления и реализации. Таким образом, учитывать аудиторию на этапе Произнесения означает в случае ее несовпадения с предполагаемой, сохранив концепцию и замысел, изменить тактические средства реализации цели (систему аргументов, композицию, языковые средства, тональность) и добиться запланированного воздействия уже в новых обстоятельствах.

Наиболее важным элементом взаимодействия оратора и аудитории является зрительный контакт. Для оратора взгляд в аудиторию важен прежде всего потому, что это — единственная возможность установить обратную связь со слушателями. "Под обратной связью, — пишет Л.А. Петровская, — можно понимать информацию, исходящую от объекта воздействия, воспринимаемую носителем воздействия и несущую в себе характеристику результатов этого воздействия."[83, 13] Если же оратор смотрит в окно, на потолок или просто в пространство, то лишает себя возможности иметь обратную связь. Ведь глаза, лица слушателей — это тот прибор, который позволяет оратору определить, насколько его материал интересен, нов, насколько замысел удачно реализован, насколько удачно выбрана композиция. Поэтому не совсем правы те, кто рекомендует выбрать доброе лицо в пятнадцатом ряду и рассказать все именно ему. Посмотрим, как решает эту проблему уже упоминавшийся герой А. Крона профессор Юдин: "Я оглядел зал. По опыту лектора я знал, что надо отыскать в первых рядах несколько внимательных и симпатичных лиц и время от времени посматривать на них. Я сразу нашел глазами своих восточноевропейских коллег, милый Блажевич смотрел на меня дружески и поощрительно. Но я тут же понял, что на этот раз мне следует поискать более точный контрольный прибор. Передо мной была типичная парижская аудитория, отзывчивая и капризная, с незапамятных времен избалованная красноречием всех оттенков. Эта аудитория не простит мне ни скуки, ни неловкости, ее надо сразу брать за рога. Поэтому надо смотреть не на Блажевича, а на коллегу Дени, наблюдающего за мной с веселым любопытством. Его ноздри слегка раздуты, полуоткрытый рот готов и засмеяться, и деликатно зевнуть. Или на ту кислолицую лимонноволосую даму в золотых очках с квадратными стеклами и тянущимся из уха тонким проводочком слухового аппарата, по виду англичанку или скандинавку. Она глуховата и французский язык для нее неродной — достаточно, чтобы перестать слушать, если начало ее не заинтересует." В реальной практике наиболее удачным оказывается вариант, когда оратор равномерно переводит взгляд с одного лица на другое, стараясь установить зрительный контакт с каждым из них, охватывает своим вниманием всю аудиторию.

Голосовые и кинетические средства воздействия

§78. "Технические" голосовые средства

§ 78. Ораторство — искусство устной речи. И то, как мы произносим речь, очень влияет на ее содержание и воздействующую силу. Необходимо, чтобы речь производила нужное впечатление. Поэтому один из главных вопросов риторики "КАК?" на этапе Произнесения решается в основном за счет звукового оформления речи, умения оратора правильно озвучить речь. Вот рекомендации, оставленные нам классической риторикой. "Действие заключается здесь в голосе; [следует сказать], как нужно пользоваться голосом для каждой страсти, например, когда следует [говорить] громким голосом, когда тихим, когда средним, и как нужно пользоваться интонациями, например, пронзительной, глухой и средней, и какие ритмы [употреблять] для каждого данного случая."[6, 128]

Знакомство с голосовыми характеристиками важно не для каждого, кто стремится научиться грамотно и правильно выражать свои мысли, а в основном, для профессиональных ораторов (преподавателей, политиков, адвокатов). Они должны иметь представление о тембре голоса, диапазоне, звучности; знать, как устроен голосовой аппарат человека (органы дыхания, резонаторы, вибраторы), чтобы всем этим правильно пользоваться в своем речевом действии, так как, например, «нужная» интонация (главный способ выражения смыслов на этапе Произнесения) зависит и от высоты, и от силы, и от тембра, который в свою очередь — от работы всего голосового аппарата. Но все это невозможно изучать в рамках риторики, поскольку перечисленное является более предметом техники речи.

Предметом внимания риторики являются все-таки не перечисленные характеристики голоса. Они, конечно, могут затруднять восприятие речи, но не влияют на ее смысл и ничего не добавляют к ее форме. «Тяжелыми» для слуха ораторами можно назвать поэта Р. Рождественского, писателя К. Симонова, академика А.Д. Сахарова. Но всем им удавалось доносить свои мысли до слушателей. Поэтому, пожелав ораторам научиться «звучать» приятно, обратимся к тем голосовым средствам, которые способны повлиять на смысл речи или дополнить ее форму тем, чего нельзя было добавить на других этапах.

Назовем среди таких средств темп и интонацию, объединяющиеся в понятии интонационного рисунка, который, как бы накладываясь на семантическое значение текста, завершает создание речевого произведения с точки зрения «содержания» и формы.

§79. Интонация

§ 79. Значение интонационного рисунка трудно переоценить. Ученые утверждают, что 30–40 % информации не усваивается, если интонация "не та", т. е. не соответствует содержанию речи. Насчитывается свыше 20 типов интонаций, выражающих различные смыслы и чувства. Еще Аристотель завещал нам "…о значительных вещах не говорить слегка, а о пустяках — торжественно (в противном случае стиль кажется шутовским); о вещах похвальных — говорить с восхищением, о вещах, возбуждающих сострадание, — со смирением."[6, 137]

По М.М. Бахтину, «правильная» (нужная в данных условиях) интонация рождается, вытекает из общности оценок говорящих, из их принадлежности некоторому сообществу. Вследствие этого интонация наряду с аргументацией является способом «попадания» в данную аудиторию, в систему ее ценностей, что позволяет быть понятым данными слушателями и убедительными для них. На этом свойстве интонации — быть выразительницей общности оценок — построен, например, такой троп, как ирония. Если бы мы не одинаково воспринимали осла глупым, то как бы мы правильно расшифровали и, следовательно, правильно произнесли высказывание: "Отколе, умная, бредешь ты, голова?" Попробуйте произнести слова самый любимый искренне, как бы в соответствии со значением слов и с иронией. Почувствуйте разницу. "Существенная оценка, таким образом, совершенно не заключена в содержании слова и не выводима из него, но зато она определяет самый выбор слова и форму словесного целого, наиболее чистое же свое выражение она находит в интонации."[22, 16]

Интонация оказывается более надежным каналом воздействия, чем слова. "Мелодические рисунки являются готовыми формами, которые хранятся в человеческой памяти как определенный запас интонаций родного языка, родной речи. Они — основа общественного воздействия в речевом общении. За них «цепляется» наш слух. По ним верно воспринимаем и осмысляем речь говорящего и даем оценку ему."[95, 39] Из этого следует, что оратору необходимо уметь найти «правильную», соответствующую предмету, аудитории и ситуации интонацию, чтобы облегчить слушателям восприятие речи.

Выражению смысла служит выделение голосом главного во фразе. Логически выделять значимые, главные слова следует за счет более медленного их произнесения в сравнении с остальными, как бы в разбивку. Этой же цели — выделению существенных слов — служит и паузация (кроме этого пауза — это возможность отдохнуть, взять дыхание, сообразить, что говорить дальше или что изменить). Важно помнить, что интонация должна подчеркивать восходящий характер аргументации, т. е. вначале речь должна быть спокойной и размеренной, а к концу — все более эмоциональной и страстной. "Начав сильно, нельзя ослабить к концу и тем самым опустить внимание слушателей и оставить слово без действия, — пишет М.М. Сперанский. — Надобно, чтоб лицо, голос и руки — все оживлялось час от часу более и чтоб конец или заключение было самое разительнейшее место в слове. Здесь должны открыться во всем своем пространстве все наружные дарования оратора, чтоб докончить потрясение умов и сделать удар, который бы долго раздавался в их сердцах."[94, 88]

Завершая разговор об интонационном рисунке речи, следует предупредить оратора об ответной тональности, сущность которой сводится к тому, что мы инстинктивно отвечаем звуками тональности вопроса.

С каждым наверняка бывало, что речь собеседника, как будто не содержащая ничего предосудительного, воспринималась как обида или даже оскорбление. Это означает, что говоривший не контролировал свою интонацию и через нее «просочилась» информация, например, о негативном отношении к адресату. О. Розеншток-Хюсси, описывая пример ответной грубости собеседника на его вроде бы нейтральную речь, в качестве причины указывает свою неправильную интонацию: "Таким образом, я сам спровоцировал его на неадекватную реакцию, сам вызвал провал общения, эхом отразившийся в его ответе."[98, 51] Поэтому оратору важно помнить, что с помощью своего голоса он может влиять на состояние аудитории. Как писал А. В. Миртов, в шумной аудитории надо начинать говорить в пределах другой тональности. Поэтому даже негромкий голос может привлечь внимание слушателей. "Если вы хотите успокоить толпу — перейдите на тональность, соответствующую самой спокойной, неторопливой, рассудительной речи."[68, 118] Выбирая тональность для выступления, оратор должен помнить: "То что оскорбляет уши, не может проникнуть в душу человека." (Квинтилиан)

§80. Жесты

§ 80. На службу воздействию должны быть поставлены ораторское движение и ораторский жест, ведь "исполнение — это как бы язык нашего тела, который должен согласовываться с нашей мыслью."[106, 248] В этом случае мы имеем дело с кинетическими средствами воздействия — движениями и жестами, которые также способствуют реализации замысла. Обычно считается, что жесты заключаются только в движении рук. Действительно, это самые выразительные, бросающиеся в глаза жесты. Однако и любое другое телодвижение с целью подчеркнуть значение слов — тоже жест. Почти невозможно говорить с увлечением и убежденно без едва уловимого сложного движения головы, шеи, плеч и ног. В употреблении жестов необходимо соблюдать умеренность. Плохо, если оратор стоит скованно, боится руку поднять. Но плохо и если оратор жестикулирует чрезмерно. Суетливость и неумеренность жестикуляции могут только утомить и вызвать раздражение слушателей.

Здесь можно дать следующие рекомендации. Вполне естественно и уместно в любом выступлении выглядят жесты рук от локтя, на них практически нет ограничений — они соответствуют логическому ударению и легко воспринимаются слушателями. Жест руки от плеча может появиться в речи только в момент наивысшего эмоционального напряжения — не более одного в каждой части. Жест выше плеча возможен только в виде исключения, один на всю речь, в момент кульминации очень эмоциональной речи. (Вспомните знаменитый жест вождя мирового пролетариата после фразы "Революция, о которой столько говорили большевики, совершилась" — именно здесь этот жест был вполне уместен). Если же оратор сопровождает жестами от плеча и выше самый обычный малоэмоциональный текст, это должно быть признано грубой ошибкой.

П. Сопер [98] выделяет следующие типы жестов:

1. Выразительные. Это самые употребительные жесты. Ими сопровождаются наиболее сильные, эмоциональные моменты речи. Взмах рукой, сжатой в кулак, покачивание головой и т. п. помогает сосредоточить внимание аудитории на тех или иных «ударных» частях выступления, выразить эмоциональное отношение оратора к высказываемой мысли.

2. Указующие. Это самый простой вид, который состоит в том, что оратор показывает рукой местоположение или направление движения предмета. Например: "Мы подошли с той стороны и увидели…"

3. Описательные. Этот вид жестов помогает наглядно изобразить характер движения: быстрое или медленное, прямое или по сложной траектории. Например: "Мы с ужасом увидели, что деталь движется не вверх-вниз, как это положено, а вот так…."

4. Подражательные. Этот вид жестов наглядно рисует чьи-то другие жесты и движения. Например: "И тогда он сделал головой вот так и сказал…"

От жестов значимых, способствующих усилению выразительности речи, нужно отличать бессмысленные жесты, затрудняющие общение. Иногда оратор от волнения не знает, куда деть руки. По этой причине он делает много суетливых немотивированных движений, поправляет прическу, теребит галстук, дергает себя за ухо, крутит пуговицу. Эти жесты только отвлекают слушателей от существа речи, поскольку вместо того, чтобы следить за мыслью выступающего, аудитория с интересом следит за пуговицей: оторвет или не успеет. С такими жестами необходимо решительно бороться.

Ораторские типы

§81. Современные классификации ораторов

§ 81. В работе над речью нужно обратить внимание на собственный стиль выступления, т. е. определить свой ораторский тип. Это поможет более сознательно использовать достоинства и бороться с недостатками, присущими каждому конкретному оратору.

Сложность, однако состоит в том, что до сих пор в науке не выработан единый подход к решению этой проблемы. В некоторых «Риториках» вопрос об ораторских типах не поднимается совсем, в других лишь упоминается о необходимости работы над своим типом. В тех же трудах, где предприняты попытки дать их типологию, часто не просматривается единство признака, положенного в основу классификации.

Чаще всего предлагается описание ораторов по типу нервной деятельности. Наиболее интересный вариант этой классификации представлен в работе С.Ф. Ивановой: "Условно позволю себе назвать такие типы: рационально-логический тип, эмоционально-интуитивный, философский и лирический, или художественно-образный. Можно предположить, что каждый такой тип оратора тесно связан с вышеназванным гиппократовским характерологическим типом (сангвиник, холерик, флегматик, меланхолик)."[38, 42]

Гораздо большее распространение получила классификация, основанная на разделении всех ораторов на две основные группы — рациональных и эмоциональных. Между ними может быть выделена третья группа — смешанный тип. Такое подразделение ораторов было принято задолго до того, как психологи открыли преобладание рационального или эмоционального в психике человека. Начало этой классификации восходит к Цицерону [106] Именно эту классификацию использовали в дальнейшем многие исследователи (См., например, С.Ф. Иванова [37], Г.З. Апресян [5] и др.), которые в соответствии с типом нервной деятельности человека выделяли ораторов рациональных и эмоциональных. Это самое устойчивое деление, поскольку опирается не на риторические, часто изменчивые, а на психологические особенности личности человека. Такой тип оратора может быть определен у любого выступающего.

§82. Стилистическая классификация

§ 82. Однако этой классификацией нельзя ограничиться при описании ораторов. Если присмотреться к практике публичных выступлений, то можно увидеть существенную разницу в манере выступления людей, относящихся как к рациональному, так, в особенности, к эмоциональному типу. Эти отличия могут быть определены как стилистические. Требование рассматривать индивидуальные стили также восходит к античной традиции и рассматривалось современными авторами. Основоположником здесь можно считать Цицерона [106]: "А теперь взгляните и рассмотрите тех писателей, чьи занятия нам сейчас ближе всего, — как отличны друг от друга их наклонности и свойства! У Исократа изящество, у Лисия простота, у Гиперида остроумие, у Эсхила звучность, у Демосфена сила. Разве они ни прекрасны? И разве они хоть сколько-нибудь похожи друг на друга? У Африкана была вескость, у Лелия мягкость, у Гальбы резкость, у Карбона особенная плавность и напевность. Кто из них не был в свое время первым? И, однако, каждый был первым в своем роде."

В дальнейшем об этом писали многие исследователи. См., например, Н.Ф. Кошанский: "Мы говорим: слог легкий, плавный, быстрый, нежный, гармонический, приятный, прелестный; слог обработанный, сжатый, затейливый, колкий, комический, пародический; слог живой, свежий, натуральный, живописный, пылкий, огненный; слог тяжелый, грубый, дикий, шероховатый;…слог холодный, принужденный, надутый, высокопарный, натянутый, растянутый;… слог водяной, топорный, булыжный или шелковый, бархатный, жемчужный." (Цит. по: [110, 98]) Или В.Г. Белинский: "Один оратор могущественно властвует над толпой силой своего бурного вдохновения; другой — вкрадчивой грацией изложения; третий — преимущественно иронией, насмешкой, остроумием; четвертый — последовательностью и ясностью изложения и т. д. Каждый из них говорит, соображаясь с предметом своей речи, с характером слушающей его толпы, с обстоятельствами настоящей минуты." [15]

Таким образом, ораторские стили гораздо более разнообразны и ситуативны, чем типы, более заметны в ораторской речи. Однако при всей важности определения стиля оратора, нельзя не отметить, что построить типологию по индивидуальному стилю нельзя, поскольку далеко не каждый современный оратор (особенно это относится к бывшим советским ораторам) имеет свой ярко выраженный стиль. Большинство говорит усредненным маловыразительным языком, и если психологический тип личности помимо желания оратора пробивает себе дорогу, то стилистических отличий очень часто просто нет.

Другая сложность состоит в вариативности стиля. Как справедливо заметил В.В. Одинцов, один оратор в зависимости от аудитории и ситуации может прибегать к разным стилям. Правда, как показывают наблюдения, опытные ораторы все-таки склонны к определенной манере речи, и жесткий логик не прибегает к образным картинам даже в самых ответственных местах, однако разница в стилях выступления на митинге и на производственном совещании у одного оратора может оказаться весьма существенной.

И, наконец, еще одна проблема этой классификации состоит в том, что стили распространены неравномерно: некоторые из них встречаются довольно широко, другие — редко, а в некоторых случаях можно говорить об индивидуальных или, по крайней мере, очень мало распространенных стилях. Так, часто попадаются сухой деловой, логический, патетический, назидательный (нравоучительный), бесцеремонный (развязный) стили. Гораздо реже можно встретить иронический, язвительный, лирический, энергичный (решительный), восторженный стили. Но ни с чем не спутать грубовато-прямолинейный, но очень сочный и образный стиль А.И. Лебедя, «нахрапистый» солдафонский стиль А. Макашова, эксцентричный стиль В. Жириновского, который остряки одной школы метко окрестили "нервно-паралитическим".

Поэтому в практике анализа типов ораторов на эту характеристику обращаем внимание факультативно: только в тех случаях, когда индивидуальный ораторский стиль представляет интерес для оценки.

§83. Риторическая классификация

§ 83. Совершенно другой принцип описания ораторов был предложен С.А. Минеевой, положившей в основу классификации собственно риторический критерий: умение (и желание) оратора держать тезис. Ясно, что для риторики этот критерий является более сущностным, чем учет психологических или стилистических особенностей речи. Чтобы разобраться в этой типологии, важно вспомнить мысль Аристотеля [6]: "Речь слагается из трех элементов: из самого оратора, из предмета, о котором он говорит, и из лица, к которому он обращается…"

Какой из этих трех элементов кажется оратору наиболее важным, требует, по его мнению, особого внимания? Ответив на этот вопрос, получим следующую типологию ораторов:

1. Конструктивный оратор нацелен на речь. Его основная задача — показать решение проблемы. Поэтому он точно и определенно формулирует для себя тезис и стремится раскрыть его в речи, старается привести убедительную аргументацию, высказывает конкретные предложения. Именно конструктивный оратор ориентируется на определение риторики, данное Аристотелем: это "способность находить возможные способы убеждения относительно каждого данного предмета" [6,19], т. е. отбирает содержание, соответствующее своей цели и предназначенное конкретной аудитории. Ср.:

Товарищи депутаты! Я вышел на эту трибуну для того, чтобы дать некоторые разъяснения и прежде всего выразить свое несогласие с теми двумя коллегами, с судьей и следователем, которые уже высказали свое отношение к созданию данной комиссии. Давайте определимся. Мы создаем парламентскую комиссию, а не комиссию по расследованию дела Гдляна и Иванова. Мы создаем парламентскую комиссию, которую нам все равно придется создавать, потому что здесь сегодня уже было сказано, что возбуждено уголовное дело против товарищей Гдляна и Иванова. А они народные депутаты СССР, и нам придется решать вопрос о лишении их депутатской неприкосновенности или, наоборот, об отказе в таком лишении. Поэтому комиссию нам все равно придется создавать.

Вопрос второй. Для чего мы создаем эту комиссию? Я думаю, что необходимо создать такую комиссию прежде всего для проверки тех обвинений, которые товарищи Гдлян и Иванов выдвинули против ряда государственных и партийных работников. Именно в этом должна состоять цель работы данной комиссии, а не для проверки того, какие были допущены и были ли допущены те или иные нарушения в деятельности Гдляна и Иванова. Только после проверки обвинения, которое выдвинули товарищи Гдлян и Иванов, и в зависимости от результатов проверки комиссия должна уже будет проверять деятельность самой следственной группы. А для этого комиссия должна быть наделена, как всякая парламентская комиссия по расследованию, самыми широкими полномочиями, правом знакомиться с любыми документами, правом вызывать любое должностное лицо. И с этой точки зрения я предлагаю сейчас обратиться только к обсуждению предложенного состава комиссии. Если есть конкретные возражения против конкретных лиц — обсудить их. Если нет — утвердить комиссию и дать ей возможность работать. (А.А. Собчак)

2. Демагог ориентирован на оратора. Его основная цель — предъявить себя. Его речи обычно малосодержательны, тезиса нет совсем или он очень неконкретный. Он говорит общеизвестные истины, его предложения сводятся к расплывчатым лозунгам (необходимо улучшить работу…, нужно повысить сознательность…, укрепить дисциплину…. и т. п.). В такой речи может быть много критики, но она не направлена на конкретное явление или событие, а носит обобщенный характер (помните: "если кто-то кое-где у нас порой честно жить не хочет…"?). Такой оратор ориентируется на определение риторики, данное Квинтилианом: "Риторика — наука хорошо говорить", и ритора: "достойный муж, готовый к речи". Демагог всегда готов к речи, независимо от аудитории и предмета, поскольку имеет желание самовыразиться. Ср.:

Товарищи! Ход нашего съезда, как и происходящие на местах процессы, приглашает каждого из нас к очень глубоким размышлениям. С одной стороны, понятно стремление депутатов обеспечить устойчивое и необратимое развитие демократии и гласности, быстрейшее разрешение социально-экономических, межнациональных, экологических и других проблем. С другой стороны, нельзя не заметить, что некоторые депутаты стремятся увести нас от кардинальных решений назревших вопросов, делают попытку навязать свою, подчас сомнительную точку зрения. Вместо глубокого изучения первопричинных явлений того или иного негативного процесса, выработки практических мер по его разрешению раздаются голоса, призывающие к митинговой демократии, ненужным, порой мало помогающим делу, длинным дискуссиям и разговорам.

Я демократизацию и гласность принимаю только при высокой самодисциплине, организованности и ответственности за порученное дело, при сознании роли личности в обществе. При всех других их проявлениях они принимают форму демагогии с элементами анархии и расхлябанности. Поэтому хочу поддержать призывы, прозвучавшие в этом зале, к более конструктивной работе, консолидации всех сил и ответственному отношению депутатов к разрешению стоящих проблем. Это, товарищи, исключительно важно. Наш Съезд для народа должен стать образцом, школой делового, творческого, глубоко осмысленного подхода по выводу страны из нынешнего состояния. (А.А. Граховский)

3. Популист ориентируется на аудиторию. Его задача — завоевать симпатии слушателей любой ценой, поэтому он говорит то, что хочет услышать от него именно эта аудитория в этот момент. В то время как конструктивный оратор борется за привлечение сторонников к тому или иному мнению, и поэтому старается усилить аргументацию, популист нацелен на привлечение сторонников к определенной личности (чаще всего своей), какими бы ни были ее взгляды. Обычно для реализации этого замысла популист прибегает к наиболее сильным фальшивым топосам, предлагая аудитории или исключительно заманчивую идею, за осуществление которой призывает бороться совместно с ним, или, напротив, конструирует очевидного и всеми осуждаемого врага, пугает им и призывает расправиться с ним. "Популизм всегда возникает в кризисных ситуациях, в частности в условиях кризиса официальной идеологии. Сущность политического популизма заключается в политическом мессианстве, претензии на знание простого и кратчайшего пути выхода из кризиса. Популистские лидеры обычно спекулируют мандатом, якобы полученным как мандат доверия народа."… Программа популиста "основывается на простых рецептах «излечения» общества. В большинстве случаев популистская программа реализует в себе так называемый "принцип айсберга". Он заключается в следующем. Центром внимания популизма являются лишь видимые (находящиеся на поверхности) проблемы. Это недостаток популизма, но одновременно и его видимое достоинство, ибо проблемы, лежащие на поверхности, во-первых, более доступны для понимания, а во-вторых, это, как правило, наиболее наболевшие проблемы. Деструктивность программы популизма — следующая его особенность. В основном популизм работает в области разрушительных, а не созидательных действий. Он более приспособлен к критике, опровержению, а не доказательству и утверждению.«…» Используя метод исторической аналогии, можно сравнивать современный популизм, вернее, его аргументацию в той части, в которой возможно выделение одинаковых методов, с аргументацией посредством левой революционной фразы. Революционное фразерство митинговой демократии во многом напоминает популистские методы."[51, 355–356]

Типичным примером такого рода выступлений могут служить речи во время предвыборных кампаний. Однако бывают ораторы, для которых такая манера выражения является основной. Ср.:

Товарищи депутаты! Мы, сибиряки, сидим в зале наверху. Сибирские области далеко, но там нас, сибиряков, очень много. Мы сидим и с уважением относимся к московской делегации, думаем, что она будет поступать разумно, с пониманием своей ответственности. Но то, что происходит, удивляет не только меня. Прежде всего я обращаюсь к молодым депутатам, которые впервые избраны, которые будут работать 10 лет не так, как мы 5 лет, потому что через 5 лет нас не изберут, мы будем старые, а вы станете 10 лет работать над созиданием нового нашего общества. Скажите, куда мы торопимся сейчас? Почему мы хотим сегодня, в сию минуту сделать так, чтобы все было немедленно изменено? Я расцениваю выступления депутатов Афанасьева и Попова как неудовлетворенность своим положением на Съезде. Они оказались в меньшинстве, и это их никак не может удовлетворить. Они думали, что, как на митингах в Лужниках, они смогут нас всех поднять и немедленно смести все, что им мешает встать во главе Съезда. По-иному я это никак не понимаю. Явно видна неудовлетворенность тем, что они оказались в меньшинстве. И они хотят организовать фракцию, рассчитывая, что фракционная работа, в которой они искушены, позволит захватить большинство на Съезде. Я не политик. Впервые присутствую на таком оживленном обмене мнений, высказываний, за которыми стоят многие задние мысли. Не все, что здесь говорится, говорится искренне. Это политика. И так это надо понимать. Я считаю, что сначала нам надо организовать рабочие органы и в них начать методично работать… Там и надо работать, а не призывать к тому, чтобы Съезд немедленно обрушился на председателя, лишил его полномочий. Уже заговорили об импичменте, о самороспуске, обо всем, что хотите. Это же не то что нелепость, это, извините меня за выражение, бред. Так нельзя работать, товарищи!

Я еще раз хочу вам сказать, что в зале мы сидим сзади. Какое влияние на нас Михаила Сергеевича? Кто-нибудь приходил от него и говорил, товарищи, надо вот так и так выступать? Нет. А вот "московской фракцией" эта работа делается ежедневно. Вы ведете такую фракционную работу, направленную на раскол Съезда, а вовсе не Михаил Сергеевич. Не надо его в этом обвинять. И вообще, товарищи депутаты, не пора ли уравнять нас всех в правах. Ну почему Сибирь должна сидеть на галерке, а вы здесь, в первых рядах? Может, пора в перерыве произвести ротацию? Попросить первые 20 рядов пересесть назад, а 20 задних рядов — вперед… (Е.Н. Мешалкин)

Задания

Задание № 53. Выступите с речью на одну из предлагаемых тем. Используйте в речи жесты различных типов. Избегайте лишних и искусственных жестов! (Не забудьте проработать все предыдущие этапы подготовки речи: обоснуйте, кому и зачем вы это говорите).

1. Как я учился плавать. 2. Как мы заблудились в густом лесу. 3. Как я охотился на бабочек. 4. Как я поймал огромного судака. 5. Как мы ремонтировали сарай.

Задание № 54. Понаблюдайте, как выступают телеведущие и гости публицистических передач (типа «Мы», "Моя семья", «Тема» и т. п.). Выступите с обобщением своих наблюдений. Отметьте, соответствует ли внешний вид ораторов ситуации. Хорошо ли они владеют своим голосом? Свободны ли и удачны ли у них мимика и жесты?

Задание № 55. Произведите классификацию ораторов по характерным примерам их речей.

1. — Шахматы! — говорил Остап. — Знаете ли вы, что такое шахматы? Они двигают вперед не только культуру, но и экономику! Знаете ли вы, что ваш "Шахклуб четырех коней", при правильной постановке дела, сможет совершенно преобразить город Васюки?

Остап со вчерашнего дня еще ничего не ел. Поэтому красноречие его было необыкновенно…

– Да! — кричал он. — Шахматы обогащают страну! Если вы согласитесь на мой проект, то спускаться из города на пристань вы будете по мраморным лестницам! Васюки станут центром десяти губерний! Что вы раньше слышали о городе Земмеринге? Ничего! А теперь этот городишко богат и знаменит только потому, что там был организован международный турнир. Поэтому я говорю: в Васюках надо устроить международный шахматный турнир.

– Как? — закричали все.

– Вполне реальная вещь, — ответил гроссмейстер, — мои личные связи и ваша самодеятельность — вот все необходимое и достаточное для организации международного васюкинского турнира. Подумайте над тем, как красиво будет звучать: "Международный васюкинский турнир 1927 года". Приезд Хозе-Рауля Капабланки, Эммануила Ласкера, Алехина, Нимцовича, Рети, Рубинштейна, Мароцци, Тарраша, Видмара и доктора Григорьева обеспечен. Кроме того, обеспечено и мое участие!

– Но деньги! — застонали васюкинцы. — Им же всем нужно деньги платить. Много тысяч денег! Где же их взять?

– Все учтено могучим ураганом, — сказал О.Бендер, — деньги дадут сборы.

– Кто же у нас будет платить такие бешеные деньги? Васюкинцы…

– Какие там васюкинцы! Васюкинцы денег платить не будут! Они будут их по-лу-чать! Это же все чрезвычайно просто. Ведь на турнир с участием таких величайших вельтмейстеров съедутся любители шахмат всего мира. Сотни тысяч людей, богато обеспеченных людей, будут стремиться в Васюки. Во-первых, речной транспорт такого количества пассажиров поднять не сможет. Следовательно, НКПС построит железнодорожную магистраль Москва — Васюки. Это — раз. Два — это гостиницы и небоскребы для размещения гостей. Три — поднятие сельского хозяйства в радиусе на тысячи километров: гостей нужно снабжать — овощи, фрукты, икра, шоколадные конфеты. Дворец, в котором будет проходить турнир, — четыре. Пять — постройка гаражей для гостевого автотранспорта. Для передачи всему миру сенсационных результатов турнира придется построить сверхмощную радиостанцию. Это — в-шестых. Теперь относительно железнодорожной магистрали Москва-Васюки. Несомненно, таковая не будет обладать такой пропускной способностью, чтобы перевести в Васюки всех желающих. Отсюда вытекает аэропорт "Большие Васюки" — регулярное отправление почтовых самолетов и дирижаблей во все концы света, включая Лос-Анджелес и Мельбурн…

Мой проект гарантирует вашему городу неслыханный расцвет производительных сил. Подумайте, что будет, когда турнир окончится и когда уедут все гости. Жители Москвы, стесненные жилищным кризисом, бросятся в ваш великолепный город. Столица автоматически переходит в Васюки. Сюда переезжает правительство. Васюки переименовываются в Нью-Москву, Москва — в Старые Васюки. Ленинградцы и харьковчане скрежещут зубами, но ничего не могут поделать. Нью-Москва становится элегантнейшим центром Европы, а скоро и всего мира.

– Всего мира!!! - застонали оглушенные васюкинцы.

– Да! А впоследствии и вселенной. Шахматная мысль, превратившая уездный город в столицу земного шара, превратится в прикладную науку и изобретет способы междупланетного сообщения. Из Васюков полетят сигналы на Марс, Юпитер и Нептун. Сообщение с Венерой сделается таким же легким, как переезд из Рыбинска в Ярославль. А там, как знать, может быть, лет через 8 в Васюках состоится первый в истории мироздания междупланетный шахматный конгресс! (И. Ильф и Е. Петров)

2. — Сначала стань женщиной, потом попади в мое положение, тогда поймешь. У меня даже сына нет! Сейчас это для тебя — семь печатей. Хоть ты и понимаешь добро и зло. Так и не рассказал мне про свое историческое доказательство.

– Ну, здесь все совсем просто. Только того, что под носом, никогда не видят. У нас говорят об относительности добра и зла. Мол, в одном месте это считается злом, а в другом — добром. Вчера — зло, сегодня — добро. Энциклопедия, словари, учебники — все так. Но это все далеко, далеко не так. Нельзя говорить «вчера», "сегодня", если о зле или добре. Что провозглашалось вчера как добро, могло быть замаскированным злом. А сегодня с него сорвали маску. Так что и вчера и сегодня это было одно и то же. Всем видное вчера зло может перейти в наши времена и остаться тем же злом, но наденет хорошенькую масочку и будет причинять страдания. Был Бревешковым — стал Красновым, чувствуешь? А дурачки будут думать, что перед ними сплошная справедливость, чистейшее добро. Практика жизни установила, Антонина Прокофьевна, точно установила, что зло и вчера, и сегодня было и будет одно и то же. Нечего запутывать дело! И вчера и сегодня оно выступало в виде умысла, направленного против другого человека, чтобы причинить ему страдание. Практика жизни с самых первых шагов человека во всех делах ищет прежде всего цель делающего. Я бы сказал, первоцель. Она смотрит: кто получает от поступка удовольствие, а кто от того же дела страдает. С самого начала начал — три тысячи лет назад в самых первых законах был уже записан злой умысел. Злой! Он уже был замечен человеком и отделен от неосторожности, в которой злого умысла нет. И этот злой умысел так и переходит без изменения из столетия в столетие, из закона в закон. Вот это и есть факт, доказывающий историческую неизменяемость зла. Безвариантность, как говорит Вонлярлярский. (В. Дудинцев)

3. Товарищи, мы обменялись мнениями по этому вопросу. Думаю, сейчас просто опасно голосовать. Необходимо дать возможность согласовать этот документ обеим сторонам. Я лично не решаюсь ставить его на голосование. Тем более, что мне уже пришлось совершенно необоснованно выслушать обвинения в какой-то якобы предвзятости. Хотя специально для того, чтобы держаться очень далеко от этого закона, всю работу по выработке проекта постановления выполняла палата национальностей. Тем не менее. Что ж поделаешь, такова наша участь. Думаю, чтобы избежать обид, необходимо согласование. Завтра, когда будет председательствовать Борис Николаевич, я полагаю, мы примем соответствующее решение. Мне кажется, у нас с вами была полезная дискуссия в плане того, чтобы Съезд лучше представлял себе эту достаточно сложную проблему. Хочу лишь сказать, что палата Национальностей в течение года изучала эту проблему плюс все материалы, которые были переданы Верховным Советом СССР (может быть, специалисты знают о комиссии Белякова, которая тоже работала в течение полутора лет над этой проблемой). Многие рекомендации этой комиссии как раз и были положены в основу данного закона. Так что работа была проделана исключительно сложная. И в первый месяц после принятия этого закона мы, откровенно говоря, никаких возражений не получали. Но постепенно происходило нагнетание обстановки. В силу трагических событий в Южной Осетии в Грузии объективно усложнились вопросы в Северной Осетии. Очень серьезно усилил проблему в Северной Осетии поток беженцев. Это прибавило и массу других проблем. В общем, я бы просил все стороны подумать, какой-то проект нам надо принять. Но хотелось бы, чтобы этот проект вносил какую-то свежую и нормальную, здоровую основу для того, чтобы мы, проголосовав, почувствовали, что совершили полезное дело. (Р.И. Хасбулатов)

4. Товарищи! Мне, народному депутату из рабочего города Иваново, доставляет большое удовлетворение то, что дни работы нашего Съезда совпадают с 84-й годовщиной создания первого в России Иваново-Вознесенского общегородского Совета рабочих депутатов. Это первый политический опыт, доказавший, что голос рабочего много значит в решении крупных государственных вопросов.

Сегодня, ощущая тот революционный дух, который несет в себе перестройка деятельности советов, остро чувствуешь личную ответственность за судьбу страны. К Съезду народных депутатов обращены внимание и мысли всех трудящихся, тех, кто доверил нам мандат полномочного представителя народа. От нас ждут многого. И в первую очередь — ответа на вопросы, связанные с дальнейшим ходом перестройки, а значит — с повышением уровня нашей жизни. Это — главное. Я считал и считаю, что настоящий Съезд нельзя сводить к митинговым речам, попыткам заварить кашу, внести сумятицу и раскол, увести депутатов от обсуждения важнейших вопросов внутренней и внешней политики…

Меня удивляет, почему молчат на Съезде партийные работники. Почему не дают отпор явно экстремистским нападкам на партию? Если нам дороги идеи перестройки, мы, коммунисты, не должны уходить в сторону, уклоняться от дискуссий. Поддерживая положения доклада, с которым выступил Михаил Сергеевич Горбачев, хочу подтвердить, что при всех трудностях перестройка дает положительный результат. На собственных примерах видим: набирают силу демократизация и гласность, раскрепощается инициатива людей, подтягивается, пусть еще не так, как надо, работа промышленности. Очень медленно, но улучшаются дела в сельском хозяйстве. Это вселяет уверенность в правильности выбранного курса партии. В то же время отдельные застойные явления, нерешенные проблемы характерны для нас, ивановцев. Прямо скажем — назрела потребность каждому не просто прибавить в работе, а рвануть изо всех сил, чтобы выйти из трясины, выбраться, даже если кому-то станет очень больно. Рабочий класс серьезно обеспокоен тем, чтобы не заговорить перестройку. В самом деле, мы каждый раз слышим: XXVII съезд партии — переломный момент, XIX Всесоюзная конференция — переломная, пленум один, пленум другой — переломные. Нынешний Съезд тоже переломный: так и живем. Ломаем да битвы ведем. Как рабочий хочу сказать: устали люди от многочисленных слов и обещаний — дела хотят, более четкой линии в экономической политике… (В.И. Бакулин)

5…И второе. Люди станут союзниками реформ, если увидят, что вот здесь, наверху, перестала идти война, что здесь наступает мир. Это — начало социального согласия, и Съезд совместно с Президентом обязаны это начало положить. Большинство общественных и политических сил, в том числе "Гражданский союз", согласны на компромиссы и на любую форму "Круглого стола", но чтобы честно, не обманывать, прекратить этот "политический иллюзионизм". А то, смотрите, был госсекретарь — и нет госсекретаря. Проморгался, слезы умиления вытер — как был Бурбулис на месте, так и остался. И снова — интриги, создание президентской правительственной партии, стравливание властей, принцип "разделяй и властвуй". Оказывается Травкин совместно с Хасбулатовым и Вольским готовят переворот. Мало того, у Травкина и Хасбулатова, говорят где-то в прессе, и общая любовница появилась. Правда, Хасбулатов сумел склонить, а вот Травкину не хватило южного темперамента. Но если Травкин делает переворот там у себя, в Шаховской, как же тогда постановление Верховного Совета, указ Президента — они что, подводят законодательную базу под переворот? Если это так, давайте быстрее его сделаем по всей России, тем более что абсолютно все сегодня — сельские районы, малые города России — требуют распространить на них указ по Шаховской. И они сделают все эти реформы быстро, безболезненно и без социальных конфликтов.

Министр иностранных дел договорился уже до фашистов, которые маскируются в центре. Вот Джугашвили говорил, что главные враги — фашисты, но скрытый враг еще опаснее, а самые опасные — которые скрываются в центре. Теперь это говорит Козырев. А кто фашист? Руцкой — фашист? "Гражданский союз" обвиняют в реваншизме, говорят, что это главная опасность реформам и Президенту. Но, на мой взгляд, опасность и стабильности, и реформам Президента — в окружении самого Президента, рядом с Президентом. Никакая это не опора, не реформаторы. Похвально, что Президент не отдает «своих». "Те" тоже своих не отдавали. И «те» так поступали со своими заворовавшимися и проштрафившимися. Но их-то никто не избирал, а Президента избрал весь народ, поэтому «своих» у него 150 миллионов, а не только те, кто имеет "доступ к уху". Трудно расстаться, я понимаю, но вот мне в перерыве вчера два знающих депутата сказали, что в интересах Франции Наполеон развелся с женой, прекрасной Жозефиной. С женой, а тут глава советников. Откровенно говоря, и М.Н. Полторанин, даже с натяжкой, далеко не Жозефина. Президенту никто не диктует и не пытается диктовать, но механизм национального согласия в его руках, и я уверен, что большая часть Съезда, и политических сил, и "Гражданский союз" готовы были бы в поисках и построении этого механизма национального согласия стать в строй. (Н.И. Травкин)

6. Я тот самый генерал, чье пятиминутное выступление на партийном съезде наделало столько шуму в стране, за рубежом и в этом зале. У меня такое ощущение, и я уверен, что большинство не слышало и не читало это выступление. Рекламу сделала часть нашей прессы, болеющая гепатитом, которая по команде космополитов бросилась на генеральские лампасы. А ведь основным содержанием выступления и мыслей генерала был и остается патриотизм, тот патриотизм, о котором мы забыли, и желаем, чтобы забыл и наш народ. Не красота спасет Россию, а единение патриотических сил, как это бывало в трудную минуту для нашего многострадального государства. Средства пропаганды, а не информации сделали из меня диктатора, генерала с железной рукой, Калигулу, который въедет в этот зал на белом коне. И вот я пришел на эту трибуну по воле тех, кто за два дня дали 144 тысячи подписей без всякой поддержки партии, телевидения и прессы. Для оценки обстановки в стране нет слов, остались одни выражения.

Что же я хочу сделать для своего народа? Мы за единую и неделимую Российскую Федерацию в границах 1945 года, стабилизацию обстановки и межнациональное согласие, за восстановление законности и порядка, соблюдение Конституции и существующих законов, равноправное развитие и существование форм собственности: частной и трудовой, коллективной и государственной. Мы не за приватизацию, а за советизацию экономики. Фабрики — трудовым коллективам без всякого выкупа! Мы за равноправное развитие колхозов, совхозов, единоличных хозяйств. Землю бесплатно и в бессрочное пользование без права продажи! Реальную помощь сельскому хозяйству, запрещение кому бы то ни было вмешиваться в дела крестьян.

Шире использовать мировой опыт сочетания планового и рыночного регулирования, как в Японии, США и Западной Европе, стимулировать научно-технический прогресс, снижение затрат и цен. Закрыть спекулятивные и поощрять товаропроизводящие кооперативы и фирмы, возродить государственную монополию на внешнюю торговлю, не допускать распродажи России иностранному капиталу. Ввозить технологию, патенты, станки, а не предметы роскоши… (А.М. Макашов)

РИТОРИЧЕСКИЕ ЖАНРЫ

§84. Сущность понятия риторического жанра

§ 84. Если в предыдущих главах речь шла об общих правилах создания высказывания (общей риторике), то теперь мы переходим непосредственно к описанию специфики жанров деловой речи (частной риторике).

Конечно, жанр нельзя задать произвольно. Во многом он определяется ситуацией, темой и задачей речи и т. п. Однако в некоторых случаях выбор конкретного жанра из группы возможных зависит от желания оратора: будет ли это просьба или ультиматум, обращение или воззвание и т. д. — это решает тот, кто готовится выступить с речью. Но даже если жанр жестко задается ситуацией и темой речи (юбилейная речь, речь в прениях, лекция и т. д.), выступление может быть успешным только в том случае, когда оратор правильно представляет себе параметры этого жанра и адекватно реализует их в речи.

Сложность, однако, состоит в том, что в науке нет не только более или менее четкой классификации риторических жанров, но даже всеми признаваемых принципов их выделения. Это приводит к крайней пестроте и противоречивости имеющихся классификаций, причем некоторые из них оказываются совершенно неудовлетворительными. Ср., например, такую классификацию жанров деловой речи: "Деловая риторика включает в себя различные виды (жанры) делового общения: деловая беседа, ведение заседаний, публичные выступления, ведение дискуссий, споров, ведение переговоров, телефонные переговоры, деловая переписка, разрешение конфликтов и др. виды." [16]Очевидно, что здесь указаны не жанры, а ситуации делового общения, в которых могут быть использованы разные жанры. Поэтому вперемешку и без уточнения оказались перечислены формы письменные (деловая переписка) и устные (деловая беседа); монологические (публичное выступление) и диалогические (ведение переговоров). Конкретные жанры (деловая беседа) располагаются рядом с наименованиями групп жанров (деловая переписка, публичные выступления). Наблюдается смешение понятия жанр с понятием условие общения (контактное — дистантное) — ср.: телефонные переговоры, а возможно, и с функцией оратора, если под терминами ведение переговоров, ведение заседаний подразумевается умение выступать в роли ведущего этих форм (ср. рядом деловая беседа — просто жанр). Разрешение конфликтов вообще не может быть отнесено к теме "жанр речи".

Именно подобная неопределенность понятия "риторический жанр" делает необходимым предварительное теоретическое обоснование практических рекомендаций по работе с жанрами речи. Однако сделать это не так просто, потому что хотя интуитивно жанры ощущаются всеми как разные формы речевого произведения, определить специфику и точные черты каждого из них весьма сложно. С этой проблемой сталкивается и литературоведение, и журналистика, и риторика. Но сложность проблемы не должна приводить к отказу от попыток ее решения. Ср.: "Кроме всего прочего, заметьте, что невозможно научиться хорошо говорить только "на случай" — используя определенные, сложившиеся в нашей речевой культуре жанры — произнося доклад, тост, сочиняя письмо. Если человек красноречив, это проявляется всегда, а красноречие вырабатывается и формируется не только на занятиях в риторическом классе или «тренируется» в процессе публичных выступлений."[70, 123] Здесь важно напомнить, что жанры речи — это не формы "на случай" (хочу — выступаю в каком-то жанре, хочу — говорю без всякого жанра), это формы, без которых не может обойтись ни один выступающий, поскольку каждая речь, даже очень маленькая, отлита в какую-нибудь форму. И даже если оратор не выбирает жанр намеренно, его речь все равно оформляется в виде определенного жанра. Об этом же писал М.М. Бахтин: “Мы говорим только определенными речевыми жанрами, то есть все наши высказывания обладают определенными и относительно устойчивыми типическими формами построения целого. Мы обладаем богатым репертуаром устных (и письменных) речевых жанров. Практически мы уверенно и умело пользуемся ими, но теоретически мы можем и вовсе не знать об их существовании. Подобно мольеровскому Журдену, который, говоря прозой, не подозревал об этом, мы говорим разнообразными жанрами, не подозревая об их существовании.”[20, 448]

Важность данной проблемы не позволяет оставить ее открытой и заставляет искать пути решения в том или ином виде. Тем более, что ошибки в работе с жанрами часто дорого обходятся оратору. "Проблема жанроустановления часто кажется людям узконаучной проблемой филологии. На деле проблема жанроустановления весьма практична, и когда ее не признают таковой, возникают ошибки в понимании — иногда серьезные, а иногда и опасные."[14, 13]

Есть и другой аспект этой проблемы. Разработка схем речей в определенных жанрах в виде своеобразных моделей способствует речевому освоению типичных социально-речевых ситуаций и изменению системы обучения речепорождению. Собственно цель риторического образования состоит в том, чтобы научиться создавать в определенной ситуации уместное высказывание, уметь совершенствовать и перестраивать его, владеть в такой степени, чтобы, особенно не задумываясь над формой, направлять творческий поиск на изобретение оригинального содержания. Сегодня возрастает спрос на спонтанную воздействующую речь в условиях временного дефицита. Но в условиях временного дефицита можно сделать хорошо только то, что умеешь, т. е. можно осуществить речевые действия в соответствии с известной и освоенной схемой порождения высказывания в конкретной ситуации. И чем больше в запасе у современного человека схем речевых жанров, тем больше число ситуаций, в которых он будет проявляться как развитая языковая личность.

Чтобы справиться с этой задачей, оратор должен усвоить определенную процедуру построения речевого жанра (модель жанра), которая позволяет создавать грамотные выступления даже в не вполне освоенных жанрах.

Анализ имеющейся литературы показывает, что такая модель не может быть простой, поскольку само явление достаточно сложное. Наиболее оптимальной оказывается модель, в которой все признаки разделяются на три уровня в зависимости от степени их абстрактности.

§85. Системный уровень распознавания жанров

§ 85. Первый уровень — системный. Здесь можно говорить только о самых общих, глобальных признаках, присущих всем без исключения риторическим текстам. На этом этапе пока не идет речь о непосредственной специфике каждого жанра. Мы лишь пытаемся установить их место в системе по отношению друг к другу. Надобность в такой классификации жанров по наиболее общим признакам определяется необходимостью отграничивания собственно жанров от других риторических явлений, в частности, от указаний на принадлежность к определенной частной риторике (например, военная речь), от формы выступления (например, радиоречь) и т. п. Ср., например, перечисление жанров речи в одном из учебников по риторике: доклад, лекция, слово (вступительное, заключительное, прощальное), военные речи, надгробное слово, исповедь, радио- и тлевизионная речь.[87, 36–39]

Итогом этого этапа должна стать таблица риторических жанров, описывающая их специфику по трем наиболее глобальным признакам.

1. Необычайно плодотворной и актуальной для выделения жанров оказалась идея М.М. Бахтина о делении всех жанров на первичные и вторичные: "Особенно важно обратить здесь внимание на очень существенное различие между первичными (простыми) и вторичными (сложными) речевыми жанрами (это не функциональное различие). Вторичные (сложные) речевые жанры — романы, драмы, научные исследования всякого рода, большие публицистические жанры и т. п. — возникают в условиях более сложного и относительно высокоразвитого и организованного культурного общения (преимущественно письменного) — художественного, научного, общественно-политического и т. п. В процессе своего формирования они вбирают в себя и перерабатывают различные первичные (простые) жанры, сложившиеся в условиях непосредственного речевого общения."[11, 430]

Важно однако отметить, что "непосредственное речевое общение" не должно однозначно приравниваться к бытовому общению. Не всякая устная неподготовленная речь может быть отнесена к разговорному стилю: и деловая, и научная, и судебная речь существуют в устной форме, где и рождаются соответствующие первичные формы. Поэтому применительно к риторике будем считать первичными любые жанры, сложившиеся в условиях непосредственного общения. Они, как правило, не готовятся специально заранее, имеют простую композицию и простой нерасчлененный тезис (ср.: совет, просьба, замечание и т. д.). Вторичными будем считать жанры, которые обязательно продумываются и подготавливаются заранее (ср.: доклад, воззвание, программная речь и т. д.). Они, как правило, имеют сложную композицию и сложный расчлененный тезис. Вторичные жанры могут строиться на основе первичных (ср.: поздравление ? юбилейная речь) или включать их в свою структуру (при этом первичные жанры теряют свою самостоятельность и уже не могут быть вычленены как таковые).

Разумеется, возможны случаи, когда простой вопрос по жизненно важной проблеме оратор продумывает неделю, а речь на совещании произносит экспромтом. Однако и в этом случае вопрос должен производить впечатление спонтанной речи, а выступление на совещании — иметь приличные для этого жанра части и логическую структуру рассуждения. Все это подтверждает общее правило о подготовленности, продуманности вторичных жанров и спонтанности, непосредственности первичных.

Конечно, между отдельными группами жанров нет непроходимой границы. Жизнь многообразна, а любая схема условна и одностороння. Так, первичные жанры порицание, поощрение, благодарность и т. п. легко перерастают в заранее подготовленные сложные вторичные жанры. Кроме того известны макрожанры — формы, которые определяются местом произнесения и задачей речи, однако их конкретное наполнение не задано жестко и зависит от ситуации общения (реплика, слово о…, речь в прениях, возможно, митинговая речь и т. п.). Однако все эти соображения не могут помешать определить наиболее типичное место каждого жанра по отношению к другим жанрам.

2. Другая очень ценная для классификации жанров идея М.М. Бахтина состоит в учете взаимодействия высказываний в потоке речи. Поскольку все реальные монологи — только реплики в непрерывном диалоге людей, их классификация вполне может быть произведена по наличию их связи с другими репликами. По этому признаку выделяют три типа жанров. Речи первой разновидности (связь с другими репликами не выражена или эта связь опосредована) представляют собой монолог в чистом виде. Это наиболее нейтральный как в модальном, так и в эмоциональном плане тип. Сюда относятся лекция, поздравительная речь, обоснование и т. п. Речи второй разновидности (провоцирующие непосредственный ответ в виде речи или действия) обязательно включают побудительный элемент. Даже такие сугубо деловые жанры, как инструктаж и запрос, как правило, имеют некоторые модальные оттенки императивности. Тем более это относится к таким жанрам, как рекомендация, предложение, совет, просьба и т. д. Речи третьей разновидности (произнесенные как реакция на слово или действие — их поэтому обычно называют "реактивными") часто включают в себя элементы чужой речи как в виде нейтральной констатации (обзор), так и в виде полемики (протест). Вообще, индивидуальность и особенности адресата в этом типе речей присутствуют в наибольшей степени.

3. И, наконец, третий признак, по которому может быть произведена классификация на этом уровне — род речи. Так, можно говорить об информационных жанрах (сообщение, доклад), эпидейктических жанрах (поздравление, напутственное слово), убеждающих жанрах (обвинительная речь, протест), призывающих к действию жанрах (воззвание, приказ). Внутри каждого рода речи жанры объединяет некоторая общая цель, присущая всему роду: проинформировать, призвать и т. п., но при этом выраженная специфическим, присущим только данному жанру образом.

Выделение наиболее важных принципов классификации жанров дает возможность вывести и рабочее определение риторического жанра.

Риторический жанр - это исторически сложившийся устойчивый тип риторического произведения, единство особенных свойств формы и содержания, определяемое целью и условиями общения и ориентированное на предполагаемую реакцию адресата.

§86. Стратегический уровень в распознавании жанров

§ 86. Далее мы приступаем ко второму этапу определения жанра — переходим на стратегический уровень, когда специфику жанра можно определить более точно. На этом уровне мы уже можем описать общие признаки конкретного жанра (а не той или иной группы в целом). Вместе с тем пока еще не ведется непосредственная работа над текстом речи, ибо, как мы помним, на этапе замысла лишь разрабатывается ее идея, ее замысел. В результате этого этапа возникает формула жанра, которой оратор должен впоследствии руководствоваться при разработке текста речи с тем, чтобы не уклониться от жанрового стандарта, который чаще всего задается достаточно жестко. Поэтому в процессе замысливания необходимо задумываться о том, в какой мере осуществляемые нами действия соответствуют принятым моделям жанров.

В имеющейся литературе почти не встречается описание моделей жанров деловой речи. Исключение составляют доклад и лекция, которые по советской еще традиции привлекали внимание авторов риторик. Однако определения этих жанров чаще всего не могут быть названы научными. Ср., например, модель лекции: "Особенности ее стратегии и тактики, все языковые средства ставятся в зависимость от содержания, замысла речи и состава аудитории. При изложении материала говорящий стремится избежать коммуникативной неудачи (на поймут!). Это заставляет его тесно сотрудничать со слушателями, используя различные риторические приемы. Лектор старается: задавать вопросы, чтобы установить и поддерживать контакт; апеллировать к собравшимся (обратите внимание, посмотрите и т. п.); демонстрировать свою зависимость от аудитории (если вы согласны, то мы можем идти дальше); более дробно, чем в письменной речи, членить информацию на сегменты — этому служат, например, слова-опоры (итак, следовательно, мы видим, значит); постоянно напоминать об идее сообщения, возвращая к ней и повторяя главный тезис (то, о чем я говорю; еще раз вспомним нашу задачу; не забывайте главный момент)."[87, 36–37] Не отрицая правильности ни одного из приведенных советов, назовем все-таки этот фрагмент определением-пожеланием, определением — качественной характеристикой, но не дефиницией, поскольку все эти советы не имеют обязательного характера. Представим себе, что лектор не задает вопросы, не апеллирует к собравшимся, не напоминает об идее сообщения. Разве от этого лекция перестает быть лекцией? Что значит: изложить материал как можно более полно и подробно? По сравнению с чем? И разве не бывает обзорных лекций, не ставящих подобной задачи? Именно такого рода определения подводят к необходимости попытаться выявить те черты жанра, которые показывают его специфику, отличают его от других жанров. Ведь модель как "аналог оригинала" должна отражать жанр полностью, в совокупности всех его составляющих, чего не дают, как правило, имеющиеся в литературе образцы определений жанров.

Итак, создание модели жанра начинается с описания ситуации общения, которая, как уже говорилось, задает определенное речевое событие (см. § 8), требующее выбора строго определенного жанра (юбилейное собрание ? поздравительная речь, научная конференция ? доклад, судебное заседание ? обвинительная речь и т. п.)

После этого для определения специфики жанра на уровне замысла полезно пользоваться следующей процедурой. Задаемся вопросами, набор которых был определен еще в древних Риториках: кто? кому? о чем? зачем? и как? обращается. При этом как? не касается непосредственно формы текста, здесь речь идет только о некоторых глобальных особенностях построения речевого произведения (в частности, можно говорить о прогнозируемых жанрообразующих элементах структуры, степени интенсивности воздействия, специфике модальности текста и т. п.), а также о некоторых типичных особенностях произнесения речи. Таким образом, получается, что модель жанра включает компоненты, соответствующие основным процедурам создания речи.

Следовательно, на стратегическом уровне идет работа над замыслом речи в определенном жанре, создается общий каркас риторического жанра, что очень важно сделать прежде, чем приступать к работе над текстом речи. На текстовом этапе общий каркас жанра наполняется живым содержанием.

Например, рассматривая жанр представления, отмечаем, что в роли субъекта (кто?) выступает человек, не знакомый аудитории. Анализируя аудиторию (кому?) чаще всего определяем основной тип общения (межличностное, групповое, публичное или массовое), но в данном случае это не имеет принципиального значения, поскольку представляться можно при любом из этих типов. Очень важны для представления цели (зачем?): а) чтобы установить контакт; б) чтобы создать о себе хорошее впечатление. Отсюда вытекает определение содержания речи (что?): сообщается информация, выгодная для говорящего и интересная для слушателя. Причем если представление официальное, то сообщаемая информация (как?) должна носить сугубо деловой характер (что интересного есть во мне? чем я могу быть полезен коллективу? и т. п.), если же представление осуществляется в неофициальной обстановке, то в речи в зависимости от ситуации может быть нечто смешное, экстравагантное и т. п., что отличает говорящего от остальных и позволяет ему сформировать к себе положительное отношение аудитории.

Аналогично можно рассматривать и другие жанры: доклад — это информационная речь, с которой (кто?) лицо, обладающее некоторым официальным статусом (ученый; человек, которому поручено выступить от имени коллектива; руководитель коллегиального органа и т. д.), обращается от себя или от имени своего коллектива (кому?) к компетентной аудитории (ученому собранию; отчетно-выборному собранию; съезду и т. д.), (зачем?) чтобы сообщить о новых результатах научной работы или результатах общественной деятельности органа, коллектива и т. п. Это, как правило, (как?) сравнительно объемная речь, сложная по структуре и насыщенная точной информацией. Кроме конечного результата, обычно включает и описание пути (процедуры), в результате которого этот результат был достигнут. Причем в отличие, например, от лекции, где пересказываются уже известные специалистам, но не известные данной аудитории сведения, в докладе сообщается (что?) принципиально новая, еще никому не известная информация. Поэтому когда ученик у доски пытается пересказать прочитанный им в книгах материал, то такую речь лучше называть сообщением, рефератом, но не докладом.

При рассмотрении жанров необходимо подчеркивать различия между ними с тем, чтобы они не сливались и не подменяли в речи друг друга. Например: рекомендация — это хорошо обоснованное, развернутое суждение специалистов, которые после изучения и обсуждения спорного или сложного вопроса предлагают пути его решения. От мнения отличается подробной проработкой и точностью оценок. От предложения и совета — отсутствием элементов побуждения. В отличие от решения не требует обязательности исполнения.

Лекция — это публичное изложение научных и иных сведений с целью обучения, ознакомления или пропаганды. В качестве оратора предполагает лицо, компетентное в рассматриваемом вопросе. Основная задача выступающего, как правило, состоит в сообщении, объяснении, интерпретации сведений, новых для аудитории. Здесь не исключены и элементы убеждения, призванные способствовать принятию точки зрения оратора по отдельным частным вопросам, затрагиваемым в лекции. Причем в зависимости от темы, ситуации и личности выступающего процент убеждающих элементов может становиться и очень высоким. Однако и в этом случае основной целью лекции остается все-таки сообщение новых сведений, поэтому в тех случаях, когда убеждающие элементы преобладают, возникает необходимость в уточнении жанра выступления.

Инструктаж — речь, содержащая систему правил или предписаний (а также запретов), устанавливающих порядок и способ осуществления чего-либо. Важные качества этого жанра — официальный тон и императивная модальность. Несмотря на это, инструктаж не может быть отнесен к побуждающим речам, т. к. основная цель говорящего — все-таки сообщение правил, а императивы имеют оттенок долженствования, нормативности, а не побуждения. Главная цель инструкции — четко и последовательно перечислить операции, которые точно должен будет выполнить адресат, чтобы добиться требуемого результата. Предполагается официальный статус говорящего: это должностное лицо, ответственное за выполнение той работы, о которой идет речь (ср.: инструкции по технике безопасности от имени инженера по технике безопасности, инструкции безработному от имени работника службы занятости и т. д.).

Отчет — официальная речь, обращенная к ответственному лицу, организации или коллективу и содержащая анализ своей работы за определенный период или выполнения какого-либо задания. Этот жанр предполагает четкий социальный статус говорящего и не менее четкий статус аудитории, дающий ей право принимать и утверждать этот отчет. Произносится обычно по случаю окончания срока полномочий, проверки или в связи с выполнением порученной работы. Допускает включение небольшого количества личностных и оценочных элементов.

Размышление — это выступление в рамках макрожанра речь в прениях, показывающее не только окончательный вывод оратора, но и демонстрирующее ход его мыслей, а также анализ и оценку вариантов решения. К этому жанру прибегают, когда отсутствует однозначное решение проблемы или для обоснования решения, не поддерживаемого всей аудиторией. Может содержать альтернативные варианты решения с обсуждением преимуществ и недостатков каждого из них или описание причин возникших разногласий и путей их преодоления.

Побуждение - это весьма условный термин, которым обозначается жанр, не получивший в нашей теории и практике официального названия. Так мы назвали речь, составляющую ядро призывающих к действию речей в деловой сфере. В этом случае оратор обращается в рамках межличностного или группового общения к слушателям и побуждает их совершить некоторое действие в их интересах. В отличие от просьбы не предполагает заинтересованности самого оратора (по крайней мере эта заинтересованность совершенно не видна аудитории); в отличие от распоряжения, приказа не предполагает официального начальственного статуса оратора; в отличие от предложения рассуждает не об общественной, а о личной пользе требуемого действия для аудитории; в отличие от рекламы не направлено на распространение какого-либо товара или услуги. Примером побуждения может служить речь, в которой врач призывает сотрудников отдела срочно пройти флюорографическое обследование (поскольку это поможет выявить у них туберкулез на ранней стадии); преподаватель побуждает студентов-первокурсников записываться в научные кружки (поскольку это позволит им в дальнейшем более квалифицированно написать курсовые и дипломные работы) и т. п.

§87. Текстовый уровень распознавания жанров

§ 87. Обратимся теперь к третьему — тактическому - уровню определения жанра. Именно на этом уровне жанр наполняется живым содержанием, и мы от общих рассуждений и описания модели переходим к анализу конкретной речи.

Все люди интуитивно воспринимают жанровую специфику теста. Даже самый риторически безграмотный человек может отличить поздравительную речь от рекламы, а инструкцию от приказа. Как это происходит? В значительной степени, конечно, благодаря типичной ситуации общения, но не только. Ведь и не зная о ситуации, но лишь прочитав отдельную речь, мы обычно можем сказать, к какому жанру она относится. Это происходит потому, что каждый жанр имеет специфические содержательные, композиционные и языковые элементы, позволяющие безошибочно определять отличие одного жанра от другого. Именно по содержанию (которое отделимо от формы только на уровне абстракции) мы обычно «опознаем» жанр, начинаем понимать замысел говорящего, его цели в отношении аудитории в данной ситуации общения. Содержание в этом смысле являет собой диалектическое единство индивидуального, конкретного и типического, общего. "Рядом с темой или, вернее, внутри темы высказыванию принадлежит и значение. Под значением, в отличие от темы, мы понимаем все те моменты высказывания, которые повторимы и тождественны себе при всех повторениях."[23, 111] По этому «повторимому» типическому и общему мы отличаем «поздравление» не только от «приказа», но и от "похвального слова". Так, со времен Аристотеля предметом поздравительной речи являются добродетели и прекрасные деяния поздравляемого. Это то типическое содержание, которое характерно для всех поздравительных речей. Наличие такого типического содержания нисколько не мешает проявлению авторской индивидуальности, т. е. хвалить конкретного человека за его добродетели и за его добрые дела. На эту особенность жанров указывают многие авторы: "Существует иллокутивный стандарт жанра, соответствующий определенному жанрово-стилистическому прототипу. (…) Включение просьбы в текст характеристики превращает этот документ в ходатайство, а подробное изложение фактов из жизни характеризуемого лица приводит к переключению жанра и переводит характеристику в биографию."[41, 120]

И наконец, то, что более всего делает риторическое произведение узнаваемым для слушателей, в чем более всего видна специфика жанра, что Бахтин называл "определенными и относительно устойчивыми типическими формами построения целого" — композиция речи. В этом плане жанр — это культурная норма. В жанре воплотились и традиции, и правила, и исторические стереотипы, понятные и привычные для представителей данного этноса или данного культурного общества.

Рассмотрим конкретное речевое воплощение некоторых характерных для деловой речи жанров. Но сначала одно предварительное замечание. Всегда ли при создании речи определенного жанра необходимо неукоснительно следовать описанной здесь модели? Конечно, нет. В реальной жизни вполне могут возникнуть дополнительные нюансы, которые нельзя предусмотреть в наших рассуждениях. Однако все перестановки и замены должны быть сознательными, вызванными потребностями ситуации, а не риторической безграмотностью. Например, в предвыборном обращении пропускаем микротему с биографическими сведениями кандидата не потому, что забыли о ней, и не потому, что не знали о ее необходимости, а потому, что в биографии кандидата нет ничего такого, что могло бы привлечь на его сторону избирателей. Начинающему оратору лучше сначала научиться следовать моделям, и лишь потом, когда придет опыт, когда он увидит, что и как в его речах воздействует на людей, вносить изменения в соответствии со своим ораторским типом и риторическим вкусом.

Информационная речь

§88 Особенности жанров информационной речи

§ 88. Информационная речь — речь, формирующая в слушателях новое знание о предметах и явлениях объективного мира. В классификации Аристотеля такой речи нет, так как он трактовал риторику "как способность находить возможные способы убеждения относительно каждого данного предмета."[6, 19] Сегодня, однако, следует признать информационную речь одной из самых распространенных в человеческом общении. Собственно коммуникация многими исследователями определяется как передача информации или обмен информацией. Так, в "Международной энциклопедии коммуникации" (International Encyclopedia of Communication, 1989) во вступительной статье говорится: “Основная задача этой новой дисциплины — теории коммуникации — состоит в том, чтобы проследить все пути, по которым информация, идеи и установки распространяются среди индивидов, групп, наций и поколений." Мы не будем сводить коммуникацию только к передаче информации, т. к. не только эту цель могут реализовывать в общении коммуниканты. Но необходимо помнить, что информационная речь распространена очень широко и насчитывает наибольшее количество жанров.

Иногда под информационной речью понимают любые манипуляции с информацией: "Информативные — цель которых — различные операции с информацией: ее предъявление или запрос, подтверждение или опровержение."[111, 91] Однако если понимать цель речи как установку на определенную реакцию слушателей, то с такой трактовкой нельзя согласиться. Предъявление информации и подтверждение (и то только как первичный жанр — типа "Да, мы получили посланные вами книги"), действительно, соответствуют целевой установке информационной речи. Запрос информации осуществляется с помощью вопроса (первичный жанр) или речи-запроса (вторичный жанр), которые являются видами призывающей к действию речи, задача которой — побудить собеседника к сообщению информации, высказыванию совета, предложения и т. п. Опровержение — жанр убеждающей речи, задача которой изменение сложившегося взгляда на предмет или явление. Сюда же должна быть отнесена и речь-подтверждение (вторичный жанр), задача которой — доказательство правильности предлагаемого тезиса.

Среди информационных речей выделяются две большие смысловые разновидности. К первой относятся речи, имеющие целью передачу новой для слушателя объективной информации. Ко второй — речи, в которых оратор считает необходимым проинформировать слушателей о своей точке зрения. (Курсивом выделяются первичные жанры.)

Таким образом, цель собственно информационной речи — это формирование в слушателях нового знания, возбуждение любознательности. Причем новым знание может быть субъективно (т. е. новым для данного слушателя — лекция, консультация, объяснение, инструкция и т. п.) и объективно (т. е. новым для всех людей — доклад, отчет, свидетельство и т. п.). Поэтому определим общую для всех информационных речей ситуацию как ситуацию отсутствия (осознанного или неосознанного) у адресата необходимой ему информации, вследствие чего и возникает необходимость в ее передаче.

В конкретных ситуациях цель сообщения информации реализуется в различных задачах, что предполагает разновидности информационной речи — ее жанры: сообщение информации о себе — представление, сообщение информации о предмете или явлении — объяснение, о способах выполнения действия — инструкция, о событиях или фактах — сообщение и т. д.

Цель второй разновидности информационных речей — сообщение своей точки зрения. В этом случае оратор не имеет выраженного намерения повлиять на чувства или убеждения другого человека (это может быть только в сверхзадаче), а хочет рассказать о том, что он думает о ситуации, как относится к положению или как оценивает человека, предмет, обстоятельства. Причем первичные жанры в основном и сводятся к выражению либо своей положительной оценки (согласие, разрешение, одобрение), либо отрицательной оценки (отказ, обвинение, осуждение, предупреждение). Важно обратить внимание, что в отличие от вторичного жанра обвинительной речи первичное обвинение не ставит целью убеждение аудитории, а лишь констатирует наличие некоторого антиобщественного явления. Вторичными в этой группе являются мнение, программная речь, комментарий. Программная речь предполагает в официальной ситуации собрания сообщение о своем кредо, своем видении ситуации или своем понимании движения общества (организации) вперед. Комментарий представляет собой разъяснение смысла актуального общественно-значимого события. Здесь должны быть освещены причинно-следственные связи между событиями, указаны возможные последствия происходящего и т. п. Характерной чертой комментария является открытая авторская позиция.

Интересной разновидностью информационной речи этого вида является провокационная речь. "Провокационная речь — это особый тип речи, рассчитанный внутренне на получение некоторой ответной информации — или известной тому, кто провоцирует, или неизвестной (в этом случае говорят о «выпытывании» информации)."[29, 60] Иными словами, в этом случае оратор сообщает об определенном своем отношении к предмету или событию или рассказывает о некоторых фактах, имея в качестве сверхзадачи получение от адресата некоторой информации, которую тот в другом случае вряд ли захотел бы сообщить. "Очевидно, что не всякой информацией человек хочет делиться. В этом случае провокационная речь приобретает особые черты: ее основой становится коварство, желание переиграть собеседника."[29, 65–66] Ср. пример из цитированного пособия: "Ты не сможешь выиграть этот матч." — "Нет, смогу. Я прошел серию тренировок с особыми нагрузками и нахожусь сейчас в очень хорошей спортивной форме." Как видно из этого примера, провокационная речь (первая реплика) имеет вид первичного жанра (хотя на самом деле она продумывается заранее).

Таким образом, предмет информационной речи — все многообразие окружающего мира: люди, вещи, понятия, явления, события, факты, научные гипотезы и т. п. Тезис информационной речи — это суждение, предикативная часть которого содержит новую информацию о предмете. Поэтому, изобретая тезис, следует подумать, что и в какой степени известно слушателям о предмете. Новизна сообщаемого должна пробуждать интерес и любознательность, но при этом быть доступной для понимания и восприятия.

Интерес для информационной речи — настолько важная категория, что о ней следует сказать особо. "Интерес — это избирательное отношение личности к объекту в силу его жизненного значения и эмоциональной привлекательности."[50, 325] Интересная речь — это не столько содержащая занимательные и развлекательные элементы, сколько связанная с насущными проблемами слушателей. Поэтому для информационных речей особенно важно деление на конвенциональные и инициативные (см. § 8). Для конвенциальных информационных жанров развернутое обоснование полезности предлагаемой информации не требуется, поскольку слушатели заранее настроены на нее и имеется запрос на те или иные сведения (академическая лекция, консультация, доклад и т. п.). Напротив, выступление с инициативной информационной речью должно предваряться более или менее пространным вступлением с обоснованием нужности и полезности предлагаемых сведений для слушателей, поскольку именно это явится условием творческого переосмысления информации. Если оратор без всяких объяснений решил рассказать сотрудницам бухгалтерии о новейших космических исследованиях, а студентам сельскохозяйственной академии о новом прокатном стане, он не должен удивляться тому, что слушатели не заинтересуются предлагаемой информацией, даже если она вполне качественна и правильно подается. Чем меньше связи между сегодняшними интересами аудитории и темой предполагаемой речи, тем более объемным и доказательным должно быть вступление с обоснованием полезности именно этих сведений для слушателей: "В последнее время в нашем городе тараканы стали поистине стихийным бедствием. Они плодятся с необыкновенной скоростью и появились даже в тех домах, где их раньше никогда не было. Все предлагаемые в продаже средства борьбы с тараканами неэффективны, однако их передозировка может приводить к отравлению людей, и в последнее время количество случаев таких отравлений увеличивается. Очевидно, и вы столкнулись уже с этой проблемой. Поэтому я хочу рассказать вам об услугах по борьбе с тараканами и другими насекомыми, предлагаемых нашей санэпидстанцией…." Таким образом, при разработке информационной речи, обязательно необходимо задавать себе вопрос: почему аудитория должна выслушать эту информацию, зачем ей это надо. Причем ответ не может звучать так: "из любознательности", "для общего развития", а должен обосновывать практическую пользу речи.

Единственный жанр, который не нацелен прямо на непосредственную связь с сегодняшними интересами слушателей — это научно-популярная лекция. Только в нем возможна постановка «вечных» проблем, рассуждение об общих вопросах. Однако и здесь должно быть вступление, которое бы указывало на актуальность и важность рассматриваемой проблемы. Отличие от других жанров состоит в том, что в этом случае речь идет не о личной (или групповой) актуальности для слушателей, а о важности этой проблемы для общества, государства, человечества. Ср., например, как автор научно-популярной лекции (Задание № 49) подводит слушателей к осознанию важности проблемы: поскольку земляне говорят на разных языках, им очень трудно понять друг друга, что и позволяет ему вызвать интерес к теме. Интерес требуется для активизации интеллектуальной деятельности людей, а это, как правило, и есть сверхзадача лекции. Настоящая, хорошо прочитанная лекция обязательно заставляет людей думать, она стимулирует размышления, т. е. осуществляет "интеллектуальный штурм".

В этом жанре оратор может для разжигания чистой любознательности слушателей при формулировании проблемы обращаться к парадоксам, «завлекательным» трюкам и т. п. Ср., например: "Как зародыш из почти незаметного и видного только в микроскоп оплодотворенного яйца развивается в футболиста весом в двести фунтов?" (П. Сопер) В других информационных жанрах (тем более в деловой речи) такие приемы, как правило, неэффективны.

Здесь нелишне заметить, что практически все учебники по риторике при рассмотрении информационной речи обращаются именно к жанру научно-популярной лекции и игнорируют все другие. Поэтому в качестве тем для выступления предлагаются, например, такие: "Жизнь в средневековом замке", "Как работает сталелитейный завод", "Увлекательный рассказ о восточном ковре", "Экскурсия в радиостудию", "Что такое мировой банк", "Принципы реконструкции реактивного самолета", "Жизнь среди эскимосов" и т. д. (П. Сопер) Для всех других жанров подобные темы невозможны в принципе (ср.: представление, отчет, свидетельство, инструктаж, предложение, консультация, комментарий и т. п.). Но и в рамках научно-популярной лекции предложенные темы не могут не вызвать нареканий: они так далеки от непосредственных интересов студентов-гуманитариев университета (к которым предполагается обращаться), что потребуются необыкновенные ухищрения, чтобы заинтересовать аудиторию. В реальной практике и для научно-популярной лекции лучше выбирать темы более близкие к интересам слушателей.

Основной принцип построения информационной речи — последовательное и ясное изложение содержания. Оратор должен стремиться к всестороннему и полному рассмотрению предмета речи. Например, если задача выступления — рассказать туристам о Волгограде, то необходимо сначала изобрести тезис речи, а потом разработать последовательное и непротиворечивое его рассмотрение. Например, тезис: "Волгоград — город со славной и боевой историей". Тогда сначала рассказываем о создании города и его роли в обороне южных рубежей России, потом о его роли в крестьянских восстаниях, затем о событиях Гражданской войны, и наконец, о Сталинградской битве, то есть выбираем исторический принцип. В любом случае ощущение поступательного движения речи должно быть очевидным для аудитории. Именно поэтому построение подробного плана-конспекта для информационной речи важно как ни для какой другой. При этом логика изложения должна быть совершенно понятна слушателям, а предлагаемый материал — новым и небанальным. Для большинства информационных жанров (особенно это касается деловой речи) именно новизна и полезность информации является тем стержнем, который поддерживает интерес и внимание слушателей и не требует специальных приемов возбуждение интереса. (ср.: доклад дежурного по УВД об оперативной обстановке в городе за последние сутки; отчет дирекции перед акционерами предприятия; консультация специалиста для жильцов, желающих установить телефон, о правилах телефонизации дома и т. п.).

Конечно, это лишь общие принципы информационной речи. Само же содержание и способы его предъявления (построение речи) весьма специфичны в конкретных жанрах, поэтому рассмотрим несколько характерных информационных жанров.

§89. Речь-представление

§ 89. Речь-представление. Речь-представление принадлежит сфере социального общения и имеет две основные разновидности: представление в официальных и неофициальных обстоятельствах. Эти два вида различаются содержанием и построением. Но в любом случае имеют много общего, в частности, типическую ситуацию — знакомство, сообщение информации о себе (или о другом) и типическое содержание — сведения о себе (или о другом), целесообразно отобранные для конкретной ситуации.

Рассмотрим представление в официальных обстоятельствах и его частный вариант — представление при приеме на работу. Сегодня, в условиях рыночной экономики, когда на одно вакантное место претендует несколько желающих и работодатель заинтересован выбрать наилучшего, ему уже недостаточно ознакомления только с документами (анкетой, заявлением, автобиографией, листом по учету кадров), так как анкетные данные не дают полного представления о человеке, тем более о его преимуществах перед другими. Поэтому в нашу общественную практику входит такая ситуация социально-официального общения, как собеседование или интервью. Почти каждый представитель трудоспособной части населения рано или поздно окажется (или уже оказывался) в подобной ситуации. Однако получить рекомендации о том, как в этом случае построить свою речь, ему практически неоткуда. Правда, эта ситуация разработана в зарубежных пособиях, поэтому сегодня на страницах газет ("Капитал", «Комерсантъ» и т. п.) и журналов ("Cosmopolitan", "Ридерз Дайджест" и т. п.) мы можем встретить статьи, из которых узнаем, как следует вести себя на собеседовании (интервью). Конечно, этический, поведенческий, психологический аспекты рекомендаций очень полезны. Так, претенденту совершенно необходимо знать, что на собеседование нельзя опаздывать, что являться нужно одетым по-деловому, соблюдать правила этикета, не курить и не жевать резинку, внимательно слушать, смотреть собеседнику в глаза, не нервничать, держаться спокойно, уверенно и дружелюбно и т. д. Когда же дело касается риторического аспекта, авторы ограничиваются общими фразами ("научись задавать вопросы", "обдумай ответы на те вопросы, которые (?) тебе обязательно зададут", "твоя цель — убедить работодателя, что он может со спокойным сердцем рекомендовать тебя на эту вакансию" и т. д.) и не предлагают конкретных рекомендаций относительно отбора содержания и построения речи-представления.

Итак, задача представления при приеме на работу — сформировать в адресате мнение о себе как о потенциальном сотруднике, то есть о своем соответствии вакантной должности. Поэтому совершенно неверно обозначать цель как убеждение в своем соответствии (см. выше). Хотя справедливости ради следует заметить, что, формируя в адресате знание о себе как о подходящей кандидатуре, говорящий внушает ему мысль о своей предпочтительности. Но заявить это в речи прямо никак нельзя, во-первых, по этическим соображениям, а во-вторых, потому, что адресат должен (и желает) сам осуществить свой выбор и решить, кто ему больше подходит. Поэтому идея "предпочтите меня, т. к. я именно тот, кто вам нужен" является сверхзадачей речи и реализуется не в слове, а в том, как отобрано содержание и как оно предъявлено.

Содержание речи задается адресатом и его потребностью в определенной информации. Адресат — «наниматель» (начальник, руководитель предприятия, заместитель по кадрам и т. п.) — желает знать, насколько претендент соответствует вакантной должности, какова его квалификация и ее уровень, имеет ли он соответствующий опыт, какова его заинтересованность в будущей работе, как собирается способствовать процветанию предприятия и т. п.

Вот как формулирует свои требования к потенциальному сотруднику в приглашении на работу авторитетная фирма "Бритиш петролеум":

…В связи с таким беспрецедентным ростом Бритиш Петролеум приглашает на постоянную работу в Москве и Московской области управляющих розничных центров и управляющих супермаркета.

Если вы молоды, энергичны, трудолюбивы и склонны приветствовать новые начинания, а также открыты для обучения международным стандартам розничной торговли, мы будем рады обсудить с Вами эту возможность.

Также необходимо, чтобы вы отвечали следующим требованиям: российское гражданство; возраст до 40 лет; предыдущий опыт работы в розничной сети на руководящей должности (зав. секцией, нач. смены, директор магазина) не менее 2 лет; опыт руководства коллективом; опыт общения с официальными инспекциями, работающими в области розничной торговли; опыт закупок или заказа товара для предприятий розничной торговли; прекрасные представительские качества и опыт общения и решения конфликтных ситуаций.

Компания предлагает высокий оклад, прекрасные возможности карьерного роста и работу в динамичной профессиональной структуре.

В этих обстоятельствах заявить: "Работать я умею!" — значит не сказать ничего. Поэтому тезис речи-представления может быть сформулирован следующим образом: "Я соответствую вакантной должности, на которую претендую, так как у меня есть соответствующие знания, квалификация, деловые качества и опыт работы".

Далее следует позаботиться об обосновании этого утверждения — подготовить материал (биографические сведения, краткие и конкретные примеры) о том, где, когда и как получены образование и опыт; чем подтверждается наличие требуемых деловых качеств.

Композиция (построение) представления целиком зависит от конкретной ситуации общения: сами вы пришли или получили приглашение, заранее (например, предварительно по телефону) договорившись о встрече; с вашими документами (заявлением, анкетой, автобиографией, рекомендательными письмами) собеседник уже ознакомился или вы собираетесь их вручить после беседы. От этих нюансов ситуации будет зависеть, потребуются ли вам вступление и заключение и как они будут выглядеть. Обязательной во всех случаях останется основная часть — обоснование тезиса с помощью фактов и примеров из вашей биографии.

Рассмотрим наиболее сложный случай, когда вы пришли впервые без предварительной договоренности и комплект своих документов в случае заинтересованности нанимателя по его просьбе вы отдадите после беседы.

В этой ситуации возрастает роль вступления. Начать надо, конечно, с приветствия и представления — сообщения своего имени, отчества и фамилии (опускаем как само собой разумеющееся осведомление о том, имеют ли время, могут ли, готовы ли побеседовать с вами по вопросу приема на работу — эти вопросы задаются до речи и не входят в нее). Далее во вступлении необходимо объяснить, почему пришли в поисках работы именно сюда. Конечно, с этой целью мы обращаемся в те предприятия и фирмы, которые, во-первых, сообщили о своих потребностях в новых сотрудниках и, во-вторых, предлагают работу, подходящую нам по специальности, опыту, организации, окладу. Поэтому во вступлении следует сообщить, во-первых, откуда вы узнали о вакансии — прочитали в такой-то газете (номер, число); NN порекомендовал вам обратиться (ФИО, тем более если это авторитетный для собеседника человек) и т. д. Возможен случай, когда человек просто обходит все подходящие по профилю организации и спрашивает, нет ли вакантных мест. Но и тогда сказать об этом прямо работодателю нельзя. Лучше, если мотивом прихода именно в данную организацию окажется горячее желание претендента работать именно в данной фирме.

Мотивы прихода на работу следует освещать в речи-представлении в любом случае: вас привлекает авторитет фирмы и ее последние достижения, масштабы и сущность ее деятельности (ее организационная структура, продукция и т. п.), перспективы ее развития и т. п. Для этого надо навести справки о компании, побеседовать с людьми, знающими состояние дел на предприятии, проштудировать специализированные бизнес-издания, рекламные буклеты, возможные публикации в газетах и журналах. Словом, придется потрудиться, чтобы выглядеть не дилетантом, а достаточно информированным о будущем месте работы человеком. Эту часть нельзя игнорировать, поскольку здесь предъявляются весьма существенные топосы, которые позволят расположить к себе аудиторию. В-третьих, во вступлении вы должны сообщить, на какую именно вакансию и почему вы претендуете. Вступление, выполняющее эти задачи, позволит вам сообщить предварительную информацию о своем соответствии вакантной должности, заинтересовать собеседника, установить деловой контакт, найти общий язык с работодателем, произвести на него благоприятное впечатление, сформировать в нем симпатию по отношению к себе, передать ему персонифицированную информацию (информацию об авторе сообщения, которая включается в сообщение всегда помимо его воли), т. е. сформировать представление о себе как о человеке серьезном, организованном, деловитом, трудолюбивом, о своей системе ценностей. Конечно, последовательность решения названных трех задач вступления речи-представления свободная. Вот, например:

Добрый день. Меня зовут Иванова Светлана Ивановна. В газете «Капитал» от 22 ноября 1997 года я прочитала объявление о том, что вам требуется специалист по связи с общественностью. Еще на институтской практике я решила специализироваться на "паблик рилейшнз". Я много положительного слышала о вашей фирме. Сегодня, когда ваша компания находится в стадии интенсивного роста и расширения влияния на российском рынке, для нее будет очень полезным установление благоприятных отношений с новыми партнерами и конкурентами, потенциальными покупателями и представителями власти, что должно способствовать повышению ее репутации. Я хотела бы предложить свои услуги в качестве главного менеджера по работе с общественностью, разнообразными формами которой владею.

Далее сказанное необходимо подтвердить. Наиболее простой способ — рассказать свою биографию. Однако такой способ нельзя признать продуктивным, во-первых, потому, что с полной биографией работодатель познакомится, читая ваши документы, во-вторых, не все, что случилось с вами в жизни, является подтверждением вашего соответствия должности, на которую вы претендуете сейчас. Так, золотая медаль за окончание школы — факт, которым можно гордиться, но он не подтверждает того, что вы тот, кто им нужен, так как школа — это общее среднее образование и специальных предметов вы там освоить не могли. Ваша учеба в строительном ПТУ до экономического факультета университета также ничего не добавляет к портрету вашего соответствия и даже может характеризовать вас человеком, не сразу нашедшим свой путь в жизни. Поэтому лучше всего поделить основную часть на три микротемы: 1) соответствующие знания и квалификация и факты, подтверждающие это; 2) соответствующие умения, навыки, опыт работы и факты, свидетельствующие об этом; 3) соответствующие деловые и человеческие качества и примеры, иллюстрирующие это. Ясно, что придется сообщить некоторые факты из своей биографии и прибегнуть к описаниям, а также к оценкам. Описания фактов, событий, дел, в которых вы участвовали, и их оценки — это привилегия устного представления, и никакой документ не дает этой возможности.

Совершенно очевидно также, что нужно представить себя в лучшем свете и не впасть в бахвальство. Для этого необходимо вспомнить все, что характеризовало бы вас лучшим образом, но подтверждалось фактами. Поэтому, если у вас дипломная работа написана по близкой теме и получила высокую оценку на защите — скажите об этом, ведь это (тема и оценка) записано в вашем дипломе, копию которого с вас непременно потребуют. Если вы стажировались за рубежом в известной фирме — скажите и об этом, так как у вас должен быть сертификат, копию с которого вы также должны иметь с собой. Рассказывая о своих умениях и навыках, сообщите где и когда работали по данной специальности, что входило в ваши обязанности, за что отвечали, сколько людей было у вас в подчинении, какие проекты разрабатывали; если лишь участвовали, то что сделали именно вы и как это повлияло на общий результат. Если вы в речи не скажете, что не всегда работали по профилю вакансии, это не будет расценено как обман или подтасовка фактов, во-первых, потому что в анкете или автобиографии вы обязательно перечислите все места работы и наниматель сможет с этим ознакомиться, а во-вторых, потому что сейчас вы подтверждаете тезис о наличии соответствующего опыта. Главное, чтобы он показался работодателю достаточным. Но если об этом возникнут вопросы (а это бывает чаще всего уже после речи), отвечайте согласно истинному положению дел. Работа, не связанная с предстоящей, сама по себе не характеризует вас ни плохо, ни хорошо: мы часто зависим от обстоятельств, не позволяющих нам работать там, где мы хотели бы (невозможность найти работу сразу же после окончания вуза, переезд в другой город, рождение ребенка и необходимость работать рядом с домом или неполный рабочий день, продолжительная болезнь и т. п.). В любом случае, объясняя причины смены работы, ухода с последнего места, не критикуйте, не ссылайтесь на скуку, не говорите, что мало платили. Лучше, если причиной ухода, смены работы был творческий поиск, желание проявить свои знания и способности с пользой для дела.

Обычно вакансия достается человеку, который не только компетентен в своей профессии, но и обладает несомненными достоинствами, способен к установлению хороших человеческих контактов. Но как давать положительную оценку своим деловым и человеческим качествам, как того требует обязательная третья микротема? Пока вы информировали собеседника о своих знаниях и опыте, он наверняка уже составил себе мнение о ваших деловых качествах, здесь можно их просто перечислить, проиллюстрировав одно из них примером или фактом, или предложив прочитать рекомендательные письма (если таковые имеются и в них есть ваша характеристика), или сообщив телефон вашего предыдущего начальника, у которого можно получить подтверждение. Важно помнить, что о некоторых своих качествах претендент не может заявить напрямую, чтобы не показаться нескромным (например, нельзя сказать "я умный" или "я интеллигентный"). Эти качества должны выступать из целой речи. О других же достоинствах вполне можно заявить непосредственно (например, если претендент говорит: "Считаю себя человеком коммуникабельным и очень люблю работать с людьми" — это не вызывает неприятия). В этой же части претендент может предъявить свое кредо — понимание приоритетов профессии или должности (например: "Считаю, что в деятельности менеджера главное — это создание творческой атмосферы в коллективе, стремления работать сообща на благо предприятия, и этому уделяю наибольшее внимание в своей работе"). Словом, без ложной скромности, но с чувством меры сообщите о себе все, что позволит работодателю сложить о вас мнение как о наиболее подходящем кандидате на вакантную должность.

Несколько соображений относительно последовательности микротем. На первый взгляд может показаться, что в данном случае нарушен главный принцип их расположения — по возрастающей. Это не так, во-первых, потому что этот признак действует, в основном, в агитационной речи, где нужно постепенно, чтобы не вызвать сопротивления, увеличивать силу воздействия, или в неофициальном представлении, когда самое интересное приберегается к концу. Во-вторых, в конкретном жанре — представлении при приеме на работу — необходимо сразу дать собеседнику основную информацию о себе — знания и опыт, соответствующий вакантной должности, и только потом все то, что будет лишь дополнять портрет подходящего претендента. В противном случае работодатель не станет слушать или вернет собеседника к главному.

В отношении взаиморасположения микротем «знания» и «опыт» следует заметить, что первым может идти то, что больше соответствует вакансии. Например, вы закончили химический факультет технического университета, но имеете богатый опыт управленческой деятельности, работали зав. секцией горюче-смазочных материалов в супермаркете "Бритиш Петролеум". Тогда, конечно, следует сделать акцент на последнем факте своей биографии, не забыв сослаться на то, что в работе вам очень помогло техническое университетское образование. Но все-таки обычно предложенная ранее последовательность микротем является наиболее оптимальной. Вот пример основной части представления:

Я закончила ВАГС в 1995 году с отличием. Специализировалась на управленческой деятельности, имею квалификацию менеджера. Серьезно изучала историю, принципы, формы "Паблик релейшнз". Моя дипломная работа "Реклама в системе паблик релейшнз", в которой я исследовала формы и принципы рекламной деятельности предприятия, в частности, рекламу в прессе и на телевидении, получила высокую оценку ГЭКа. В 1992 году принимала участие во втором съезде производителей телерекламы в Москве. Проходила двухмесячную стажировку по рекламе на телевидении при МГУ в январе-феврале 1993 г. и двухмесячную стажировку при ИБМ (интернэшнл бизнес мэшинз) в США в 1994 г., где изучала организацию выставок. Также я изучала общую и специальную психологию, технологию делового общения, риторику, так как работа в системе связи с общественностью предполагает знание о человеке, мотивах его деятельности и способах влияния на него.

После окончания вуза два года работала менеджером по рекламе на Волгоградской фабрике «Царица». В мои обязанности входило создание рекламных объявлений для газет, организация выступлений директора фабрики по телевидению и выставок-показов. В связи с рождением ребенка мне пришлось уйти с фабрики, но до сих пор в газетах появляется рекламное объявление о продукции фабрики, сделанное мною. В январе 1996 г. я подготовила и провела телеинтервью с директором фабрики. А весной 1996 г. организовала выставку-показ швейных изделий, которая прошла в магазине женской одежды № 26 по улице Рабоче-Крестьянская, 30, в результате чего наша фабрика заключила несколько выгодных контрактов с поставщиками и магазинами.

В своей работе всегда старалась руководствоваться не только интересами фирмы, но и потребностями покупателя, их спросом. Считаю, что честность, правдивость, открытость рекламы — это залог ее успеха, в соответствии с чем и старалась работать. Творчески, объективно и самокритично отношусь к тому, что делаю.

И наконец, в заключении представления следует выразить надежду на положительное решение, заверить работодателя в том, что вы его не подведете, выразить еще раз желание работать именно на этом предприятии. Ни в коем случае, как уже говорилось, нельзя закончить речь словами: "Я тот, кто вам нужен и лучше вам не найти". Все это должно было «сказаться» через ту информацию, которую вы сообщали о себе. Не следует спрашивать в заключении о зарплате, о льготах, о круге своих обязанностей, так как вопрос о вашем приеме еще не решен, и вы успеете спросить об этом в дальнейшей беседе сразу после представления или тогда, когда вас пригласят уже для заключения контракта. Вот как можно закончить речь:

Я очень благодарна за то, что вы меня внимательно выслушали. Хотелось бы надеяться на положительный ответ. Со своей стороны, обещаю, что постараюсь быть вам максимально полезной и своими знаниями, опытом, деловыми качествами способствовать процветанию фирмы.

Во время произнесения представления и дальнейшего собеседования говорить нужно ясно, конкретно, стилистически нейтрально. Лучше, если оценки сдержанны, а примеры и факты изложены кратко и наглядно. Необходимо постараться избежать грамматических и орфоэпических ошибок, т. е. словесная оболочка речи должна представлять вас человеком образованным, интеллигентным, вежливым, умеющим общаться, что тоже будет занесено в ваш актив.

Речь-представление — это первое дело, которое вы совершаете на новом месте, перед новыми людьми. Рассказывая о своих знаниях, умениях, качествах, вы уже предъявляете умение устанавливать контакт и общаться с незнакомыми людьми. Очень важно сделать это первое дело хорошо. Тогда можно надеяться, что оно решится в вашу пользу.

§90. Речь-консультация

§ 90. Речь-консультация является одной из наиболее эффективных форм передачи информации во всех разновидностях профессионального общения. Речь-консультация используется в управленческом общении для осуществления влияния на поведение работников и принятия оптимальных для организации решений, а также в системе связей организации с внешней средой (консалтинг, маркетинг, "паблик рилейшнз"). Консультирование внутри организации или оказание консультационных услуг клиентам — процесс, не ограничивающийся одной речью, протекающий в несколько этапов (организационная диагностика, выработка направлений консультирования, проведение аналитических семинаров, составление конкретных инструкций и т. п.). Он является предметом изучения не столько риторики, сколько менеджмента. Однако речь-консультация — это одна из эффективных форм осуществления консультирования. Общие особенности этого жанра во всех случаях остаются неизменными.

Определим ситуацию, требующую речи-консультации, как информационное затруднение адресата относительно сущности предметов, явлений, понятий, процессов. Это сближает консультацию с инструктажем. Общим для них является и то, что консультацию, как и инструкцию, произносит «держатель» информации, специалист в конкретной области — руководитель, специально приглашенный консультант., то есть предполагается официальный статус говорящего. Этот статус отражается на качестве информации: чем выше уровень компетентности — тем более высокого уровня должна быть информация (с одной стороны, новизна, достаточность, с другой стороны, — доступность и ясность изложения). Однако если задача инструкции — объяснить испытывающему информационное затруднение ("не знает", "не понял", "не умеет"), как выполнить (или улучшить) конкретную работу (задание), например, как провести деловую беседу, как подготовиться к встрече с общественностью, как работать на новом компьютере и т. п.; то задача консультации — объяснить, растолковать сущность понятия, явления, предмета, процесса людям, которые собираются работать с этими предметами или осуществлять эти процессы, чтобы они могли сознательно применять в своей практике полученные знания. Например, "что такое франчайзинг" — для руководителей предприятия, принявшего решение закупить оборудование; "новое о подоходном налоге" — для работников налоговой сферы; "как отличить настоящую косметику от подделок" — для женщин, активно пользующихся косметикой, и т. п. Официальный статус оратора отличает консультацию от объяснения, которое может осуществляться любым человеком, способным прояснить непонятный вопрос. Объяснение также и более ситуативный жанр, с которым обращаются в ответ на запрос информации, когда возникает ошибка, непонимание по вопросу, не связанному непосредственно с жизненными интересами слушателей.

Для реализации задачи консультации оратору придется прибегнуть к всестороннему описанию предмета речи (что это, чем отличается от подобного, на что похоже, как это действует, как с этим обращаются и т. п.), для чего, в свою очередь, заготовить факты, определения из справочников, статистические данные, а также примеры, сравнения, авторитетные мнения, оценки. Речь должна быть информативно насыщенной и доступной для понимания. Если соблюдается только первое условие, оратор нарушает внутрижанровые нормы, так как речь в этом случае не выполняет своего назначения формировать у адресата четкое и ясное представление о предмете речи. Поэтому даже в речи о подоходном налоге, предназначенной специалистам, следует приводить примеры: "Теперь разница между суммой, исчисленной из 2/3 ставки рефинансирования ЦБ (сегодня это 48 %) на день получения ссуды, и суммой, начисленной по льготному (или нулевому) проценту, облагается налогом. Например, вам дали ссуду в 50 млн. рублей под 5 % годовых. В этом случае разница составит 27 % (32 % — это 2/3 от 48 % минус 5 %). И с 27 % от полученной ссуды вы должны заплатить налоги."

Композиция консультации несколько отличается от стандартного образца композиции речи. Обычно такая речь произносится в ответ на запрос об информации (это исключительно конвенциальная речь), поэтому в ней, как правило, не бывает вступления с обоснованием полезности предлагаемой информации и изложением проблемы. Ситуация здесь такова, что аудитория сама осознала проблему и даже специально обратилась к специалисту за помощью в ее разрешении. Поэтому оратор может сразу перейти к изложению сведений по интересующему вопросу. В этом случае нет необходимости и в заключении, т. к. адресат сам понимает, насколько для него полезна им самим же затребованная информация. Например:

— Моя дочь развелась с мужем. У них есть автомобиль, купленный по доверенности. Зять утверждает, что поскольку машина приобретена по доверенности, то юридически у них ее нет, значит, и разделу она не подлежит. Остальное он намерен делить пополам. Прав ли он?

— Формально зять прав. Машина ему не принадлежит, так как он пользуется ею по доверенности, выданной гражданином, который является ее владельцем. Однако в данном случае выдача доверенности на распоряжение автомашиной является притворной сделкой, так как произошла купля-продажа, прикрываемая доверенностью (ст. 170 ГК РФ). Фактически же автомашина куплена на общие средства из семейного бюджета. А имущество, нажитое в браке, является совместной собственностью супругов, и при разделе их доли признаются равными (ст. 34, 39 Семейного кодекса РФ). Таким образом, обращаясь в суд с иском о разделе имущества, ваша дочь вправе включить автомашину в список имущества, нажитого в совместном браке. Принадлежность автомашины супругам может быть доказана показаниями свидетелей, в том числе и того гражданина, на имя которого машина зарегистрирована.

В данном случае в речи консультанта имеется только основная часть — сведения о том, как с точки зрения закона оценивается ситуация и какова перспектива в разделе имущества.

Конечно, бывают случаи, когда речь-консультация имеет и полную композицию (с вступлением и заключением). Обычно это бывает тогда, когда речь произносится не в ответ на прямой запрос, а рассматривает некоторую наболевшую проблему коллектива и ставит целью помочь ее разрешить, но этот вариант встречается несравненно реже.

Основной ошибкой при построении консультации, как показывают наблюдения, оказывается смешение ее с другими информационными жанрами. Поэтому рассмотрим в заключение маленькие примеры речей в близких по содержанию жанрах.

1. Как бы ни одолевало вас нетерпение поскорее посадить картошку, в этом году все-таки лучше отложить это дело на 3–5 дней — такая уж поздняя и холодная выдалась на большей части России весна. Но это вовсе не означает, что делать с картофелем ничего не надо. Используйтеэти дни для подготовки клубней. Отобранные клубни отмойте под струей воды (16–18 градусов), протрите их мягкой тряпкой. Затем следует традиционный ход — подержите "посевной материал" минут 20 в розовом растворе марганцовки. Незадолго до собственно высадки перенесите клубни в место похолоднее (там, где температура не выше 14 градусов). Таким образом ваши питомцы закалятся. Вот почти и все. Осталось принять посильные меры (но это уже прямо за день до того, как клубни улягутся в подготовленные гряды) против болезней. Неплох для этого весьма заурядный биопрепарат ризоплан. На 1 литр воды его надо всего 1 миллилитр. Такого количества раствора достаточно для обработки 100 кг посадочных клубней. (К. Рюмина)

Здесь мы видим инструкцию. Провозглашенная задача — объяснить, как нужно подготовить клубни картофеля к посадке — потребовала последовательного перечисления нескольких конкретных процедур, объясняющих, как это действие осуществить, то есть речь идет не о сущности явления, а о конкретных действиях.

2. - В одном из январских номеров «АиФ» была статья о том, как непросто пробиться на прием к Ельцину. А могу ли я, рядовой избиратель, попасть на прием к Зюганову? (Н. Осипов)

— Геннадий Андреевич, по словам его помощника В. Позднякова, принимает только в исключительных случаях. Приемом посетителей занимаются в основном ответственные работники КПРФ в здании ЦК партии (Малый Сухаревский пер., 3). Кстати, у лидеров других фракций тоже нет времени для прямых контактов с избирателями. В. Жириновский обычно перепоручает прием граждан своим помощникам. Не ведет приема избирателей и Григорий Явлинский. Впрочем, шанс есть. Если письменное обращение заинтересует лидера «Яблока», то он сам назначит личную встречу.

Здесь мы встречаемся с жанром объяснения. Из вопроса совсем не видно, что человеку жизненно необходимо пробиться на прием к Зюганову — он спрашивает из праздного любопытства. В ответ на такой запрос информации ему объясняют, каков вообще-то принятый у нас механизм встреч лидеров фракций с избирателями.

3. - В 1993 году по телевизору сообщили, что фирма "Невский простор" продает в рассрочку квартиры в Москве. Мы заключили договор и перечислили на счета этой фирмы 3 млн. 786 тыс. рублей. Но квартиру мы так и не получили до сих пор. Можно ли вернуть наши деньги? (Г. Бессмертная)

— Вы можете подать исковое заявление в суд по месту жительства на обманувшую вас фирму. Сегодняшняя сумма иска, естественно, будет несколько отличаться от той, которую вы заплатили АО "Невский простор" в 1993 году. Согласно официальным данным, 1 доллар США тогда стоил по усредненному курсу 932 рубля. Значит фирма получила от вас около 4100 долларов. Ваши деньги "Невский простор" использовал в коммерческих целях, или «крутил» целых пять лет. На этом основании к основной сумме иска необходимо приплюсовать среднюю процентную ставку за каждый год пользования вашими деньгами. Например, в 1994 году она составляла 187 % годовых. Кроме того, "Невскому простору" придется раскошелиться и на возмещение морального ущерба. По закону о защите прав потребителей истец судебные издержки не оплачивает. Суд должен их взыскать с ответчика.

Это консультация. В отличие от первого примера, здесь не перечисляются конкретные шаги; в отличие от второго примера, предполагается, что спрашивающий воспользуется объяснениями специалиста и поступит в соответствии с ними. Здесь разъясняется правомерность обращения в суд и дается совет относительно конкретной суммы иска.

§91. Мнение

§ 91. Мнение - это описание собственного восприятия предмета, субъективный комментарий к происходящему и должно строиться как таковое: содержать примеры из своей жизни, рассказывать о том, что оратор чувствовал, видел, думал по поводу обсуждаемого предмета. При этом должно быть понятно, что эта оценка именно субъективная, что он не претендует на истину в последней инстанции.

Оратор, как правило, принимает одну из двух статусных ролей. Первая роль — участник собрания. В этом варианте может выступать как рядовой член коллектива, так и руководитель. В последнем случае не подчеркивается более высокий статус, оратор высказывается на равных с остальными (по крайней мере, это так выглядит). Форма мнения выбирается из-за того, что оратор не имеет намерения категорично предъявить свою позицию либо потому, что вопрос очень сложный и спорный, и у него нет полной уверенности в правильности своего предложения по его решению, либо из ораторской предосторожности, поскольку аудитория квалифицируется как конфликтная и форма мнения должна послужить делу примирения с ней. Вторая роль оратора — интересная личность (ученый, эксперт, редкий специалист…), поэтому его взгляд на проблему представляет интерес для слушателей, его просят высказаться (это гораздо более конвенциальная разновидность). Особенно часто этот вид мнения встречается в рамках интервью, когда обсуждается некоторый теоретический вопрос, не предполагающий немедленного принятия решения аудиторией.

По форме жанр мнения существует в двух отчетливых разновидностях. Он может быть разновидностью макрожанра речь в прениях, а может реализовывать макрожанр реплика.

В первом случае ему, как и любой другой форме этого макрожанра, присуще стремление к тесному взаимодействию с другими речами в рамках совещания, а также косвенная нацеленность на то, чтобы способствовать выработке определенного решения, т. е. сверхзадача речи — убедить в правильности своей позиции. Это развернутая речь с традиционной структурой. Во вступлении формулируется в том или ином виде проблема, основная часть делится на микротемы, в которых разворачивается аргументация, заключение содержит вывод из сказанного (см. описание речи в прениях).

Если оратор — участник собрания и сверхзадача его речи — повлиять (прямо или косвенно) на принятие решения, то основной упор делается на то, чтобы дать ситуации субъективную оценку. Примером такой речи может служить выступление Ю.Н. Афанасьева на 1 Съезде народных депутатов СССР (см. Приложение). Речь начинается с предъявления проблемы: "Я думаю, мы должны и обязаны также критично оценивать свою собственную деятельность на Съезде. И в этом смысле по ряду причин, о которых я и вышел сказать, вчерашний день работы нашего Съезда на меня произвел удручающее впечатление." Именно объяснению этой оценки работы Съезда как удручающей его и посвящена вся дальнейшая речь: почему впечатление удручающее? 1) не прислушивались к дельным предложениям, 2) сформировали сталинско-брежневский Верховный Совет, 3) агрессивно-послушное большинство завалило принятие всех важных решений. Все положения подтверждаются эмоциональными аргументами (иллюстрации, оценки).

Если оратор — эксперт, то чаще всего он предъявляет свое видение сложного теоретического вопроса с целью помочь аудитории разобраться, проникнуть в суть явления. В качестве примера приведем выступление Ю.Ю. Болдырева в передаче «Мы» (см. Приложение). Обсуждается вопрос о сущности власти, участники приходят к выводу, что любая власть безнравственна. Задача оратора состоит в том, чтобы показать, как лично он видит механизм формирования власти, чтобы она была подконтрольна народу, действовала во имя его блага. Хотя этот вариант в целом более рациональный, чем предыдущий, основу аргументации также составляют иллюстрации и оценки.

В рамках репликимнение выглядит как ответ на вопрос (реально заданный или предполагавшийся). Поэтому в этом случае вступление отсутствует, а основная часть обычно представляет собой сообщение общего положения (принципа, суждения) и дальнейшую конкретизацию его при помощи иллюстраций из своей (или другой, хорошо известной оратору) практики.

Я тут читал Шопенгауэра. У этого реакционного философа есть в одном месте, по-моему, подходяще. Кто хорошо мыслит, хорошо и излагает. Это его слова. Я думаю, что мы можем и так сказать: кто темно излагает, тот темно и мыслит. И еще он говорит: непонятное сродни неосмысленному. Я к чему это? Сидел я как-то среди них. Среди вейсманистов-морганистов. Нет, не в качестве разделяющего, уж тут можете не сомневаться. В качестве любопытствующего и ничего не понимающего. По-моему, они сами не все понимают, что говорят. Кроссинговер… Реципрокность… Аллель… Так и сыплют. Я думаю, ясная мысль нашла бы для своего выхода попроще слова. Вот академик Кассиан Дамианович Рядно. Когда говорит — все ясно. И подтверждение — не таблица, не муха без крыльев, а матушка-картошка! “Майский цветок”! Как Чапаев — на картошке доказывает! Или наша Анна Богумиловна — на семинарах говорит просто, ясно, любо послушать. И пшеничку кладет на стол, скоро сдаст в сортоиспытание… (В. Дудинцев)

Это пример реплики в форме мнения, где оратор выступает как рядовой участник собрания. Тезис: "считаю генетику лженаукой, поскольку она излишне усложнена и оторвана от жизни". В качестве общего суждения предлагается ссылка на работу Шопенгауэра, которая иллюстрируется затем примерами из деятельности генетиков, с одной стороны, и биологов школы Рядно, с другой. Сравнение методов их работы должно подвести слушателей к согласию с тезисом оратора. Здесь наблюдается косвенное взаимодействие с предшествующими выступлениями, однако такое взаимодействие может быть выражено и прямо:

Мы, конечно, люди, отравленные иждивенческой психологией. Я не во всем согласен с Константином Райкиным, хотя он мне чрезвычайно симпатичен. Я думаю, что утверждения типа: получил диплом поэта, и значит ты должен получать за это деньги и должны издаваться твои поэтические вирши — это утверждение неправильное. Так не получается. И Париж трудно упрекнуть в эстетическом мракобесии, но там финансируется государством не больше 3–4 театров. У нас должен обязательно финансироваться Большой театр, обязательно МХАТ, обязательно Малый театр, возможно, Вахтанговский, возможно, Оперетта. А вот Ленком не обязательно должен финансироваться. Важнее Эрмитаж, важнее музеи, важнее библиотеки, важнее учебные заведения, где формируется основа нашей духовности. Поэтому в какой-то момент нужно пересматривать, достоин ли творческий коллектив или творческая личность государственного финансирования. (М. Захаров)

Тезис: финансирование учреждений культуры должно зависеть от их творческого уровня. Вначале предъявляется общее положение об иждивенческой психологии деятелей культуры. Затем опровергается мнение Райкина с помощью развернутого предъявления своей позиции.

Аргументация мнения-реплики может варьироваться в очень широких пределах: от исключительно рациональной (если речь идет о научном, экономическом и т. п. вопросе) до сугубо эмоциональной (если дело касается искусства, нравственности, политики и т. п.), однако оратор всегда обязан не забывать подчеркивать, что аргументирует свою позицию, а не излагает объективные истины (что отличает рациональную форму мнения, скажем, от лекции).

Типичные недостатки построения жанра мнение.

1. Поскольку мнение очень личностно ориентированный жанр, позиция оратор должна быть видна из него совершенно четко и однозначно. Если точка зрения оратора недостаточно понятна аудитории, это должно быть квалифицировано как существенный недостаток.

2. Весьма распространенной ошибкой является навязывание точки зрения оратора аудитории как единственно правильной (истинной). Однако на каждую жизненную ситуацию возможно смотреть с нескольких сторон, и каждый такой аспект имеет равные права на существование. Поэтому человек, выступающий в жанре мнение, должен не забывать подчеркивать, что излагает именно свое видение ситуации и не претендует на объективную истину. Если этого нет, возникают софизмы "предвосхищение основания", "навязанное следствие" (Например, из того, что почти каждый человек способен уловить негармоническое разрешение аккорда, совсем не вытекает, что идея гармонии заложена в человека Богом. На самом деле это следствие приобщения к принятой у нас культуре. Аналогично: нечто внутри Баха и нечто внутри оратора совпадает не потому, что принадлежит творцу, а потому, что принадлежит христианской религии, что не одно и то же) и др., а жанр мнения разрушается. Ср., например, как во фрагменте из передачи "Слово пастыря" (см. Приложение) оратор представляет свой музыкальный вкус как единственно возможный, божественный, в то время как другая музыка без всяких аргументов объявляется хуже какофонии, и люди, восхищающиеся ею, безоговорочно осуждаются.

3. Оратор может говорить только о том, как он воспринимает действительность, однако иногда мнение без всяких аргументов приписывается другим людям и вся речь напоминает разросшийся софизм "чтение в сердцах". Ср., например, как в цитированном "Слове пастыря" оратор утверждает, что восторг слушателей и восхищение зрителей в музее являются поддельными, что люди притворяются. Свое отрицательное мнение о некоторых произведениях искусства он навязывает всем, не может допустить, что кто-то воспринимает эти произведения по-другому.

Эпидейктическая речь

§92. Особенности жанров эпидейктической речи

§ 92. "Дело эпидейктической речи, — писал Аристотель, — хвалить или порицать."[5, 25] Эпидейктическая речь — это торжественная речь по случаю, имеющая своей целью создание у адресата определенного эмоционального состояния, определенного настроения — чувства удовольствия, наслаждения, гордости, радости или, напротив, чувства гнева, презрения, негодования. Таким образом, эпидейктическая речь — это апелляция к активным человеческим чувствам. П. Сопер в качестве примера такой речи приводит Геттисбургскую речь А. Линкольна, (см. Приложение) ставшую общепризнанным образцом эпидейктической (или, как ее называет Сопер, воодушевляющей) речи. Она не содержала ничего нового, не стремилась убедить слушателей или побудить их к действию, но она вызывала у них чувство душевного подъема и гордости за свой народ. [см.: 98, 48]

По назначению эпидейктические речи можно разделить на два вида. К первому относятся жанры, в которых преобладает оценка события, т. е. основная их задача — хвала или хула (порицание, похвальное слово). Другая разновидность — речи, произносимые в связи с каким-либо событием, речи на случай (напутствие, вступительное слово, ответное слово). Конечно, между этими разновидностями нет резкой границы: похвальное слово произносится по поводу хорошего поступка адресата, ответное слово должно содержать похвалу предыдущим ораторам. Однако несмотря на это, такое деление правомерно, т. к. осуществляется по преобладающей задаче. Именно поэтому выговор должен быть назван оценочным жанром (его главная задача — порицание), а извинение — речью по поводу (здесь главное — именно реакция на событие, а не оценка).

Предметом эпидейктической речи Аристотель называл прекрасное или постыдное. Прекрасное в человеке — это добродетели, положительные качества, а также добрые дела и достижения, все то, за что можно хвалить. Аристотель определял добродетель как "возможность делать благодеяния другим «…» во всевозможных случаях"[6, 43] Таким образом, в речах, имеющих главной целью доставить удовольствие адресату (похвальное слово, комплимент - сюда же в некотором смысле можно отнести поздравительную речь, которая является по сути похвальным словом по поводу события), предметом являются его достоинства и достижения — положительные качества, хорошие дела и поступки, результаты его деяний, его отношение к чему-либо, то, что ему дорого в жизни, система его ценностей, жизненные цели и достижения в их осуществлении и т. п. — все то, что вызывает положительную оценку окружающих и заслуживает похвалы. Так, мэр Волгограда, поздравляя участников Сталинградской битвы с ее 55-летием, воздает должное их мужеству и отваге; А.А. Ширвиндт, произнося юбилейную речь о З.Е. Гердте, называет его воинствующим профессионалом-универсалом; Президент страны, поздравляя соотечественников с Новым годом, выражает им благодарность за их самоотверженный труд и достижения.

К эпидейктическим относятся и речи, имеющие предметом постыдное. Сюда относятся обличительная речь и один из видов митинговой речи, цель которой исчерпывается формированием в слушателях эмоционального отношения к событиям или явлениям. Лучший вариант хулительной речи — речь-обличение, которая имеет целью выявить в предмете (человеке, явлении) отрицательное (постыдное), представить его на суд слушателей, заклеймить позором и сформировать в слушателях чувство справедливого презрения, негодования и даже желание противостоять злу. Таковы, например, монологи Чацкого, многих из героев пьес Чехова и других литературных персонажей. Сегодня такой жанр, в котором хула самоценна, не очень актуален. Более популярны речь-порицание, критика, протест, назидание, куда хула входит составным содержательным элементом. Но целью этих речей является не столько создание отрицательного настроения слушателей, сколько стремление убедить их быть лучше, работать над собой.

Худший вариант хулительной речи — оскорбление, имеющее целью заставить адресата испытывать отрицательные эмоции или возбудить в слушателях ненависть к предмету речи. К несчастью, следует признать, что такая речь довольно часто встречается в реальной действительности. Примером тому служат многие речи В. Жириновского.

Хвала и хула в эпидейктической речи являются двумя сторонами одной медали: и та, и другая выступают как топосы, объединяющие аудиторию. Хвала — положительный топос, то, что мы вместе одобряем; хула — отрицательный топос, то, что мы вместе осуждаем. Именно поэтому в эпидейктической речи очень важен учет особенностей аудитории: нужно отыскать те качества и события, которые являются ценностями именно для этих людей.

Поводом (типической ситуацией) для произнесения эпидейктических речей по случаю является торжественное событие, поэтому они иногда называются торжественными речами. К торжественным ситуациям можно отнести дни рождения; вручение (получение) наград, званий, премий; презентации; официальные встречи почетных гостей и т. п. Наиболее распространенными жанрами эпидейктических речей этой разновидности являются поздравление, торжественное слово о…, надгробное слово, речь на презентации, приветственное слово, благодарственное слово. В качестве адресата такой эпидейктической речи может выступать лицо или группа лиц, являющиеся виновниками торжества (например, напутственное слово, приветственное слово), или многолюдное собрание, где конкретный виновник не предполагается, а в центре находится само событие, его смысл и значение для аудитории, его положительная оценка (например, вступительное слово, речь на презентации). Так, на презентации ВАГС ректор говорил о преобразовании института в академию, о высоком смысле этого события для тех, кто будет в ней учиться и работать; открывая ХVII зимние Олимпийские игры в Лиллехаммере (Норвегия), президент оргкомитета представлял "Олимпиаду по-норвежски" как "праздник спорта, людей и природы"; выступая на открытии конференции молодых ученых, И.П. Павлов говорил о сущности, высоком назначении и сложности научного труда.

Таким образом, содержание эпидейктической речи — это информация особого рода, которая формирует в слушателях не столько новое знание о предмете речи, сколько определенное (чаще всего положительное) отношение к нему через его оценку. Поэтому тезис эпидейктической речи — это оценочное суждение, отражающее личностное отношение говорящего к предмету речи, а также ценности общающихся (оратора и аудитории). Например, тезис в торжественной речи А.Н. Островского по поводу открытия памятника Пушкину (Задание № 16) выглядит следующим образом: Заслуги Пушкина огромны и неоценимы, так как он поднял интеллектуальный и эстетический уровень российской публики и освободил русскую литературу от гнета подражательства (или создал самобытную русскую литературу); а в речи А.А. Ширвиндта о Гердте (см. Приложение) утверждается мысль: Гердт — очаровательное украшение нашей жизни, так как в эпоху победившего дилетантизма Гердт — воинствующий профессионал-универсал.

Структуре эпидейктической речи так же, как и содержанию, присущи определенные особенности. В начале эпидейктической речи по случаю принято сообщать об этом случае (о поводе). При этом совершенно не нужно прибегать к пространным описаниям, достаточно сказать: "поздравляя сегодня нашего юбиляра…" или "открывая конференцию молодых ученых…." или "сегодня у нас праздник.…". Например: "От имени Олимпиады имею честь приветствовать наших соседей по планете в г. Лиллехаммере".

Во вступлении также должна быть сформулирована задача речи: "Памятник Пушкину поставлен: память великого народного поэта увековечена, заслуги его засвидетельствованы. Все обрадованы. Мы видели вчера восторг публики, так радуются только тогда, когда заслугам отдается должное, когда справедливость торжествует. От полноты обрадованной души и я позволю себе сказать несколько слов о нашем великом поэте, его значении и заслугах, как я их понимаю." (А.Н. Островский)

Далее, в основной части, тезис развивается и обосновывается с помощью разнообразных аргументов. Существует несколько способов развития содержания, например, описание предмета, повествование о жизни и деятельности юбиляра, доказательное рассуждение — обоснование тезиса. Так, в речи на открытии XVII зимних Олимпийских игр автор представляет (описывает) "Олимпиаду по-норвежски". В случае описания качеств предмета речи не следует их набирать "числом поболее, ценою подешевле", т. к. тогда речь окажется скроенной как "лоскутное одеяло", будет представлять из себя лишь перечисление и не окажет соответствующего воздействия. Речь С. Маршака по поводу 75-летия К.И. Чуковского (Задание № 58) является повествованием о жизни и деятельности юбиляра. Однако здесь перечисляются не все события биографии, а лишь те, воспоминание о которых может доставить поздравляемому удовольствие, — наиболее значительные и имевшие для него положительный смысл, не забывает автор при этом и об оценочных суждениях: "…Но вот родился «Крокодил», / Здоровый, шумный, энергичный, — / Не фрукт изнеженный, тепличный. / И этот лютый крокодил / Всех ангелочков проглотил / В библиотеке детской нашей, / Где часто пахло манной кашей…"

Наиболее продуктивным для эпидейктической речи является построение доказательного рассуждения, при котором речь делится на части (микротемы), представляющие собой единство подтезиса и аргументов. Так построена основная часть речи Ширвиндта о Гердте.

Специфика структуры эпидейктической речи особенно проявляется в ее заключительной части, т. к. ни одна другая речь не заканчивается пожеланиями. Пожеланиями адресату всяческих благ, вытекающих из содержания речи, завершаются речь-поздравление, похвальное слово, торжественное слово, благодарственная речь, речь по поводу знаменательного события. Так, завершая речь о Гердте, Ширвиндт желает ему хороших «нас» — любящих и берегущих его друзей и талантливых зрителей. Пожеланиями могут заканчиваться и речи, не обращенные к непосредственному виновнику торжества, — речь на презентации, открытии/закрытии чего-либо. В этом случае слова обращены к аудитории и связаны с событием, о котором шла речь. Так, речь на открытии XVII зимних Олимпийских игр заканчивается пожеланием всем наслаждаться честной игрой. Торжественное слово А.Н. Островского о Пушкине заканчивается пожеланиями литераторам идти путем, указанным Пушкиным.

В пожеланиях заложено побуждение быть достойным похвалы, соответствовать созданному образу, стремиться к совершенству и достижениям. Поэтому иногда эпидейктические речи (приветственное слово, поздравление, похвальное слово) могут завершаться прямым призывом, но не к конкретным действиям, а вообще к добрым и правильным делам. Так, речь К.И. Чуковского в Оксфордском университете (см. Приложение) завершается призывом "крепить дружеские литературные связи между Россией и Англией".

Специфика эпидейктической речи проявляется и в языковом воплощении. Содержание торжественной речи — оценочная информация, преувеличение — предполагает использование эпитетов, оценочной и экспрессивной лексики, сравнений, метафор и других тропов и фигур — всего арсенала средств торжественного, высокого стиля. Так, в речи о Гердте мы встречаем и метафору (очаровательное украшение жизни), и оценки (глубоко поэтическая натура, замечательный пародист, чудеса филигранной актерской техники), и экспрессию (мощнейшее обобщение, труднейший вид искусства); первая микротема основной части построена на анафоре: все семь микротем второго уровня начинаются со слов "не будь он артистом, он был бы…" И наконец, эпидейктическая торжественная речь требует в меру торжественной тональности произнесения. Речь должна произноситься с теплотой, искренностью. Совершенно недопустима ироническая интонация в отношение предмета речи, но возможен шутливый тон, если вспоминаются веселые события. И конечно, невозможно представить себе эпидейктическую речь прочитанной по бумажке.

§93. Вступительное слово

§ 93. Вступительное слово. Этот жанр относится к так называемым протокольным (рамочным) речам, то есть выступлениям, не являющимся центром мероприятия, но обрамляющим событие. К таким речам относятся: вступительное и заключительное слово, благодарственное слово, приветственное слово. Разумеется любое мероприятие должно начинаться с вступительного слова, объясняющего собравшимся смысл и задачу собрания, однако в рамках делового мероприятия (например, совещания) такая речь бывает предельно краткой и простой и поэтому ее произнесение не вызывает больших сложностей у ведущего. Вместе с тем эпидейктическое мероприятие требует развернутого и эмоционального вступительного слова и далеко не всегда удается оратору. Хотя основные черты жанра оказываются общими не зависимо от ситуации.

В качестве оратора во вступительном слове выступает официальное лицо: руководитель учреждения, официальный устроитель, председатель оргкомитета и т. п. или официально назначенный ведущий. Аудитория в этом случае оценивается как групповая — это гости мероприятия, люди не случайные и заинтересованные (поэтому отношение предполагается исключительно конструктивное). Задача такого рода речи состоит в том, чтобы настроить собрание на соответствующий тон, отвлечь от собственных проблем и объединить в желании сопереживать предстоящему мероприятию. Поэтому основным содержанием вступительного слова обычно бывает описание роли и места мероприятия в жизни аудитории.

Речь обязательно начинается с указания на ситуацию — сообщения повода и характера мероприятия. Кроме этого могут быть приведены и другие важные для события детали: кого пригласили, где происходит, сопутствующие события (совпадает с…). В некоторых случаях сообщается задача мероприятия (Ср.: "Мы собрались сегодня в Москве, чтобы всему миру, всем друзьям нашим рассказать о наших делах, мыслях и чувствах, о нашей непоколебимой воле — бороться и победить, сказать о наших неисчерпаемых резервах творческих сил, сказать о нашей пламенной любви к Родине, о нашей верности братьям и друзьям нашим. И сказать нашим смертельным врагам, что советское искусство умеет пламенно любить и умеет огненно и действенно ненавидеть. В ненависти к вам, враги, советское искусство почерпнуло глубокую нравственную творческую тему. И оттого искусство наше сверкает, как меч, над головой врага."(А.Н. Толстой)

Вторая микротема вступления — оценка специфики мероприятия и его аспектов. (Ср.: "Мы видим эти игры в трех измерениях: спортивные достижения, разумеется, будут на первом месте; мы также выделили бы культурную часть программы, но новым является третий компонент игр — бережное отношение к природе. Думаю, что во всех трех направлениях вы заметите наши усилия. Хотелось бы представить миру Олимпиаду по-норвежски. Это праздник спорта, но и людей. Надеемся, что олимпийская атмосфера будет способствовать благородному единению спортсменов, зрителей и природы. Ко всему должен быть человеческий подход. Наслаждайтесь игрой, честной игрой." (Г. Хайберг)

Все микротемы сопровождаются положительными оценками всех действующих лиц, упоминаемых в речи.

Основная часть речи в этом жанре не требует строго определенного содержания. Оно в очень большой степени зависит от личности говорящего и характера мероприятия. Здесь уместно практически любое содержание, которое реализовывало бы задачу речи — настроить слушателей на положительное и заинтересованное восприятие последующих событий. В реальной практике здесь часто предъявляется исторический аспект. Например, если мы присутствуем на десятой конференции молодых ученых, то оратор сообщает, когда и как проходила первая конференция: кто стоял у истоков, кто принял решение о проведении, каково было состояние в момент зарождения (например, на первой конференции присутствовало только 10 человек из одного вуза, в то время как теперь…), какие трудности сопутствовали и были успешно преодолены и т. п. Далее оратор останавливается на том, какие этапы развития наблюдаются у этого движения (как оно росло и развивалось); каково его влияние и положение сейчас; каковы его перспективы на будущее (реальные — что откроем, что планируем изменить, что строим; эпидейктические — растет наша смена, наше дело не пропадет и под.) Другим вариантом построения основной части является описание значимости предстоящего события для аудитории.

Во вступительном слове обязательно должна быть выражена благодарность соответствующим лицам и организациям. Она может стоять отдельной микротемой, если есть очевидный объект благодарности или вставляться маленькими кусочками в другие микротемы, если благодарят всех понемногу — гостей, коллектив, устроителей, спонсоров и т. п.

Часто в этот жанр уместно вставлять описание того, что ждет гостей на мероприятии: краткое предъявление программы. В таком случае цель этой микротемы — не просто выдать информацию, а подчеркнуть значимость и объемность мероприятия. Здесь же оратор может поприветствовать или представить выступающих следом за ним. Это особенно важно в том случае, когда мероприятие не эпидейктическое (собрание по поводу вручения призов, юбилейное торжество), а информационное (например, научная конференция, совещание) В этом случае оратор, выступающий с вводной речью, выполняет функцию посредника. Он представляет докладчика (докладчиков). При этом он не должен говорить о содержании последующих речей, а сказать о личности и значительности докладчика.

Иногда в рамках вступительного слова уместно провести аналогии с другими подобными мероприятиями как с целью их уподобления, так и с целью противопоставления. (Например, сообщается, чем наш кинофестиваль отличается от других подобных)

В заключении речи обязательно выражается уверенность в успехе мероприятия и провозглашается формула открытия: "Ну что главного я могу еще сегодня сказать? А знаете, может, главное — в тех словах, которые я произношу в заключение каждой моей речи, когда я объявляю Нику открытой. Ведь если начинается церемония, значит, мы живы, жива Ника и жив наш прекрасный кинематограф. Я думаю, что это и есть самые главные слова. И я сейчас их произнесу. Итак, двенадцатую торжественную церемонию вручения ежегодных призов российской кинематографической академии объявляю открытой!" (В. Мережко)

Таким образом, в зависимости от характера мероприятия (развлекательное или серьезное) можно указать на две разновидности вступительного слова: чисто эпидейктическое слово, цель которого только похвалить участников и гостей и настроить аудиторию на восприятие события, и содержательное, цель которого — представить идеи и участников, раскрыть смысл мероприятия и дела. Во втором случае в речи возможны информационные и убеждающие элементы, подчиненные однако общей эпидейктической цели жанра.

Примером речи первой разновидности может служить выступление председателя оргкомитета на открытии церемонии вручения кинематографических призов «Ника» (см. Приложение). Речь В. Мережко исключительно эмоциональное и ставит целью формирование положительного отношения к мероприятию.

Примером второй разновидности вступительного слова может служить Слово патриарха Московского и Всея Руси Алексия II при открытии II Всемирного Русского Собора 1 февраля 1995 (см. Приложение). Оно начинается вступлением, в котором упоминается название мероприятия, приветствуются собравшиеся и сообщается об общем положительном итоге работы церкви со времени первого собора. В основной части речи анализируется роль православной церкви в нашем обществе. Поскольку все собравшиеся — не просто верующие, а церковнослужители, следовательно оцениваются как исключительно конструктивная аудитория, эту часть нельзя рассматривать как убеждающую речь. Смысл этой части в том, чтобы показать важность мероприятия, настроить на серьезную работу, подчеркнуть значительность деятельности каждого члена церкви в этой непростой общественной ситуации, призвать к единению всех участников мероприятия (это чисто эпидейктический призыв). Речь заканчивается выражением уверенности в плодотворной работе Собора.

Типичными недостатками речи в жанре вступительного слова являются обычно следующие:

1) В начале речи не указывается какое мероприятие открывает оратор и не сообщается о назначении этого мероприятия.

2) Вместо похвалы присутствующим и организаторам оратор высказывает различные критические замечания, что совершенно неуместно в речи такого рода (ср., например, из речи на открытии конференции молодых ученых: "Что бы я хотел пожелать молодежи, посвятившей себя науке? Прежде всего — последовательности. С самого начала своей работы приучите себя к строгой последовательности в накоплении знаний. Изучите азы науки, прежде чем пытаться взойти на ее вершины. Никогда не беритесь за последующее, не усвоив предыдущее. Никогда не пытайтесь прикрыть недостатки своих знаний, хотя бы и самыми смелыми догадками и гипотезами. Как бы ни тешил ваш взор своими переливами этот мыльный пузырь, он неизбежно лопнет и ничего, кроме конфуза, у вас не останется. Приучите себя к сдержанности и терпению. Научитесь делать черную работу в науке. Изучайте, сопоставляйте, накапливайте факты. Как ни совершенно крыло птицы, оно никогда бы ни смогло поднять ее ввысь, не опираясь на воздух. Факты — это воздух ученого. Без них вы никогда не сможете взлететь. Без них ваши «теории» — пустые потуги. Но, изучая, экспериментируя, наблюдая, старайтесь не оставаться у поверхности фактов. Не превращайтесь в архивариусов фактов. Пытайтесь проникнуть в тайну их возникновения. Настойчиво ищите законы, ими управляющие." Такие пожелания, даже высказанные от лица очень авторитетного человека могут вызвать только обиду слушателей, поскольку содержат намек на недостатки их работы.

3) Отсутствует оценка мероприятия и не выражается благодарность присутствующим.

§94. Речь на презентации

§ 94. Презентация. Широкое распространение в современной деловой жизни России получили презентации вновь организованных предприятий, сочетающие в себе черты пресс-конференции и официального приема, которые могут сопровождаться щедрым угощением. Презентация в переводе с английского языка означает "представление чего-либо кому-либо". Сегодня представляются вновь открывающиеся банки, магазины, фирмы, новые виды продукции, газеты, новые музыкальные альбомы, книги и т. п. Презентации устраиваются в системе "паблик рилейшнз" с целью улучшения имиджа предприятия (учебного заведения, организации и т. п.) углубления и расширения деловых контактов, приобретения партнеров и потребителей, получения нужной информации. На презентации приглашаются представители власти, деловых кругов, представители общественности, журналисты. Они имеют статус гостей мероприятия, причем выступают не как частные лица, а как носители соответствующих социальных ролей. Даже если на презентации, например, нового магазина окажутся случайные прохожие, они получат статус потенциальных покупателей и именно в этой роли примут участие в мероприятии. Если на собраниях, совещаниях, пресс-конференциях и т. п. должностные лица осуществляют свою непосредственную производственную роль, по на презентации они осуществляют представительскую функцию. Общение оценивается как групповое.

Существует совокупность правил, норм, традиций, выработанных для проведения подобного вида официального общения.

В рамках презентации как речевого события, разумеется возможны разные по жанру речи, однако стержнем этого мероприятия обычно является речь на презентации — эпидейктическое выступление, призванное подчеркнуть значимость представляемого предмета, вызвать чувство гордости причастность к событию. Причем если предмет достаточно сложен, таких речей может быть несколько. Например, на презентации нового учебного заведения кроме ректора, представляющего вуз в целом, могут выступать деканы факультетов, представляющие свои подразделения, проректоры, представляющие свои направления работы и т. п.

Однако не все выступления в рамках презентации являются эпидейктическими речами. В зависимости от ситуации и преимущественных целей устроителей здесь могут звучать и информационные (например, рассуждения о перспективах развития предприятия), и призывающие к действию (например, рекламного характера) речи.

Речь на презентации — это эпидейктическое выступление, призванное предъявить общественности некоторый новый объект и сформировать к нему положительное отношение.

Оратор этой речи — официальное лицо, чаще всего хозяин мероприятия (директор, председатель оргкомитета и т. п.) В отличие от вступительного слова, которое является формальной рамочной речью, и поэтому может произноситься назначенным ведущим, речь на презентации как стержневое и наиболее значимое выступление всегда имеет субъектом того, кто несет ответственность за предъявляемый объект.

Речь на презентации имеет некоторые особенности по сравнению с другими эпидейктическими речами, поскольку может включать в себя довольно большие блоки информации. Это приводит к тому, что иногда такие речи квалифицируются как информационные. Однако это не так. Здесь важно еще раз напомнить, что род речи по цели определяется по главной коммуникативной интенции оратора: ради чего он решил выступить? Что в конечном итоге хочет получить в результате выступления? Так, если ректор на презентации академии рассказывает о структуре и факультетах своего учебного заведения, то трудно предположить, что он делает это исключительно с целью удовлетворить любознательность аудитории. Презентация — не день открытых дверей для абитуриентов, сюда не приглашаются случайные люди. Основной контингент в зале — сотрудники и студенты академии, а также приглашенные работники администраций разных уровней. Утверждение, что они не знакомы со структурой и функциями академии хотя бы в общих чертах, представляется явно ошибочным. Назначение этой части речи ректора состоит в том, чтобы продемонстрировать, что структура и деятельность учебного заведения соответствуют более высокому статусу академии, подчеркнуть достижения своего коллектива, что является типичной задачей эпидейктической речи. Аналогично может быть оценено и выступление на презентации новой шины: вряд ли приглашенные не знакомы с главными характеристиками новой продукции. Задача выступающего состоит не в том, чтобы познакомить слушателей с теми ГОСТами, которым соответствует новая шина, а в том, чтобы подчеркнуть значимость достижений коллектива, способность развиваться, создавать новую конкурентноспособную продукцию, т. е. также эпидейктическая.

Наличие в таких речах информационных блоков вызвано спецификой ситуации, сочетающей черты делового мероприятия (предъявление нового явления широкой общественности, введение его в общественную жизнь) и торжества (торжественная форма этого предъявления). Презентацию следует рассматривать как своеобразный день рождения банка, академии, книги, новой продукции и т. п. Однако в отличии от поздравительной речи, где оратор может ограничиться исключительно эмоциональными аргументами и личностными оценками, речь на презентации обязательно должна включать рациональную аргументацию, доказывающую справедливость и правомерность положительных оценок и похвалы. Поэтому в речи на презентации наряду с оценочными суждениями (например, представляемая продукция — это "супершина, комфортная для пользователя во всех отношениях, отвечающая требованиям самого придирчивого покупателя на свете") необходимо вводить объективную информацию (например, "представляемая шина отвечает требованиям 46 стандартов и международные критерии качества по ISO 90001 полностью соблюдены").

Как и любая эпидейктическая речь, речь на презентации должна начинаться с сообщения повода и предъявления предмета, например: "Господа, у нас сегодня праздник — мы открываем первый в Волгограде магазин одежды известной голландской фирмы “Бергхауз”". Во вступлении оратор обращается со словами благодарности к тем, кто принимал участие в создании предмета (представителям власти, организаторам, спонсорам), с обязательным полным сообщением имен людей и названий организаций. Ср., например, как это делается в речи на открытии детского парка: Уважаемые дамы и господа! В этот солнечный летний день мы собрались здесь, на набережной Волги, по поводу открытия детского парка отдыха и развлечений "Солнечный городок". Это прекрасное творение рук человеческих создано во имя будущего нашей страны, жизни и процветания нашего города и района. Мы хотели бы выразить огромную благодарность районной администрации, которая оказала большую материальную поддержку нашему начинанию; районному радио и городскому телевидению за предоставление времени в эфире; а также тем, кто принимал участие в возведении комплекса: директору крупнейшей в районе строительной корпорации «Гарант» Шинникову Егору Степановичу и начальнику трамвайно-троллейбусного депо № 3 Есину Петру Петровичу. Забота о детях сплотила всех жителей нашего района. Многие горожане лично участвовали в строительстве аттракционов. Сегодня мы говорим спасибо всем тем, кто оказал посильную помощь в возведении "Солнечного городка" и уверены, что наивысшей наградой для всех будет смех и радость наших детей.(Л.П. Новиченко)

Довольно часто речи на презентации на этом и заканчиваются, что можно признать серьезным нарушением норм внутрижанрового поведения, т. к. в этом случае цель представить и оценить объект остается нереализованной. Пожалуй, самую изысканно короткую речь такого рода сказал герой мультфильма Чебурашка на открытии дома для друзей: "Строили мы строили, и наконец, построили. Спасибо нам!" Выступающим на презентации никак нельзя уподобиться Чебурашке. Поэтому следует разработать основную часть, представляющую собой информацию о предмете презентации, его смысле и значении для присутствующих и широкой общественности. Содержание и построение речи определяется сущностью представляемого явления. Так, если речь идет об учебном заведении, то оратор рассказывает о том, кого, чему и как здесь обучают, какова структура вуза, если о банке — об особенностях и положительных отличиях его от собратьев, о тех услугах, которые банк собирается предоставлять клиентам; если о книге — как она создавалась, о чем она, кому адресована и т. д. Из других типичных элементов содержания можно указать на такие: 1) описывают проблему, которую решает появление нового предмета: "Прошло уже 8 лет с тех пор, как в нашем районе по причине истечения срока эксплуатации закрыли детский комплекс каруселей. Все это время он бездействовал, но дети продолжали приходить в опустевший парк. Однако теперь они могли рассчитывать только на изредка наезжавший Луна-парк."; 2) рассказывают о тех людях, которые принимали участие в разработке, производстве и т. п. нового предмета: "И вот два года назад наша общественная организация "Будущее России" инициировала проект развития инфраструктуры детского отдыха и развлечений, и "Солнечный городок" стал одним из главных его элементов. Районный комитет по делам молодежи и администрация поддержали наши разработки, помогли найти спонсора и активизировать общественность и жителей района. Сегодня парк готов. Он построен по проекту архитектора Мухова С.В., который в своей работе удачно сочетает элементы природного ландшафта и технические конструкции." (Л.П. Новиченко); 3) рассказывают о перспективах, открывающихся в связи с появлением нового предмета (события, статуса и т. д.): "Конечно же мы отдаем себе отчет в том, что в одночасье невозможно приобрести новое качество. Мы понимаем, что высокое звание академии — это не финиш, не венец, а только известный аванс, это старт. И нам предстоит еще очень и очень много сделать, чтобы стать действительно академией, действительно освоить то поле деятельности, которое нам предназначено. Нам предстоит стать нужными, полезными, необходимыми органам власти и управления, сделать так, чтобы они нуждались в наших научных разработках. Нам предстоит подготовить плеяду новых чиновников, людей, которые будут действительно работать на современном уровне, ибо судьба российских реформ в руках российского чиновничества." (М.А. Сукиасян); 4) указывают на отличительные черты рассматриваемого предмета от других аналогичных.

Заключение также зависит от сущности представляемого явления. Если представляется новая продукция, претендующая на мировой уровень, оратор выражает надежду на то, что она завоюет мировой рынок и станет популярнее известных аналогов. Если представляется магазин — высказывает уверенность в том, что он станет самым посещаемым в городе. Если представляется книга — то желает ей вдумчивых и добрых читателей.

Рассмотрим речь на открытии магазина фирмы Reebok (см. Приложение). Она может быть признана вполне соответствующей жанровым характеристикам речи на презентации. Так, речь имеет вступление, в котором точно обозначен повод и выражена радость в связи с состоявшейся встречей. Основная часть содержит две микротемы, касающиеся сущности представляемого явления: в первой рассказывается об истории фирмы, что очень разумно, т. к. представляется магазин хорошо известной во всем мире продукции. Российские же покупатели, даже если и знакомы с продукцией, то вряд ли знают о славной истории фирмы, постепенно завоевавшей весь мир, и о том, что означает само слово Reebok. Во второй микротеме приводятся сведения об особенностях продукции и уровне ее качества, подтвержденное фактами и статистическими данными и завершающееся предупреждением о подделках, которые вполне возможно ожидают покупателей, если продукция приобретается в других местах. Обратим еще раз особое внимание на то, что эти сведения сообщаются не для удовлетворения любознательности аудитории, а для того, чтобы доказать тезис эпидейктической речи: "фирма Reebok является самым передовым производителем спортивной обуви, и ее продукция самая лучшая в мире." Речь заканчивается благодарностью официальным лицам и присутствующим, а также выражением уверенности в том, что магазин будет активно посещаться горожанами. Эпидейктический характер этой речи проявляется и в том, что наряду с объективной информацией о продукции она содержит оценки ("всемирно известный производитель", "самые высокие в мире бизнеса", "новейшие технологи", "элитный, дорогостоящий товар" и т. п.)

К типичным недостаткам речи этого жанра необходимо отнести:

1) Полное отсутствие эпидейктических элементов (похвалы, благодарности, выражения чувства радости и гордости и т. п.).

2) Отсутствие вступления и заключения.

3) Завершение речи прямым призывом к совершению определенного действия (учиться в нашем вузе, покупать нашу продукцию и т. п.)

См. в Приложении речь на презентации коммандитного Товарищества, в которой содержатся все указанные недостатки. В этой речи совершенно отсутствуют все эпидейктические элементы: похвала, благодарность, положительные оценки — то есть нет ничего, что формировало бы радость по поводу появления новой фирмы и уверенность в ее большом будущем. Сразу после обозначения повода собрания оратор переходит к информации о сущности Товарищества и условиях, которые оно предлагает своим партнерам, причем это именно информационная часть, а не аргументы эпидейктической речи, поскольку, действительно, ставит целью сообщить совершенно новую для слушателей информацию. Речь завершается прямым призывом к сотрудничеству: "Тогда обращайтесь к нам, в Коммандитное Товарищество Союзагрострой Ост. Наше взаимовыгодное сотрудничество может продолжаться 1 год, 5, 10, 20 и более лет." Что подходит для рекламной речи, но невозможно в речи на презентации.

§95 Поздравительная речь

§ 95. Речь-поздравление — один из наиболее затребованных жизнью эпидейктических жанров, т. к. в общественной жизни торжественные ситуации — явление не редкое: юбилейные вечера общественных и государственных деятелей, известных писателей и актеров; юбилеи предприятий, организаций, творческих коллективов; сюда же относятся выступления руководителей различного уровня перед своими коллективами по случаю торжественных событий и др. Адресатом поздравления может быть конкретный человек, а также более или менее обширная группа людей. В любом случае адресат — это «поздравляемый» или, как говорят, "виновник торжества". Это особенно важно учитывать для персонализированных поздравлений, обращенных к конкретному лицу: хотя речь произносится в присутствии других, но адресована именно ему.

Цель доставить удовольствие адресату реализуется в поздравлении, как и следует эпидейктической речи, в похвале его положительным качествам, славным делам и поступкам, значительным достижениям. Так, поздравляя известного писателя, его хвалят за то, что "в сердцах многочисленных поклонников его поэтические сборники оставили неизгладимый след"; Президент страны, поздравляя женщин с Восьмым марта, называет их "сильными и беззащитными, требовательными и нежными"; коллега, поздравляя своего соратника, восхищается его умением терпеливо обучать молодежь и т. д. Отыскивая содержание для поздравления, необходимо отказаться от заезженных штампов и подумать над тем, что действительно является ценностью для человека, лично значимо для него и положительно им оценивается: окончание института, спортивные достижения, продвижение по службе и т. д. — т. е. необходимо найти топос.

Не следует также забывать о ценностях присутствующих людей, которые должны присоединяться к словам оратора и поддерживать его. Так, похвала женской "доброй улыбке, помогающей мужчинам в минуту невзгод и разочарования", будет принята всеми, а вот указание на то, что "наши женщины управляют сложными машинами и заседают в парламенте, руководят работой предприятий и побивают мировые рекорды на спортивных аренах", может вызвать у некоторых представителей сильного пола скептическую усмешку.

Специфической жанрообразующей чертой поздравительной речи является выдвижение на передний план всего лучшего в предмете речи, а не создание его объективного портрета. Именно поэтому здесь предполагается преувеличенное внимание к хорошим качествам виновника торжества, которые должны укрупняться и положительно оцениваться. Причем такое преувеличение не может быть расценено как обман, подтасовывание фактов, лесть, подхалимаж, а является неотъемлемой чертой речи, призванной доставлять удовольствие. Аристотель писал: "Преувеличение по справедливости употребляется при похвалах, потому что похвала имеет дело с понятием превосходства, а превосходство принадлежит к числу вещей прекрасных, «…» потому что в речах эпидейктических оратор имеет дело с деяниями, признанными за неоспоримый факт; ему остается только облечь их величием и красотой."[6, 47] Таким образом, собственно преувеличения может и не быть, но вычленение одного реально существующего в человеке качества и подробное его описание может производить такое впечатление. К тому же очень трудно определить степень объективности оратора, если он дает личностную оценку тому, что в нем самом вызывает положительные эмоции. Ср., например:

Друзья! Сегодня мы с вами выпиваем не просто так. Сегодня мы с вами выпиваем по поводу. И повод этот — день рождения нашего дорогого друга Гоши. И я хотел бы предложить выпить за его руки. На вид это обыкновенные человеческие руки. Но это только кажущаяся видимость. На самом деле перед вами руки золотые. Перед вами Слесарь с большой буквы «С». Вот у нас в институте есть кандидаты, да даже доктора наук, которые, с моей точки зрения, еще десять лет назад могли спокойно уйти на заслуженный отдых и никто не заметил бы их отсутствия до сегодняшнего дня. Но вот когда в прошлом году Гоша лег в больницу (ему вырезали аппендицит), у нас в институте большинство тем замерло. А за себя скажу: своей докторской диссертацией я на 70 % обязан прибору, который сделал Георгий Иванович, и я думаю, что мое мнение может разделить половина докторов нашего института." (Х/ф "Москва слезам не верит")

Конечно, адресат речи должен воспринимать такую речь адекватно, как эпидейктическую (ср. в фильме «Старики-разбойники» Воробьев в исполнении Е. Евстигнеева, выслушав множество речей, где его хвалили и поздравляли с выходом на пенсию, говорит: "Ну раз вы все меня так сильно любите, то я не уйду на пенсию", чем очень огорчает сослуживцев).

Аристотель указывал и еще на одну особенность поздравительной речи, вытекающую из специфики ее содержания, — ее воспитательное значение. С незапамятных времен известно: если хочешь, чтобы человек был лучше, — не порицай, не поучай, а хвали. Преувеличенная положительная оценка, формируя в человеке положительные эмоции (чувство удовольствия), побуждает в нем скрытые потребности в совершенствовании какой-либо черты, стремление соответствовать созданному идеальному образу, стремление к работе над собой. Поэтому хвалить лучше всего за те качества, культивирование которых, по мнению оратора, принесет пользу поздравляемому и окружающим его людям.

Где же должен оратор отыскивать содержание для похвалы? Аристотель называет четыре ситуации, возможные в ораторской практике.

1) У поздравляемого имеется очевидное достижение, несомненное достоинство, о котором и говорят в возвышенных тонах. Таким событием может стать окончание института с отличием — тогда виновника хвалят за упорство, способности, ум и т. п.; победа на соревнованиях — тогда хвалят за настойчивость, выдающиеся достижения и т. п. Это самый легкий случай.

2) У человека есть ярко выраженное хорошее качество, приятное для окружающих, за которое его можно хвалить. В отличие от первой ситуации, это качество не проявляется в одном выдающемся поступке, но все-таки его наличие не вызывает сомнений у слушателей. Таким признаком являются, например, золотые руки у Гоши (см. выше), им могут стать хорошие организаторские способности руководителя коллектива, а также очевидная для всех доброта, терпимость к чужим недостаткам и т. п. поздравляемого.

3) Если очевидного для всех положительного качества нет, следует отыскать у человека хотя бы один хороший поступок, и представить его как иллюстрацию имеющегося у человека хорошего качества. Именно для этой ситуации воспитательное значение поздравительной речи приобретает решающее значение. Разумеется, если человек по природе жаден, а оратор хвалит его за доброту и щедрость, вырастить в его душе нечто хорошее вряд ли удастся. Однако, если у поздравляемого есть задатки некоторого хорошего качества, развить и активизировать их с помощью речи вполне возможно. Так, авторам известен случай, когда профессора, не проявлявшего особого интереса к работе со студентами, удалось заинтересовать этим видом деятельности. В учебной нагрузке всех ведущих преподавателей значится руководство дипломными работами студентов. В рамках этой деятельности профессор однажды помог талантливому студенту всерьез заняться наукой. Этот случай в поздравительной речи в честь юбиляра был представлен как иллюстрация его радения о росте научной молодежи, как доказательство того, что он имеет несомненные способности к организации научной работы студентов. В результате со следующего учебного года профессор создал научный кружок для студентов и руководил им многие годы. Конечно, такой результат возможен только после действительно хорошей и грамотной речи.

4) Если ничего хорошего нет, нужно посоветовать человеку, что бы он мог в себе хорошего развить, что, мы считаем, в нем могло бы развиться: "Похвала и совет сходны по своему виду, потому что то, что при давании совета может служить поучением, то самое делается похвалой. «…» Так что, когда ты хочешь хвалить, посмотри, что бы ты мог посоветовать."[6, 46–47] А если уж совсем не за что хвалить, — необходимо предположить, что в нем могло бы быть хорошо, если бы он вдруг начал работать над собой, и представить это как уже имеющееся в нем. Понятно, что это — самый сложный случай.

Официальная поздравительная речь обычно имеет сложную композицию. Вступление должно содержать обращение к адресату и присутствующим, указание на повод для произнесения речи (по какому случаю: день рождения, вручение награды и т. п.), сообщение задачи или тезиса (что в адресате будет подвергаться положительной оценке, за что его будут хвалить).

Для разработки основной части поздравления обычно используются два варианта — повествование о жизни и деятельности поздравляемого, предполагающее перечисление только значимых для него событий и снабженное положительными оценочными суждениями (см. поздравление С. Маршака К. Чуковскому из задания № 58), и доказательное рассуждение о положительных качествах, делах и поступках поздравляемого с непременным подтверждением оценочных суждений фактами и примерами из жизни поздравляемого (см. поздравление А. Ширвиндта З. Гердту в Приложении).

Заканчивается поздравление пожеланиями адресату, в которых наибольшим образом реализуется сверхзадача речи — ее воспитательное значение, т. к. пожелание благ, которые ждут поздравляемого в будущем, побуждает его стремиться к ним, намечает таким образом его жизненные перспективы. Поэтому следует избегать, во-первых, пожеланий, которые ничего не предвещают в будущем, например: "оставаться всегда таким же верным товарищем, каким мы тебя знаем". Во-вторых, не следует ограничиваться общими стереотипными пожеланиями "здоровья, счастья и успехов в личной жизни", лишенными конкретного содержания для данного адресата и чаще всего не связанными с похвалой в основной части. Странно выглядят пожелания здоровья вообще молодому спортсмену (хотя, конечно, оно ему необходимо для новых спортивных достижений), а пожилому человеку — пожелания вообще успехов в личной жизни (хотя, конечно, каких-то конкретных успехов пожелать можно) и т. д. Эти пожелания обязательно должны в речи опираться на реалии из жизни поздравляемого. Ср., например, как совершенно банальное пожелание "счастья, здоровья и успехов в работе" индивидуализируется и приобретает в речи далеко не банальный вид:

…Дорогой друг! Я вот все думал, что бы тебе пожелать такого, что бы было для тебя самым необходимым. Пожелать здоровья? Но здоровьем тебя бог и так не обидел. Однако здоровье никогда не бывает лишним, и я желаю тебе быть сильным и здоровым еще много лет. Это поможет тебе и дальше возглавлять футбольную команду преподавателей нашего института, и я желаю, чтобы на следующих соревнованиях твоя команда заняла первое место. Пожелать счастья? Но и счастье у тебя в достатке: прекрасная любящая жена, хорошие дети. Но счастье тоже не бывает лишним, поэтому я желаю тебе сохранять и приумножать твое счастье и дальше. А поскольку для родителей главным является счастье их детей, я желаю, чтобы твоя дочь обязательно поступила в этом году в институт. Пожелать успехов в работе? Но и здесь у тебя всего в избытке: тебя любят студенты, уважают коллеги, ты в почете у начальства. Однако и успехи в работе никогда не лишние, и я желаю тебе побыстрее защитить докторскую и стать профессором.

Нужно помнить, что хорошие пожелания должны быть очень индивидуальными и вытекать из содержания основной части. Для этого важно задать себе вопрос: что может поздравляемым расцениваться как благо (счастье, удача, успехи)? Если мы хвалим человека за его способность приходить на помощь в трудную минуту, можно пожелать ему, чтобы его усилия не пропадали даром, чтобы те, кому он помог, были счастливы и благодарны ему. Если мы хвалим ученого за его научные труды, можно пожелать ему начать (закончить) книгу, которую он давно задумал. Если мы хвалим человека за конкретный добрый поступок, можно пожелать ему проявлять свои лучшие качества и впредь. Тогда станет ясно, нужно ли ему желать здоровья для достижения этого или нет.

Основные недостатки поздравительной речи обычно сводятся к следующему:

1) Самый распространенный недостаток состоит в том, что совершенно отсутствует основная (похвальная) часть. Оратор произносит формулу поздравления и сразу же переходит к пожеланиям, которые чаще всего оказываются совершенно формальными, не связанными с личностью и ценностями адресата. Классическим примером такого поздравления является речь Винни-Пуха: "Поздравляю с днем рожденья. Желаю счастья в личной жизни. Пух."

2) В речи отсутствует похвала имениннику и другие эпидейктические элементы, и следовательно, она не выполняет своего назначения. В недавнем прошлом в нашей стране было принято произносить официальные поздравления (похожие друг на друга), в которых скрупулезно перечислялись факты биографии, не новые для адресата, мало интересные для аудитории, не способные без положительных оценок доставить поздравляемому удовольствие, т. к. не давали ему нового положительного знания о себе, или содержащие общие заштампованные фразы, подменяющие личностные и индивидуальные оценочные суждения. До сих пор тяга к безликой официозности не изжита, что и заставляет нас обращать особое внимание на этот жанр с тем, чтобы способствовать преодолению этой негативной тенденции. Однако этот недостаток появляется не только в официальной речи. На бытовом уровне этот недостаток выглядит еще более вульгарно: "Милые женщины! Сегодня, в канун международного женского дня, мне от всей души хочется поздравить вас с этим замечательным праздником. И пожелать вам, чтобы ваши глаза были чуть веселее, а лицо радостнее. Ведь всем нам хорошо известно, как тяжело приходится женщине в этой нелегкой жизни. Женщине, которая лечит и рожает, воспитывает все человечество, управляется на работе и дома. И все-таки вертится: вскакивает с постели рано утром, не доверяя будильнику, собирает детей и мужа, спешит на работу. В свой служебный обед успевает постоять в нескольких очередях. Прибегает домой, кормит всю семью, краешком глаза следит за поворотами сюжета телесериала. А если удается выбраться в театр, можно ли найти более трепетного и благодарного зрителя, чем женщина. Она вечно молода, потому что, трясясь в трамваях и автобусах успевает увидеть почти никогда не сбывающийся сон о прекрасном рыцаре, смахнуть романтическую слезу, набежавшую на глаза, вовремя очнуться и испугаться, что проехала свою остановку, грациозно пробраться к выходу, стать опять молодой, стройной, красивой, и бежать, бежать, будучи убежденной: мужчина — голова, а женщина — шея, которая этой головой вертит, куда захочет. Ее сила в умении все делать лучше, чем мужчина. Дорогие мои! Помните всегда, что без вас нет ни света, ни любви, ибо вы есть начало и конец мира, его земля и небо. Любите и будьте любимыми!" (А. Соловьева) Здесь вместо похвалы содержатся перечисления невзгод и трудностей, сопровождающих жизнь женщины, что недопустимо в поздравительной речи.

3) Поздравительная речь становится лишь поводом для посторонних рассуждений, оратор забывает о цели своего выступления Ср., например, в Приложении как выглядела основная часть речи губернатора И.П. Шабунина, который пришел поздравить коллектив института с присвоением вузу звания академии: Оратор отталкивается от некоторой институтской реалии (ректор возглавляет армянскую диаспору), не имеющей непосредственного отношения к поводу торжества, и постепенно удаляется все дальше от задачи речи, перечисляя общие проблемы.

4) Пожелания не связаны с похвалой. Это очень распространенная ошибка: о чем бы ни говорил оратор в основной части (даже если он делает это совершенно правильно), переходя к пожеланиям, он считает себя обязанным непременно пожелать всего-всего и еще сверх того. Ср., например, как А. Соловьева, повествующая о сложностях повседневной жизни женщин, заканчивает свое выступление пожеланием "Любите и будьте любимыми!", что совершенно не вытекает из основной части. Хочется здесь напомнить, что все пожелания обязательно должны быть мотивированы содержанием констатирующей части. Ср., например, как это выглядит в речи Президента, поздравляющего женщин с 8 марта (см. Приложение) После вступительной части, где оратор произносит формулу поздравления, идет основная часть — похвала. Женщин хвалят за то, что они заботятся о мужчинах. Из этого вытекает пожелание: им желают, чтобы и мужчины любили и берегли их. Такое пожелание не может быть высказано в прямой форме (желаю, чтобы вас любили), поскольку от женщин это не зависит. Поэтому пожелание предъявлено в косвенной форме: в виде обращения к мужчинам. (см. аналогично построенное пожелание в речи Ширвиндта Герду). Этот пример — хорошая иллюстрация того, как должно быть построено пожелание: не "счастья, здоровья и успехов в личной жизни", а того, что является ценностью для аудитории и связано с похвальной частью.

§96. Ответное слово

§ 96. Ответное слово. Ответное или благодарственное слово — эпидейктическая речь, произносимая в ответ на добрые слова (поздравление, похвала, комплимент, напутственное слово) или деяния (вручение награды, присвоение почетного звания, продвижение по службе) и имеющая целью выразить признательность и положительное отношение к происходящему, доставить ответное удовольствие. В официальном общении совершенно невозможно ограничиться первичными жанрами выражения благодарности (типа: "Премного благодарен"), т. к. в этом случае целевая установка не будет реализована. Поэтому ответное слово в официальном общении — это вторичный жанр, взаимодействующий с предыдущими речами или делами, предполагающий развернутую положительную оценку происходящего и участников общения (которые говорили или делали что-то). Произнесение развернутого ответного слова в этом плане является не только признаком интеллигентного человека, но и непременным условием соблюдения норм официального общения.

Произносит ответное слово «виновник» или устроитель торжества — юбиляр; получивший награду или звание; главное лицо на презентации. Обращена речь к тем, кто произносил поздравление, кто способствовал продвижению к успеху, ко всем присутствующим на торжестве, кто своим участием (например, аплодисментами) выражал положительное отношение к происходящему.

Изобрести содержание для ответного слова — задача не из легких. Так, в нашем недавнем советском прошлом было принято за все свои достижения хвалить Коммунистическую партию и ее руководителей. Речь выходила информационной, задача — доставление удовольствия адресату — не реализовывалась.

Итак, ответное слово следует начинать с рассуждения о значимости происходящего (повода торжества) для оратора, о его восприятии случившегося. Далее в основной части необходимо выразить развернутую благодарность тем, кто имеет отношение к торжеству. При этом обязательно нужно объяснить, кому именно, за что и почему выражается благодарность, например, поздравлявшим — за то, что они так тонко, деликатно, великодушно похвалили качества и поступки юбиляра; выносившим решение о награждении — за то, что судили непредвзято и с позиций высокого профессионализма, что делает награждение особенно дорогим; способствовавшим достижению успеха за то, что они, не жалея труда и времени, помогали и поддерживали его и т. п. Реализация подобных задач потребует от оратора положительно-оценочных суждений и подтверждающих примеров, через что оратор сможет выразить степень и качество своей признательности, т. к. аргументация наполняет слова благодарности конкретным содержанием и имеет целью доставить слушателям удовольствие, похвалив их в ответ. Основная мысль ответного слова, возможно, не будет поделена, если оратор изыщет такие топосы, которые затронут всех присутствующих (например: "меня всегда в этой жизни окружают добрые люди: и родители, которые…; и друзья, которые…; и сослуживцы, которые…"). Возможно также деление по принципу "целое и часть", присутствующие на торжестве поделены на группы или по степени близости оратору (родители, другие родственники, друзья, сослуживцы), или по субординации (главный руководитель, непосредственный руководитель, коллеги), или по отношению к событию (принимавшие решение о награждении, способствовавшие достижению успеха, доброжелательные присутствующие) и т. п.

Благодарность может быть выражена не только непосредственным помощникам, устроителям и т. п., но и учителям, предшественникам — тем, кто оказывал влияние на юбиляра в молодости и тем самым способствовал формированию его личности. Ср., например, как выглядит эта микротема в ответном слове на юбилее: "Вы очень добры ко мне: памятуя, что 25 лет тому назад, приведя меня к присяге и надев на меня знак, мои старшие братья, члены адвокатского совета, и высшая магистратура венчали меня славою и честью принадлежать к судебной семье, мне бы надлежало выделить этот день из ряда прочих и светло торжествовать выпавшее мне на долю счастье, а вы меня же чествуете! Благодарю, благодарю вас! Отрадно оглянуться назад и вспомнить то, чему свидетелем меня Господь поставил, и хочется вместо всяких словоизлияний возобнови т ь в благодарной памяти и людей прошлого и их деяния — чему мы обязаны тем, что любим на ш суд, нашу alma-mater , и чтим уставы, как то вековечное слово истины, которое, будучи произнесено, не забывается, не умирает, но как свет, во тьме светится, и тьме его не объять!" (Ф.Н. Плевако) Далее оратор перечисляет особенно значимых для него персонажей: преподавателей университета, составителей Устава Обновления — и заканчивает прославлением их: "Великие и дорогие имена и лица! Вы счастливы тем, что потрудились на чреде в те дни, когда впервые засияло солнце русской правды, вы счастливы тем, что вам пришлось открыть двери в новые обители правосудия, — звать русскую землю отпраздновать новоселье, будить уснувших и возвестить лето, приятное тем, кто от волнения давно уже не смыкал глаз своих! Дорогие имена! Под вашим руководством, при вашем приветливом одобрении, снисходительности, почти отеческой любви начали мы, в то время молодые люди, свои первые шаги на служении словом в защиту борющихся за право. Вам принадлежит наше сердце и вашими именами будут укреплять и направлять себя преемники ваши и г рядущие за ними смены поколений, когда, усталые и обессиленные или добровольно обленившиеся, мы вдруг вздрогнем перед недоконченными работами своими и сравним их с титаническими запасами сил, проявленных вами при первослужении вашем!"

Заканчивать ответное слово разумнее всего заверениями не подвести (кого именно), оправдать (что именно), продолжать стремиться (к чему именно), быть достойным (чего именно) и т. п. и еще раз выразить благодарность.

Прекрасным образцом ответного слова является речь И. Бунина при получении звания Нобелевского лауреата (см. Приложение). Эта речь, в которой ни разу не встречается слово «благодарность», есть полнейшее выражение глубочайшей благодарности и желания доставить удовольствие членам Шведской академии, принимавшим решение, Шведскому королевскому дому, подтвердившему решение, всей шведской нации, поддержавшей решение. Речь начинается с оценки значимости события для оратора, что сделано с помощью антитезы и оценочной лексики: с одной стороны, всевозможные "скорби, испытанные за последние 15 лет", а с другой стороны, огромная радость, принесшая ему "наиболее полное удовлетворение как писателю". Далее следует высокая оценка премии ("высшее увенчание писательского труда"), оценка собственного состояния ("был крайне горд"), высокая оценка (похвала) деяний академиков ("судей столь компетентных и беспристрастных"). Содержанием основной части стали размышления Бунина о глубоком значении поступка Шведской академии, которое для оратора состоит в том, что "впервые со времени учреждения Нобелевской премии ее присудили изгнаннику". Далее Бунин дает высочайшую оценку этому факту ("сколь прекрасен ваш жест сам по себе"), через которую выражается косвенная похвала, а затем переходит к прямой похвале, указывая на главное достоинство шведской нации: "Ваш жест, господа члены Академии, еще раз доказал, что любовь к свободе есть настоящий национальный культ Швеции." Похвала шведскому королевскому дому, шведскому народу продолжает звучать и в заключении речи ("Основанная славным воином, шведская династия есть одна из самых славных в мире"). Заканчивается речь выражением шведскому королю "почтительнейших и сердечнейших чувств." Прекрасным образцом эпидейктической речи делает это выступление наличие высокой положительно-оценочной информации. Прекрасным образцом ответного слова — содержательно подтвержденное чувство признательности оратора и формируемое в слушателях через оценку их деяний, чувство удовольствия.

Конечно, в нашей общественной практике такие развернутые полные речи встречаются довольно редко, однако и более простой и краткий вариант должен в целом следовать этой же модели. См., например, в Приложении выступление Ю. Меньшовой на вручении премии «Тэффи», которое является хорошим образцом этого жанра. Вступление здесь — оценка восприятия ситуации оратором. Основная часть — выражение благодарности, причем микротемы правильно располагаются от более общих объектов к более частным: сначала канал, потом руководитель, потом героини передачи, потом команда. Причем каждый раз конкретно указано, за что именно их благодарят, какую роль в успехе передачи они играют.

Основными недостатками ответного слова обычно являются следующие.

1) Чаще всего виновник торжества не готовит свою речь заранее, и при всеобщем отсутствии навыков произнесения экспромтом любых речей, но эпидейктических в особенности, оратор в ответном слове не считает нужным сформулировать тезис и продумать логику выступления, а выдает совершенно сумбурно первые пришедшие на ум фразы.

2) Не отбираются и не иерархизируются объекты благодарности. Чаще всего ораторы принимается благодарить своих родителей, родственников, друзей, что само по себе неплохо (особенно на юбилеях), но требует обоснования содержательной связи их усилий с нынешним торжеством, в противном случае может возникнуть двусмысленная ситуация. Так, молодая актриса Н. Негода, исполнившая роль девушки сомнительного поведения в фильме "Маленькая Вера", при вручении ей «Ники» за эту роль сказала: "Спасибо моим маме и папе за то, что воспитали меня такой" (?!)

3) В речи могут содержаться посторонние рассуждения, обидные намеки, которые полностью разрушают форму эпидейктической речи. Ср., например: "…И еще я вам скажу одну вещь. Когда у нас в студии был пожар, то такая Ника, которая там стояла, стала темная, обгорела, и стала гораздо красивее, чем эта новая. У нее появилась необычная фактура. Так что блестящая хуже, а обгорелая — вот так! Спасибо!" (А. Балабанов) Здесь содержится совершенно недопустимый и обидный для устроителей комментарий к виду приза. После этой речи Ю. Гусман долго объяснял, что приз изготовлен из весьма ценного сплава и покрыт слоем чистого золота.

В качестве примера речи, содержащей все указанные недостатки, приведем выступление, произнесенное при вручении приза «Тэффи» передаче "Совершенно секретно":

Вы знаете, я сейчас вспомнила "Москву слезам не верит": я так часто думала об этой встрече, а сейчас и сказать нечего. Огромное спасибо всем, кто почти семь лет смотрит нас на российском канале. Огромное спасибо российскому телевидению, которое последние полтора года создает настолько невыносимые условия для нашего существования, что мы все-таки вырвались! Мы сделали это! Огромное спасибо, Артем, если ты нас видишь! Боровик! Огромное вам спасибо! Мы сделали это! Спасибо нашим родителям, которые сидят с нашими детьми, которые болеют и которые первыми нам звонят и говорят, хорошо это или плохо. Спасибо команде: Таня, Вадик (сейчас в Тюмени), Ольга Мельниченко — главный редактор компании, Галина Петровна, девочки из бухгалтерии, всем операторам, Дима (директор)! Спасибо огромное!

Понятно, что эта речь не готовилась заранее, поскольку в ней нет даже намека на тезис. Цитата из фильма совершенно неуместна в качестве вступления, ведь героиня разочарована встречей с бывшим возлюбленным — поэтому ей нечего сказать. Отсюда по аналогии следует, что и номинанты разочарованы тем, что получили премию, однако дальнейшая речь опровергает это предположение. Основная часть содержит благодарность, но она выражена так непоследовательно, что вызывает только смех в зале и осуждение. Присутствуют совершенно неуместные намеки на трудности и козни со стороны второго канала. Неприлично упоминание объектов благодарности в интимной форме (Таня, Вадик, и даже Галина Петровна — мы не знаем, кто это такие); объекты перечисляются в том порядке, в каком попадаются на глаза оратору, и их роль в успехе передачи совершенно непонятна (особенно это касается девочек из бухгалтерии).

Убеждающая речь

§97. Особенности жанров убеждающей речи

§ 97. Этот род речей наиболее близок к аристотелевскому типу речей судебных, задачей которых провозглашается убеждение аудитории в справедливости или несправедливости определенных поступков. Главы «Риторики», посвященные описанию этого рода речей, включают рассуждения о типах законов; о причинах, побуждающих людей поступать несправедливо; о соображениях, которыми должна руководствоваться риторика при оценке какого-нибудь поступка. В отличие от этого задача аристотелевских речей совещательных — давать советы на будущее, побуждать к совершению хороших поступков и отклонять поступки плохие, т. е. совещательные речи ближе к речам призывающим к действию. Однако, как уже говорилось, это деление в большой степени касается не столько типов самих речей, сколько сферы их использования. Поэтому убеждающие речи в деловой сфере хотя и соответствуют концептуально судебным речам, но по сути ближе к совещательным, поскольку имеют в виде конечной цели общественное благо.

Убеждающая речь предназначена для того, чтобы воздействовать на мысли аудитории. Среди них могут быть выделены речи, задача которых первоначальное формирование взглядов аудитории (характеристика, обвинительная речь), и речи, задача которых изменение существующих взглядов, переубеждение, т. е. в них очень силен элемент опровержения (критика, протест).

Сравнительно небольшое количество жанров убеждающей речи — свидетельство не малой распространенности этого рода, а их жанрового однообразия (особенно это касается речей первого вида, где различающиеся лишь нюансами обоснование, совещательная речь и речь в прениях фактически монопольно занимают все жанровое поле).

В отличие от жанров информационных и эпидейктических, каждый из которых имеет оригинальную структуру и специфические приемы построения, убеждающие и призывающие жанры строятся фактически по одной модели и различаются незначительными оттенками (ситуацией, спецификой аудитории, характером собрания и т. п.). Например, обоснование — это самостоятельная речь, не связанная содержательно с другими речами по этому же вопросу; совещательная речь — это почти та же речь, но произносимая в рамках определенного обсуждения и поэтому ориентированная на ответную реакцию слушателей; речь в прениях отличается от совещательной речи лишь тем, что содержит элементы взаимодействия с предыдущими речами, является ответом на уже сказанное.

Убеждающая речь посвящена, как правило, обсуждению теоретического вопроса и не затрагивает непосредственно поступков аудитории (или затрагивает их косвенно). Предметом любой убеждающей речи является спорный вопрос, то, что вызывает разногласия. Чтобы речь оказалась успешной, необходимо для начала ясно представить себе, с чем именно мы будем бороться, о чем спорить. Поэтому речь должна начинаться с четкой формулировки проблемы. Если речь относится к собственно убеждающим, формулирование проблемы помогает точно уяснить предмет обсуждения. Так, С. Лукаш, выступающий с речью по поводу выборов мэра (обоснованием) (см. Задание № 35), сначала формулирует проблему о тотальном непрофессионализме наших работников управления. Если речь относится к переубеждению (возражение) — необходимо сформулировать пункт разногласия. "Некоторые журналы, обвиненные в неприличности их полемики, указали на кн. Вяземского, как на начинщика брани, господствующей в нашей литературе. Указание неискреннее." (А.С. Пушкин) (см. Приложение) Из формулировки проблемы вытекает задача речи. Так, если проблема в том, что у нас среди чиновников и депутатов много непрофессионалов, то задача — убедить в том, что выбирать в мэры нужно того, кто умеет руководить, знает эту работу. Если пункт разногласия в том, что именно кн. Вяземский "начинщик брани", то задача состоит в том, чтобы убедить аудиторию, что кн. Вяземский никогда не переступал черту литературных прений и не оскорблял личность оппонента. Ср. еще:

Ребята! Есть много книг о "хороших манерах". Эти книги объясняют, как держать себя в обществе, в гостях и дома, как говорить и как одеваться. Но люди обычно мало черпают из этих книг. Происходит это потому, что в книгах о хороших манерах редко объясняется, зачем нужны хорошие манеры. А ведь в основе хороших манер лежит одна забота — о том, чтобы человек не мешал человеку, чтобы все вместе чувствовали себя хорошо. Поэтому надо не запоминать сотни правил, а запомнить одно — необходимо уважительно относиться к другим. И тогда манеры сами придут к вам, придет память на правила хорошего поведения, желание и умение применять их. (Д.С. Лихачев)

В чем видит оратор проблему? Не в том, что дети не читают книг о хороших манерах; не в том, что они неуважительно относятся к другим людям; и не в том, что они не хотят пользоваться правилами этикета. Проблема в том, что они не могут запомнить сотни этикетных правил. Отсюда задача: убедить слушателей в том, что одно главное правило (уважительное отношение к людям) заменяет сотни этикетных правил. (Почему это так?) Тезис: Уважительное отношение к людям лежит в основе всех правил этикета, поэтому к тому, кто об этом помнит, манеры приходят сами.

Один из главных недостатков агитационных речей состоит в том, что вся речь сводится только к формулированию проблемы. Корни этого явления уходят в ораторскую практику советского времени, когда задача оратора состояла в том, чтобы довести до сведения партийно-хозяйственных руководителей мнение, что в данной отрасли, регионе или на предприятии что-то неблагополучно. Предполагалось, что руководители сами решат, какие принять меры, если только узнают, что эта проблема существует. (по принципу "вот приедет барин, барин нас рассудит"). Ср.:

Товарищи депутаты! Если не изменится отношение государства к своему флоту, то, возможно, в ближайшее время мы окажемся в полной зависимости у иностранных судовладельцев. А это приведет к большим валютным потерям. Сообщу для справки. Вес грузов советской внешней торговли, перевезенных отечественным флотом, составляет 56,8 %. Если не будут приняты кардинальные решения, то это приведет к снижению его доли в перевозках к 1995 году до 39,5 %. Возможна экономическая блокада. Увеличатся затраты в свободно конвертируемой валюте на фрахт иностранных судов более чем на один миллиард рублей. Я уже не говорю о таких проблемах, как отсутствие рабочих мест для кадровых моряков, нормальные условия для их работы на судах, а ведь моряки одновременно и ремонтируют, и эксплуатируют судно. Человеческий фактор на флоте нуждается в более пристальном изучении. Принцип “Сколько заработаешь — столько получишь” разбился об очередной барьер — постановление о совершенствовании системы оплаты труда. И это где? На транспорте. Это парадокс, так как вынужденное сокращение численности приводит к ухудшению технического состояния судов. Выход один. Чтобы восстановить отрасль, необходим ее перевод на валютное самофинансирование именно в 1990 году. Иначе будет поздно. Необходимо дать возможность отрасли самой себя восстановить. Предложения об этом Министерства морского флота СССР и Комиссии Совета Союза по вопросам транспорта, связи и информатики в правительстве имеются. (В.В. Севрюков)

Однако времена партхозактивов давно канули в Лету, и теперь совершенно ясно, что оратор должен сам предлагать меры по разрешению проблемы. Из приведенного примера видна и другая типичная ошибка агитационной речи: неправильная оценка аудитории. Депутаты Съезда, даже если очень захотят, не могут никак повлиять на положение дел в морском транспорте. (Оратор сам это прекрасно понимает, поскольку предложения подал в правительство). В этой ситуации тратить силы на их убеждение совершенно бессмысленно: гораздо больше пользы было бы от Съезда, если бы он в это время обсудил и принял новые законы, что и составляло его компетенцию.

Еще один типичный недостаток нашей ораторской практики состоит в смешении информационных и убеждающих речей. Однако на самом деле "рассказать о новом мыле" и "убедить, что это хорошее мыло" — совершенно разные задачи, и их неразличение приводит к неудовлетворительным результатам. Самое главное отличие этих речей состоит в качестве аудитории. Информационная речь рассчитана на конструктивно-соглашательскую аудиторию, в то время как убеждающая — на конфликтно-соглашательскую. В первом случае аудитория уже заинтересовалась предлагаемым продуктом и смысл речи в том, чтобы перечислить его свойства: "Мыло для лица "Алоэ Вера" не содержит ароматических веществ, создает обильную пену. В его состав входят гель алоэ, масло из ростков пшеницы, растительный глицерин. Его удобно использовать как утром, так и вечером. Им могут пользоваться как взрослые, так и дети. Мыло наносится на лицо влажной губкой массирующими движениями, а затем смывается." Во втором случае аудитория вполне довольна своим мылом и не заинтересовалась новым, предыдущая речь просто пройдет мимо ее сознания. Здесь нужно совершенно другое выступление: "В нашем климате с очень сухим воздухом и резкими перепадами температуры, кожа лица быстро стареет, покрывается морщинами. Чтобы избежать этого, недостаточно пользоваться только кремами, важно не сушить кожу и при умывании с мылом. Однако исследования показывают, что большинство сортов мыла нарушают рН кожи и содержат вещества, растворяющие естественные жиры. Специально для преодоления этих недостатков разработано мыло "Алоэ Вера". Оно не нарушает кислотно-щелочной баланс (рН) кожи. Благодаря уникальному сочетанию растительного глицерина, геля алоэ и масла из ростков пшеницы мыло не пересушивает кожу, а сохраняет ее естественную влажность. Гель алоэ к тому же предотвращает раздражение чувствительной кожи лица.”"

И еще один пример. В рамках телепередачи "Национальный интерес" в 1997 году обсуждался вопрос о курении. Один из выступавших, молодой человек лет 20–25, заявил, что он курит, ему это нравится и он не видит причин бросать это занятие. Ему возразить тут же вызвался другой участник передачи, начавший свое выступление словами: "Он так говорит, потому что не понимает. Я ему сейчас объясню." И далее он сказал: "Врачи установили, что тот, кто курит во много раз чаще болеет раком. При этом на первом месте стоит рак легких, потом рак горла, и потом рак желудка. Заболевание напрямую связано с курением. Легкие, печень и другие органы очень сильно ослабевают от курения и к 50-годам человек ощущает себя глубоким стариком. Держа сигарету в руках, вы разрушаете клетки кожной ткани и происходит сужение сосудов, что также не очень благоприятно сказывается на здоровье. И наконец, закуривая сигарету, вы наносите вред окружающим вас людям: почему они должны дышать дымом и вдыхать никотин от вашей сигареты?" Ответ молодого человека выглядел так: "Я не курю в присутствии некурящих. А что касается моего здоровья, то болезни не развиваются в один день. Я молод и здоров. Когда я почувствую, что курение наносит вред моему здоровью, я брошу курить, а пока мне это нравится, и я не вижу причин отказывать себе в этом удовольствии." Этот диалог замечательно иллюстрирует неэффективность подмены убеждающей речи информационной. Провозглашенная задача "объяснить вредность курения" настраивает оратора на информационную речь и приводит на практике к отвлеченному перечислению медицинских аспектов вредности курения. Главный недостаток этой речи в том, что в ней отсутствует лицо аудитории, она не направлена на конкретного слушателя, его личные интересы, не предъявляет топосов, что особенно важно в ситуации переубеждения. Гораздо эффективней оказалась бы такая, например, речь: "Вы считаете, что курение пока не нанесло вам никакого вреда. Откуда вы это знаете? Вы подвергались глубокому медицинскому обследованию? Известно ведь, что болезни до поры до времени не дают о себе знать, и только когда тот или иной орган уже существенно поврежден, появляются очевидные симптомы болезни. Я об этом говорю, потому что имею перед глазами печальный пример. Мой племянник еще в прошлом году считал, как и вы, что он абсолютно здоров. Занимался спортом, увлекался туризмом и курил по пачке сигарет в день. Когда он почувствовал себя плохо, рак желудка был уже в стадии, не поддающейся лечению. Он сгорел за три месяца. Когда его хоронили, никто из старых знакомых не мог узнать в ссохшемся покойнике былого здоровяка, человека, гордившегося своей мускулатурой. Так что не спешите говорить, что курение еще не испортило ваше здоровье." Хотя, конечно, это очень сложная для оратора тема, и преодолеть сопротивление аудитории будет непросто. Далеко не на каждого и приведенная нами речь подействует так, как хотелось бы оратору. Однако в целом несомненно, что аргумент "курение вредно для здоровья" выглядит совершенно беспомощным и неэффективным по сравнению с аргументом (в устах врача после обследования): "у вас язва желудка, и если вы не бросите курить, то месяцев через 8-10 умрете — так что ваша жизнь в ваших руках, решайте: жить или курить". Наблюдения показывают, что в последнем случае курить бросает 90–95 % даже заядлых курильщиков.

Таким образом, логик полагает, что стоит ему только раскрыть слушателям глаза и объяснить им, что они не правы, и они вмиг откажутся от своего заблуждения, поскольку им просто деваться будет некуда и они примут истину. В частности, еще Гельвеций утверждал: "Пусть только они [люди] приобретут ясные идеи о нравственности — и они станут счастливыми и добродетельными." [17] Вспомним также Сократа, которого удивляла алогичность его сограждан: знают, что хорошо, а делают то, что плохо. Однако еще Аристотель понимал, что люди могут не согласиться с самыми безукоризненными умозаключениями, если они не согласуются с их актуальными потребностями.

Следовательно, главное отличие убеждающей речи состоит в присутствии в ней заботы об интересах, вкусах и потребностях аудитории, стремлении объединиться со слушателями, высказать мысли, которые показались бы им полезными, важными, интересными, приятными.

Особенно важно начинать речь с мыслей, которые аудитория воспримет как абсолютно разумные и правильные. Если начинать с согласия, всегда можно достичь понимания; если же начинать с возражения, прийти к нему практически невозможно: аудитория чувствует себя уязвленной и не воспринимает доводы оратора. Это требование особенно актуально в ситуации переубеждения. Так, если подсудимый обвиняется в совершении тяжкого преступления, адвокат не может с первых слов отбросить обвинение, поскольку это настроит аудиторию против него. Он должен постепенно подвести слушателей к мысли о невиновности (или меньшей вине) своего подзащитного, а потому начинает с признания непоправимости случившегося, ср.: "Товарищи судьи! Дело Натальи Прокофьевой — дело горькое и трудное. Серафима Ивановна и Александр Григорьевич Прокофьевы потеряли сына. Геннадию было только 24 года, могучего здоровья, нерастраченной силы — ему бы жить да жить. Горе Серафимы Ивановны и Александра Григорьевича вызывает самое глубокое сочувствие и сострадание." (Я.С. Киселев)

Однако и в последующем изложении необходимо использовать значимые для аудитории символы и понятия; хвалить лиц и мнения, авторитетные для собеседников, и осуждать то, что они осуждают; вспоминать то хорошее, что объединяет говорящего и слушателей, и не вспоминать плохое.

В больших аудиториях, перед многочисленными, разными по настроениям и взглядам слушателями, вдвойне важно начинать речь с предъявления своих ценностей. Ведь в такой ситуации оратор может объединиться со всеми слушателями только на основе самых общих, далеких от конкретной темы выступления топосов. Чаще всего оратор не ставит такой задачи, а стремится найти единомышленников именно для решения рассматриваемого вопроса. Ими не могут стать все участники собрания, и поэтому предъявление ценностей в начале речи помогает аудитории соотнести свою позицию с позицией оратора и определить, является ли он союзником или относится к стану идейных противников. При этом важно помнить о том, что используемые оратором топосы должны соответствовать теме выступления и ситуации. Это мысли, тесно связанные с тезисом.

В политической речи перед публичной и массовой аудиторией самостоятельным средством воздействия на слушателей может выступать информация. Если в судебной, совещательной и т. п. речах оратор и аудитория примерно одинаково осведомлены о существе дела и задача оратора состоит в интерпретации известной информации, ее подборе и комментариях, то в политической речи ситуация другая. "То, что будет сказано с экранов телевизоров, по радио или будет напечатано в газетах, является единственным источником информации по вопросам большой политики для рядового гражданина. Он почти лишен возможности составить собственное мнение и сравнить его с предлагаемым. В этих условиях сам по себе информационный контроль является для политика мощным средством воздействия."[1, 173]

§98. Речь в прениях

§ 98. Речь в прениях — это типичный макрожанр деловой речи. Так называют выступление в рамках совещания, в котором оратор формирует определенную точку зрения на предмет речи, убеждает в предпочтительности или преимуществах предлагаемой точки зрения перед другими возможными или имеющимися. Его отличительной чертой является тесное содержательное взаимодействие с другими высказываниями в рамках мероприятия, выражение согласия/несогласия с предыдущими ораторами, уточнение, возражение, оценки их идей. Речь в прениях — это законченная по смыслу реплика в диалоге. Поэтому многие выступления, например, на Съездах народных депутатов при обсуждении докладов, написанные заранее и рассказывающие о наболевших вопросах региона или отрасли, но не связанные по содержанию с предыдущими выступлениями, являются речами в прениях только формально, но не по существу.

Речь в прениях не может считаться таким же простым жанром, как предложение или лекция, поскольку в зависимости от задачи оратора принимает самые разные формы. Неизменным остается лишь четко заданная ситуация: общее обсуждение спорного вопроса. Именно это и является обычной спецификой макрожанра — заданность только самых общих параметров и ситуации при полной свободе выбора содержания. В ораторской практике речь в прениях часто принимает форму мнения, характеристики, предложения, обоснования и т. п. В этом случае к ним предъявляются те же общие требования, что и к собственно речи в прениях: тот же статус оратора и аудитории, та же обязательная формулировка проблемы и т. д. Вместе с тем важно отметить, что перечисленные жанры могут быть употреблены и за рамками макрожанра речь в прениях. За пределами совещания они имеют самостоятельное значение и не вступают в непосредственное взаимодействие с предшествующими и последующими речами. Например, если на заседании Совета института оратор критикует представленный проект Устава института и людей его защищающих, можно утверждать, что в данном случае критика является формой предъявления речи в прениях (его речь — непосредственная реакция на предшествующие высказывания в процессе обсуждения на совещании). Однако если на заседании научного кружка студент высказывает критические замечания в адрес автора прочитанной им книги, то его речь окажется собственно критикой (его речь — самостоятельное высказывание; она, разумеется, взаимодействует с текстом книги, но в рамках мероприятия не связана с предыдущими выступлениями и не требует непосредственной словесной реакции слушателей).

Речь в прениях нацелена на выработку последующих решений, которые касаются более теоретической (стратегической, тактической) стороны вопроса, нежели непосредственных действий аудитории. Поэтому задача этого макрожанра — формирование определенной позиции по обсуждаемому вопросу. Часто здесь встречаются разнообразные императивные мотивы, однако они не имеют цели призвать аудиторию к совершению конкретного действия, а указывают на разумные, целесообразные поступки, которые желательно было бы совершить, если взаимопонимание будет достигнуто. Это как бы программа на перспективу. В таком же ключе могут быть высказаны и предложения: не как призыв к немедленному осуществлению, а как предъявление своего гипотетического варианта решения обсуждаемой проблемы. Ср., например: "Где же путь из этого тупика? Скажу так: путей почти что нет, остались одни тропинки. На мой взгляд, их две. Одна уже, практически, затоптана, почти исключена. Итак, первая: мы должны еще раз собраться (семь ли нас соберется, или чуть больше) и понять, при каких условиях левое большинство плюс фракция «Яблоко» могли бы пойти на то, чтобы утвердить Черномырдина. Я понимаю, что сейчас будет возмущение, потому что все уже высказали свою позицию. И тем не менее я хочу сказать, что это тоже возможный путь…" (О.В. Морозов)

Оратор речи в прениях — это лицо, обладающее официальным статусом полноправного участника собрания. За ним признаются качества, свойственные оратору в такой ситуации: компетентность в обсуждаемом вопросе (он своего рода эксперт), заинтересованность, авторитетность и т. п. Речь может произноситься как от себя лично, так и от имени группы, причем возможно, что оратор является ретранслятором коллективного мнения. Эти сведения обязательно сообщаются в начале речи: "Товарищи! Я избран от профсоюзов, но выступаю здесь по поручению более чем 200 депутатов, которые являются представителями сферы образования на нашем Съезде". (Б.С. Митин) Аудитория оратора — групповая, причем обладает официальным правом принятия решения по обсуждаемому вопросу.

Речь в прениях обязательно призвана внести вклад в разрешение некоторой существенной проблемы, указанной в повестке дня совещания, и отступления от нее недопустимы. Проблема в этом случае формулируется ведущим, в момент открытия совещания, а каждый оратор должен четко определить свое отношение к ней (см., например, в Приложении речи по поводу назначения Черномырдина на должность премьер-министра). Однако в советские времена была распространена практика партхозактивов, где каждый выступающий ставил цель донести до сведения руководства насущные проблемы своего предприятия, но объединяющей идеи не предполагалось. Таким же образом построены выступления и на всех Съездах народных депутатов СССР и РСФСР, когда каждый оратор говорил о том, что волнует его, никакого взаимодействия речей не наблюдалось. Этот путь нельзя признать продуктивным.

Специфической жанрообразующей чертой речи в прениях является и чрезвычайное разнообразие форм начала, не встретившееся больше ни в одном жанре. Здесь распространены как естественное, так и искусственное вступление. (См. главу "Расположение")

Основная часть речи в прениях обязательно должна иметь простую структуру, четко делиться на микротемы, легко восприниматься на слух. Центральное место в основной части обычно занимает микротема, в которой высказывается новая идея (новая позиция, новый взгляд на ситуацию и т. п.), снабженная убедительной аргументацией. Среди доводов преобладают рациональные, из риторических чаще других используются оценки (как положительные, так и отрицательные) уже выдвинутых идей и предложений, однако здесь нельзя ограничиваться одними эмоциями — все оценки должны опираться на рациональную основу. Часто самостоятельной микротемой в речь в прениях включается возражение или опровержение, что вполне закономерно, поскольку эти формы являются проявлением взаимодействия речей. Обязательно включение топосов, способных вызвать согласие аудитории с идеями оратора. Из риторических приемов часто используются предупреждение и двусторонняя аргументация.

Рассмотрим специфику речи в прениях на примере выступлений, произнесенных в Государственной думе в связи с выдвижением В.С. Черномырдина на должность премьер-министра (см. Приложение). Это второе обсуждение данной кандидатуры: в первый раз депутаты проголосовали против его назначения на искомый пост.

Речь Г.А. Явлинского начинается, как и требуется, с предъявления четкой позиции по обсуждаемому вопросу. После чего приводятся аргументы, обосновывающие такое решение. Поскольку это обсуждение не первое, аргументы лишь называются (напоминаются), однако оратор выражает готовность в случае несогласия с ним обосновать их более подробно. Доводы располагаются в порядке возрастания их значения, что в данном случае выглядит как построение от более общих, и потому менее убедительных обвинений к более конкретным: сначала "…расцвела невиданная до этого времени коррупция, была создана полукриминальная система, был построен карточный домик из абсолютно неэффективной экономики, которую первые же малейшие колебания на мировых рынках и кризис развалили и перечеркнули усилия многих миллионов людей, которые за последние 5–6 лет все же пытались что-то сделать" — в этом трудно винить именно премьер-министра, были, очевидно, и некоторые объективные причины, а также другие виновники; затем "состоялось самое большое количество политических криминальных убийств, в том числе в Москве, и ни одно из них до сих пор не расследовано" — что особенно действенно в собрании депутатов, которые тоже подвергаются нападению со стороны криминальных структур; и наконец, "мы никогда не забудем то, что случилось в Чечне" — самое конкретное и очевидное обвинение, т. к., действительно, именно это правительство приняло решение о начале чеченской войны.

Далее идет вставная микротема о том, где взять деньги, не обязательная в структуре речи в прениях. Однако ее нельзя считать уклонением от тезиса, поскольку здесь оратор предвидит возражение оппонента: у правительства нет денег на проведение реформ. Эта мысль уже высказывалась в процессе обсуждения. Поэтому оратор выступает с опровержением этого возражения. Все части этой микротемы построены по одному принципу: обычный путь изыскания денег — демонстрация того, что данное правительство этот путь для себя закрыло неверными действиями.

Далее следует самая важная микротема, в которой рассматриваются возможные пути разрешения проблемы. Она в свою очередь делится на две микротемы второго уровня. В первой из них оратор в качестве альтернативной кандидатуры предлагает себя. Это необходимо сказать, чтобы предотвратить возражение: "все готовы давать советы, а сами делать ничего не хотят". Здесь вкратце излагается кредо, на основе которого предполагает работать это правительство. Изложения более развернутой программы в данном случае не требуется, поскольку предложение себя в качестве премьер-министра не является истинной задачей речи оратора.

И, наконец, кульминация речи — микротема с описанием предлагаемого пути выхода из создавшегося кризиса. Поскольку это уже второе слушание, а кандидатура Черномырдина явно не пройдет, необходима такая кандидатура на третье слушание, которую Дума могла бы принять с первого раза (это очевидный топос для депутатов — они не хотят, чтобы Думу распустили, но и открытой капитуляции хотят избежать). Излагаются принципы изыскания наиболее подходящей кандидатуры премьера, и делается вывод, что в стране есть человек, соответствующий этим признакам. Здесь оратор опять возвращается к своему топосу: если экономистом будет не сам премьер, а вице-премьер, то его можно будет менять в случае неудачи не доводя страну до правительственного кризиса. Важно обратить внимание на то, что эта речь не является предложением, поскольку оратор не только не вносит предложение назначить его кандидата на пост, но даже не предлагает просто проголосовать — это не входит в его компетенцию. Смысл его речи состоит в вынесении на обсуждение новой идеи. Поэтому по своей форме это типичная совещательная речь. В целом эта речь может служить хорошим образцом построения макрожанра речь в прениях.

Выступление О.В. Морозова также построено в форме совещательной речи, хотя здесь и имеется ряд недостатков. Самый существенный из них состоит в том, что нигде не предъявлена своя позиция: из речи совершенно не видно, как решила голосовать фракция "Российские регионы" — за или против кандидатуры Черномырдина. Это абсолютно недопустимо, даже если до этого позиция много раз высказывалась и предполагается, что все с ней знакомы. Раз оратор в этой ситуации счел возможным выступать, он должен четко обосновать мотивы голосования своей фракции.

Первая микротема речи формулирует отношение к ситуации в стране как очень опасной, что должно настроить аудиторию на максимально серьезный и взвешенный подход к решению обсуждаемого вопроса. Далее следует формулирование проблемы: микротема доказывающая невыгодность ситуации для депутатов (они действуют строго по процедуре, но избиратели обвиняют их в бездеятельности). Эта мысль кажется довольно посторонней по отношению к обсуждаемой проблеме, касается лишь имиджа депутатов. И хотя она, несомненно, является топосом для аудитории, ее можно квалифицировать как уклонение от тезиса, что подтверждает и сам оратор, когда говорит: "Я не говорю сейчас о Черномырдине, не о нем сейчас речь."

Вторая часть выступления — это высказывание идеи, как и требует жанр совещательной речи. Эта часть делится на две микротемы в соответствии с "двумя тропинками" по выходу из кризиса, которые предлагает оратор. Первая «тропинка» — обсудить условия, при которых Дума все-таки проголосует за Черномырдина, вторая «тропинка» — всем фракциям выработать и предложить Президенту единую кандидатуру нового премьер-министра. Нельзя не отметить, что обе идеи довольно банальны. В этой микротеме появляется взаимодействие с речью Явлинского в виде упрека за то, что тот не высказал свою идею раньше. Однако выдвижение кандидатур на пост премьер-министра не входит в обязанности руководителей думских фракций и отсутствие инициативы по этому вопросу не может быть поставлено в упрек кому бы то ни было. Вместе с тем когда ситуация стала критической, многие депутаты (что видно из обсуждения) стали предлагать различные кандидатуры людей, по их мнению более достойных. И нельзя упрекать Явлинского за то, что он сделал это более грамотно и убедительно, чем другие. Речь заканчивается призывом к гражданскому согласию и консолидированной выработке решения.

Несмотря на ряд недостатков, по структуре эта речь является достойным примером совещательной речи, предъявляющим все требуемые по модели части.

К типичным недостаткам речи в прениях можно отнести следующие:

1. В речи поднимается и обсуждается несколько малосвязанных между собой проблем, ни одна из них не получает подробного обоснования. Они лишь намечены и конкретные пути их разрешения остаются неизвестными. "…Товарищи! Я хочу сказать еще об одной проблеме, которая нас всех волнует. Это проблема СПИДа. Мы знаем о вспышке его в городе Элисте, а теперь уже и в Ростове, и в Волгограде. Но когда же наши больницы получат одноразовые шприцы? Предлагаю создать депутатскую группу из медиков для решения этого очень важного государственного вопроса. Товарищи депутаты! Наконец, я хотел бы привлечь ваше внимание к проблеме, которая является жизненно важной и имеет первостепенное значение для всех регионов и всех отраслей народного хозяйства, причем ее значимость со временем возрастает. Речь идет о транспорте, в том числе железнодорожном. Депутаты-железнодорожники обращаются с запросом к Совету Министров СССР — сообщить о мерах, намечаемых Правительством СССР по дальнейшему развитию железнодорожного транспорта". (В.И. Колесников)

2. В речи не поднимается ни одной конкретной проблемы, все выступление наполнено общими рассуждениями. Высказанные мысли не подтверждаются аргументами. "Тяжкое наследство досталось партийной организации и всем трудящимся Узбекистана от застойного периода. Были допущены грубые просчеты и извращения в партийной, идеологической работе, диспропорции в промышленности, сельском хозяйстве. Обнаружились нравственное падение, перерождение ряда руководящих работников, ныне привлеченных к партийной и уголовной ответственности. Бюро ЦК Компартии Узбекистана ведет решительную борьбу против коррумпированных элементов всех мастей, и эта борьба будет доведена до конца. Решение всех этих и других кардинальных вопросов стало практическим содержанием сложного процесса перестройки, который происходит в республике в нелегкой борьбе старого и нового, в трудном преодолении сложившихся стереотипов и догм, в тяжелом овладении новым стилем и методами работы, новым мышлением…" (Р.Н. Нишанов)

3. Вместо того, чтобы поставить проблему, и предложить путь ее решения, оратор занимается самоотчетом, хвалит свое предприятие, регион и т. п., причем конкретных фактов при этом обычно не предлагается. "Структура нашей экономики не обеспечивает решения самых животрепещущих вопросов, самых насущных вопросов, связанных, в частности, с производством товаров народного потребления и широким спектром услуг, что вызывает несбалансированность денежного обращения и другие негативные явления. Такой социальный фон требовал от нас разработки и принятия оперативных мер, нестандартных решений. Благо этому способствует проходящая в стране перестройка. За сравнительно короткое время осуществлен решительный поворот к реализации задач развития социальной сферы, наиболее отстающей и наиболее беспокоящей трудящихся Азербайджана. Вдвое, например, возрос объем индивидуального жилищного строительства, и мы намерены наращивать его темпы. Обозначились подвижки в продовольственном обеспечении, медицинском обслуживании, осуществляется программа компьютеризации вместе с совершенствованием структуры промышленного производства в пользу развития тех отраслей, с помощью которых можно решать проблему избыточных трудовых ресурсов. Ведется и усиливается борьба с коррупцией, теневой экономикой, всеми видами преступности. И это только лишь первые приметы перестройки, это всего лишь начало работы". (А.Н. Муталибов)

4. Речь не взаимодействует с другими выступлениями в рамках совещания, не вносит вклада в обсуждение общей проблемы, является по сути "уклонением от тезиса" совещания.

§99 Возражение

§ 99. Возражение. Задача возражения состоит в указании на несогласие со словами или действиями другой стороны, а также на слабые стороны ее позиции Оно касается чаще всего деятельности пропонента и содержит 1) отрицательный прогноз последствий такой деятельности, 2) запрет на деятельность, 3) используется в случае фактической ошибки пропонента. Например: "Вот сегодня вы выступаете с предложением распустить Думу. А задумывались ли вы над тем, что для того, чтобы избрать новую, опять необходимо миллиарды рублей, и отнять их придется у того же пенсионера, который и так не получает пенсию, у того работающего, который не получает заработную плату. Вы задумывались над этим? А вы уверены, что качественный состав новой Думы будет лучше этого. Я, например, не уверена." (С.П. Горячева) (отрицательный прогноз) "Я возражаю! Ваша честь, я возражаю против самого метода допроса, применяемого обвинением! Обвинитель поступает противозаконно и беспрецедентно, пытаясь извлечь из отнюдь не надежной памяти свидетеля показания, не имеющие ровно никакого отношения к фактам, интересующим суд; эти показания не могут ни подтвердить, ни опровергнуть, действительно ли мистер Каупервуд полагал, что он обанкротился, или нет." (Т. Драйзер) (запрет) "Я вхожу на кафедру в качестве министра внутренних дел лишь для того, чтобы сделать маленькую поправку к речи члена Думы Николая Николаевича Кутлера. … Слушая его речь, я остановился на одном его упреке, а именно: "В то время, — говорит Кутлер, — когда маниф е стом Государя Императора была дарована полная свобода слова и свобода печати, в то самое время министерство внутренних дел увеличило оклад начальника главного упра в ления по делам печати и его помощника"… В течение получасового перерыва мне трудно было проверить достоверность сказанного, но я все-таки это сделал и теперь могу сказать, что утверждения г. Кутлера не соответствуют действительности. Другого выражения я не могу подобрать." (П.А. Столыпин) (ошибка)

Одним из вариантов возражения на основе ошибки является случай, когда оппонент извратил слова говорящего, что привело к неверному пониманию, искажению исходной мысли. Такие случаи чрезвычайно широко распространены в ораторской практике и возникают вследствие неправильного понимания речи аудиторией или намеренного извращения сказанного. Ср., например: "Какие бы взгляды мы ни исповедовали, мы исповедуем их как индивидуумы. Естественно, мы должны поддерживать членов нашей ассоциации, когда это требуется, и я сейчас предложу определенные меры в связи с историей, случившейся с доктором Николасом. Но вместе с тем я совершенно согласен с доктором Ингрэмом в том, что мы специалисты-медики и что у нас мало времени на дела, не относящиеся к нашей профессии.

Доктор Ингрэм вскочил со своего места.

— Я не говорил этого! Я лишь подчеркнул, что подобную позицию мы занимали в прошлом. Я с нею совершенно не согласен." (А. Хейли)

Возражение является конструктивным проявлением диалога, поскольку благодаря возражениям удается избежать односторонности и субъективизма в принятии решения. Никто не может быть уверен в чем-либо, пока не выставлены противоположные основания, благодаря чему может быть определено, сколь далеки мы еще от достоверности или насколько приблизились к ней.

Чаще всего речи-возражения представляют собой небольшие реплики, построенные по одной модели. Сначала предъявляется пункт разногласия, который четко формулируется и сопровождается выражением своей оценки: "Некоторые журналы, обвиненные в неприличности их полемики, указали на князя Вяземского, как на начинщика брани, господствующей в нашей литературе. Указание неискреннее" (А.С. Пушкин), "Глубокоуважаемые народные депутаты! Я хочу принести свои глубокие извинения А.И. Лукьянову, но, к сожалению, с ним не согласен. Нельзя ни в коей мере так формировать пакет законодательных актов, определяющих статус народных депутатов. Дескать, раз есть Закон о выборах народных депутатов, то должен быть Закон об их отзыве. Это совершенно неправильно." (А.И. Казанник) и т. д. Пространность этой части зависит от того, как далеко отстоит возражение от речи пропонента, и требуется ли поэтому здесь повторение его тезиса.

Вторая микротема является предъявлением своей позиции, приведением оснований, которые не дают оратору возможности согласиться с пропонентом, а также утверждением своей, отличной от исходной, позиции: "Ничего не изменится, если кто-то подаст в отставку. Потому что существует система. И эта система в правоохранительных органах, как недавно мне сказал один мой знакомый из Министерства внутренних дел, достаточно высокопоставленный человек, называется "позвоночное право". Этот термин применяется внутри у вас в системе. Что это означает? По звонку можно начать дело и по звонку можно его закончить или не начинать вовсе. На мой взгляд, система эта такова. Практически все силовые ведомства сейчас приватизированы. Они служат не государству, они разбиты на какие-то группировки, которые финансируются и обслуживают интересы или политических групп, или финансовых групп. И отдельной отставкой тут дела не решить." (О. Граждановская).

Однако небольшой объем речи не является жанрообразующим признаком и ничто не мешает оратору в случае необходимости сказать развернутую речь-возражение (см. в Приложении речь П.А. Столыпина). Особенно часто такие выступления встречаются в судебной и парламентской практике. В этом случае речь строится в целом по тому же принципу. Но если вторая микротема при этом просто увеличивается количественно, то есть включает большее число контраргументов или объемный пункт разногласия разбивается на фрагменты, которые обсуждаются по отдельности, то первая микротема может (кроме выражения несогласия) включать указание на причины выступления, различные топосы, смягчающие резкость полемики, указание на те источники, которыми воспользовался оратор в поисках аргументов для опровержения.

Аргументация возражения является преимущественно рациональной (особенно это касается тех случаев, когда основанием возражения является ошибка): здесь используются факты, статистика, ссылка на документы, а также на общественную практику. Примером выражения несогласия с помощью фактов может служить фрагмент из статьи А.С. Пушкина "Возражение на статью А. Бестужева "Взгляд на русскую словесность в течение 1824 и начала 1825 годов". Поскольку протекст отстоит во времени и пространстве от самого возражения, сначала он цитируется, а затем доказывается с помощью фактов ошибочность высказанного там утверждения: "За сим веком творения и полноты следует век посредственности, удивления и отчета. Песенники последовали за лириками, комедия вставала за трагедиею; но история, критика и сатира были всегда младшими ветвями словесности. Так было везде". Нет. О греческой поэзии судить нам невозможно — до нас дошло слишком мало памятников оной. О греческой критике мы не имеем и понятия. Но мы знаем, что Геродот жил прежде Эсхила, гениального творца трагедии. Невий предшествовал Горацию, Энний — Виргилию, Катулл — Овидию, Гораций — Квинтилиану, Лукиан и Сенека явились гораздо позже. Всё это не может подойти под общее определение г. Бестужева."

Примером ссылки на общественную практику может служить фрагмент из передачи "Час пик". Ведущий высказал предположение, что причина коррупции чиновников состоит в том, что они получают слишком маленькую зарплату. По этому поводу А.А. Собчак возражает: "Это неправильное рассуждение. И это не главная причина. Во всем мире чиновники получают значительно меньше, чем люди в бизнесе. И тем не менее нигде в мире, по крайней мере в развитых странах, нет сегодня такой коррупции, какая есть у нас. Здесь другая причина."

Эмоциональные аргументы появляются в возражении в виде оценок и психологических доводов. Оценки могут составлять основу аргументации (см., например, в Приложении заметку А.С. Пушкина "О полемике"), но чаще всего в серьезной речи оценка появляется как вывод в конце, после предъявления рациональных аргументов: "Здесь был нанесен вверенному мне ведомству удар сильный и смелый, но пришелся он, воистину, не по коню, а по оглоблям." (П.А. Столыпин) Психологические доводы должны присутствовать в начале речи, в тех случаях, когда аудитория оценивается как явно критическая. Особенно необходим этот тип аргументов в телевизионном выступлении, где с их помощью добиваются согласия обширной аудитории телезрителей. Ср., например, цитированный выше фрагмент из выступления С.П. Горячевой, где забота о благосостоянии пенсионеров и бюджетников становится причиной несогласия с идеей перевыборов Думы.

Из специальных приемов часто используется "доведение до абсурда": "Я не буду возражать ни против необходимости даль невосточных крепостей, ни против второй колеи Сибирской железной дороги, ни против усиления Уссурийской железной дороги — все это необходимо. Но мне кажется, что эти потребности отнюдь не вытекают из п редположений правительства по постройке Амурской железной дороги… Таким путем можно дойти до совершенной нелепости. Можно, например, на Амурский счет отнести и второй мост на Волге; а при большом напряжении изобретательности — и Охтинский мост в Петербурге. Во всяком случае в конце концов ясно, что и с финансовой стороны, как выраз и лся м и нис т р ф и нансов, э т о предприятие не есть нелепость — это предприят и е для государства посильное." (П.А. Столыпин)

В публичных речах этот прием нередко используется как спекулятивный трюк, когда слова оппонента сознательно утрируются и доводятся до абсурда. В этом случае абсурдна не мысль, высказанная оппонентом, а комментарии к ней и ее развитие, предлагаемое самим выступающим: (осуждает мэра Москвы, устроившего встречу Майклу Джексону) "Это ж до какого нужно дойти, чтобы так принимали человека, который никакого отношения не имеет ни к искусству, ни к стране, гражданином которой является. Вот к чему катится общество: чтобы все пахали, чтобы сто Джексонов летали по планете, а молодежь сходила с ума, плакала и лежала на стадионах, напившись наркотиков, пепси-колы и жвачки. Это культура, это красота, это государственная, национальная гордость." (В. Жириновский) Таким образом, как в этом примере, можно извратить абсолютно любое деяние или речь.

К типичным недостаткам построения жанра возражения относятся следующие:

1) Нечетко сформулирован пункт разногласия, поэтому неясно, по поводу чего конкретно возражает оратор.

2) Аргументация отсутствует совсем. Непонравившаяся мысль просто отбрасывается без объяснения причин: "Некоторые ораторы назвали депутатов из среднеазиатских республик послушными, голосующими за все единогласно. Это по меньшей мере несерьезно. Давайте не будем навязывать свои неприемлемые мнения другим." (А.М. Масалиев) Отсутствует даже намек на объяснение того, почему высказанные ораторами слова кажутся этому выступающему ошибочными.

3) Отсутствует рациональная часть аргументации, поэтому возражение кажется голословным (в большей или меньшей степени присутствует предвосхищение основания): "Товарищ Кудрявцев, чувствуется, юридически подготовленный человек, об этом говорит его биографическая справка. Но вот что меня серьезно настораживает. В выступлениях по телевидению, в статьях, в прессе у Владимира Николаевича явственно просматривается желание непременно угодить власти, непременно быть в созвучии с официальным мнением. Это не прикроешь, мне кажется, никакой, даже внешне сильной и якобы самостоятельной фразой. Поэтому я выражаю несогласие с этой кандидатурой, выражаю недоверие товарищу Кудрявцеву. Соглашатели нам давно уже надоели. Человек с таким характером, мне кажется, не может быть председателем такого серьезнейшего органа, как Комитет конституционного надзора, даже будь он сверхобразованным юридически." (В.И. Колотов) Причины, побудившие оратора назвать уважаемого человека «соглашателем», угождающим власти, остаются непонятными аудитории. Эти ярлыки можно таким же образом навесить на любого человека независимо от его реальной деятельности, если не утруждать себя обоснованием этих оценок.

§100 Опровержение

§ 100 Опровержение касается содержательной стороны утверждения и предъявляет антитезис по отношению к речи пропонента. Если обоснование, предложение, совещательная речь и под. ставят целью показать слушателям, что тезис оратора правдоподобен (верен), то опровержение ставит целью показать, что тезис оппонента неправдоподобен (неверен). Опровержение — неотъемлемая часть аргументации, которая изначально диалогична и поэтому включает в себя спор с оппонентом, даже заочным, использование контраргументов. Опровержение — вполне обычная разновидность монологической речи, в частности, в этой форме часто бывает построена речь в прениях. Но с другой стороны, опровержение — это основной элемент дискуссионной речи, элемент, от которого в большой мере зависит успех или поражение в споре.

Процедура опровержения начинается с точного формулирования предмета разногласия, который и обсуждается в дальнейшем. Например: "Г. Жириновский считает, что стоит прижать соседей из ближнего зарубежья, как в России наступит изобилие. Однако он не учитывает, что Россия тесно связана сотнями нитей с бывшими республиками, и их несчастья больно отзовутся на многих наших предприятиях."(Л.В. Иванников). В этом случае необходимо привести доказательства ложности тезиса оппонента. Нельзя просто отбросить непонравившуюся мысль и настаивать на своей. Нельзя и ограничиться негативной оценкой тезиса оппонента, его опорочиванием: "Ну это просто глупость!", "Нелепость какая-то!", "Это просто клевета!"

В наиболее полном и правильном варианте основная часть речи-опровержения состоит из двух микротем. В первой из них должно быть доказано, что тезис оппонента неверен (фаза вытеснения). Вторая микротема состоит в том, что предъявляется свой тезис и аргументация в пользу его правильности (фаза замещения). Примером такого построения опровержения может служить фрагмент из речи П.А. Столыпина об Азефе (см. Приложение), где рассматривается утверждение революционеров о том, что Азеф с ведома и по поручению полиции участвовал в террористических актах. Первая микротема, где опровергается это утверждение, распадается на три микротемы второго уровня, в которых анализируются возможные варианты сотрудничества правительства с Азефом и показывается несостоятельность каждого из них. Вторая микротема представляет версию самого Столыпина о причине появления подобных слухов, которая состоит в невыгодности для революционеров предъявления истинного положения дел. (См. аналогично построенное опровержение в речи В. Полозина из задания № 31.)

Чтобы доказать, что тезис ложен, необязательно напрямую опровергать его. Можно проанализировать следствия, вытекающие из этого тезиса и показать их ошибочность. Такой прием называется "доведение до абсурда". Например: "Стоит ли выбирать новых, неизвестных политиков в парламент? Представители этого блока считают, что в этом их преимущество. Но если так рассуждать, то нам придется в следующем году переизбрать и этих: ведь они уже не будут новыми политиками. Нигде в мире не меняют парламентариев как перчатки! Выбирайте тех, кого знаете! Боритесь с дилетантизмом!"(Рекламная листовка)

Таким образом, если возражение касается практической стороны — неверных действий пропонента или ошибочности высказанных фактов, то опровержение имеет предметом теоретическую, сущностную сторону речи пропонента, ставит целью несогласие с самим тезисом его речи. Например, декан говорит: "Методическая работа на нашем факультете почти не ведется, за 2 года не опубликовано ни одного методического пособия." Возражение: "Я согласен, что методическая работа ведется недостаточно хорошо, но в издательстве «Перемена» профессором Ивановым было опубликовано пособие по менеджменту." Опровержение: "Я не согласен с тем, что методическая работа ведется плохо — было выполнено много мелких работ, а профессор Иванов опубликовал большое методическое пособие по менеджменту, что является вполне достаточным по нормам УМО РАГС."

Оценки в опровержении играют очень большую роль вплоть до того, что иногда именно оценка становится самим предметом опровержения, ср.: "Некоторым критикам словесная эквилибристика кажется яркой и даже красочной по форме. Пестрой — да, согласен. Но только не яркой. Неужели не ясно, что к подобному словесному ухарству прибегают чаще всего там, где нет большой мысли, где, следовательно, отсутствует сколько-нибудь значительное содержание." (М. Алексеев)

Основным недостатком опровержения чаще всего бывает полная бездоказательность речи: тезис оппонента отвергается без всяких аргументов или эти аргументы являются сугубо произвольными. Ср.: Протекст: "Преподаватель Иванов регулярно опаздывает на лекции, я требую его наказания". Опровержение: "Меня тут выставили безответственной личностью, меня, 20 лет отдавшего воспитанию молодого поколения. Да вы спросите студентов, чьи лекции им нравятся больше — мои или ваши, а потом уже высказывайте обвинения в мой адрес. Я один бьюсь над составлением нового плана, времени и сил не жалею, а меня никто не ценит! Вот до чего дошло! Уважаемого человека можно ни за что с грязью смешать, обозвать прогульщиком!" и т. д.

Это, конечно, крайний случай (хотя такие речи и весьма распространены в нашей практике). Гораздо чаще оратор искренне верит в свою правоту и из самых благородных соображений ограничивается исключительно оценочными суждениями, то есть основная часть речи строится в форме мнения. Ср., например, как адвокат С.А. Андреевский (см. Приложение) берется опровергнуть мысль "Новая адвокатура вовсе не помышляет о том, чтобы сказать нечто новое и удивить каких-нибудь тонких ценителей. Она заботится прежде всего о подсудимом и отдает ему всю свою душу. Она ближе к жизни и она преуспевает в смысле побед гораздо более, нежели все ваши излюбленные ораторы." В доказательство ложности этого тезиса предъявляются четыре аргумента: первый: "Сколько бы теперешняя адвокатура ни помышляла о том, чтобы сказать нечто новое, она этого не сделает, не потому, что не хочет, а потому, что не может."; второй: "Она вовсе не ближе к жизни, потому что она и не трудится, и не задумывается над изучением жизни, а только, понюхав слегка, на каких нотках можно сыграть выгодную роль, торопится захватить каждое дело с благодарным сюжетом и "жарить вовсю" бенефисные монологи, даже не соображаясь с тем, насколько они подходят к данному случаю. Она даже не постесняется исказить дело только для того, чтобы подогнать его под свое задуманное выигрышное "амплуа"."; третий: "Она вовсе не влагает в дело своей души, а только припускает к нему свой искусственный жар. Все эти пламенные защиты я назвал бы «физическими», а не "интеллектуальными"."; и, наконец, четвертый: "Новая адвокатура не только не преуспевает в смысле побед, но, если взять статистику, проигрывает немилосердно. Секрет заключается лишь в том, что, под сенью рекламы, она трезвонит о своих победах и затушевывает свои проигрыши." Совершенно очевидно, что хотя оратор скорей всего совершенно прав, его речь при полном отсутствии рациональных аргументов кажется абсолютно бездоказательной, субъективной, воспринимается как стариковское брюзжание, а не как объективный анализ существующего положения дел. Чтобы исправить это положение, необходимо предъявить критерии оценки, то есть объяснить, что дает оратору основание утверждать, что новая адвокатура не может сказать что-либо новое, что она не задумывается над изучением жизни, что жар ее речей искусственный, и наконец, что у нее больше проигрышей, чем выигрышей.

§101 Речь-критика

§ 101. Критика — это выступление, содержащее обсуждение и оценку общественно значимого события, совершенного конкретным человеком (людьми) с целью обнаружения и выправления недостатков. В качестве общественно значимого события могут выступать решения компетентных органов, поступки политических деятелей, должностных лиц и т. п. Здесь с чисто объективистской позиции несогласия с идеями и событиями (что имело место в возражении и опровержении) мы обращаем внимание на фигуру пропонента. Хотя и в этом жанре желательно говорить только о деле, не переходя на личности, критиковать поступки, а не человека. Критика в отличие от заявления не требует предъявления четкой собственной позиции; в отличие от анализа имеет явно выраженный оценочный характер; в отличие от обвинения не предполагает применение наказания; в отличие от осуждения не должна содержать общей оценки лица, организации, а лишь их отдельных действий, речей, решений: ее задача не осуждать, а добиться изменения взглядов. (Ср.: "выступить с критикой проекта нового устава института, поскольку он не отражает интересов преподавателей"; но: "осудить авторов проекта нового устава института за игнорирование интересов преподавателей"; "обвинить авторов проекта нового устава института в нарушении российского законодательства о высшей школе (и потребовать их наказания)" — в первом случае рассматриваем документ, во втором и третьем — намерения и деяния авторов).

Статус оратора. Обычно здесь возможны две позиции: 1) Оратор — неофициальное лицо и выступает с критикой, потому что поступок пропонента прямо или косвенно затрагивает его лично. (Новый устав института ущемляет наши права; директор принял решение, которое приведет к ухудшению нашего положения и т. п.) В этом случае оценка события выступающим в большой мере является субъективной и односторонней, но должна быть признана правомерной и требует ответа и разъяснения. 2) Оратор является экспертом в обсуждаемом вопросе и выступает с критикой от имени общества (Храм на Поклонной горе оценивается доктором искусствоведения как малохудожественный; новая программа правительства оценивается академиком как нереальная по конкретным параметрам и т. п.) Здесь оратор использует объективные оценки, поскольку является по своему положению держателем того критерия, который общество предъявляет к оцениваемым явлениям. Всякие прочие позиции оратора переводят критику в другие жанры. Так, если с оценкой архитектурного произведения выступает человек далекий от искусства, то в зависимости от тона и набора аргументов может получиться высказывание в широком спектре от мнения (По-моему, это далеко не лучший храм в Москве) до эпидейктической хулы (Что за бездарь это построил!).

Цель критики — предупреждение или исправление ошибки, а также формирование общественного мнения как предварительное условие, необходимое для принятия правильного решения. В этом отличие критики от других жанров. В речи-критике обязательно должно быть сообщено кого именно и за что именно критикуют. Принятый в советские времена подход распределения ответственности на все общество, на всех сотрудников и т. п. ("Кто виноват? Мы все виноваты.") должен быть решительно изжит. Несет ответственность тот, кто принимает решение, кто непосредственно осуществлял действие. Если критикуем других людей, необходимо точно сформулировать, в чем их ошибка: не оказали помощи молодому сотруднику (и только за это их и критикуем, а не за его промахи); видели, что неправильно делает, а не вмешались; самоустранились и не принимали участия в работе (поэтому он не справился) и т. д. Поэтому, когда защитники власти говорят, что все мы виноваты в том, что в России кризис, поскольку выбрали в Президенты неподходящего политика, то на это необходимо решительно возразить: избиратели не могут разделить с Президентом ответственность даже косвенно. Если они и голосовали за этого кандидата, то тем самым лишь предоставили кредит доверия человеку, о котором заранее неизвестно, как он будет поступать. Поэтому каждый избиратель не может отвечать за промахи и ошибки Президента, а тем более назначенного им правительства. К тому же совершенно неизвестно, как повели бы себя другие кандидаты на этот пост, если бы были избраны — вполне возможно, что результат был бы еще хуже.

Обязательно должно быть указано, почему мы считаем совершенное деяние неправильным. Подробный анализ причин ошибки и ее сущности — показатель ораторской культуры критикующего. Наконец, если речь идет о событиях, актуальных и в настоящее время, по возможности, критика должна содержать указание на то, что оратор считает необходимым сделать, чтобы исправить положение. В этом состоит конструктивный характер критики — не просто указание на просчеты, но и описание пути выхода из затруднительной ситуации. Поэтому из критики должно быть решительно убрано "обвинительное жало". Разумеется, если речь идет о прошлом (например, критикуем руководителей советской эпохи за неправильные решения), никакие советы неуместны.

Здесь необходимо предостеречь ораторов от двух крайностей. Первая состоит в преувеличении роли критики. Как известно, в советские времена критика и самокритика провозглашались двигателями развития нашего общества. В этой ситуации критика легко превращалась в осуждение, критиканство, в запрет всего, что не соответствует установкам начальства. С таким отношением давно пора покончить и подчеркнуть, что критика — это только выражение другой точки зрения, которая имеет столько же прав на существование, сколько и исходная. Поэтому высказывание критики не может вести к запрету или осуждению, а лишь к обсуждению.

С другой крайностью мы сталкиваемся в некоторых американских пособиях по риторике, где любая критика объявляется неконструктивной и отвергается как жанр. Ср., например: "При критике четко и ясно делается различие между собственными представлениями и представлениями другого человека, которых не могут и не хотят немедленно принять. Поэтому его критикуют и отвергают, это — самозащита. И еще при этом критикующий чувствует за собой право умно рассуждать, так как он защищает собственное священное мировоззрение. И все же критикующий может чувствовать себя не в своей тарелке, особенно если ему отвечают встречной критикой и приводят веские аргументы. И тогда в мозгу критикующего высвечивается или мелькает, что существуют помимо его собственных и другие точки зрения и другие позиции. Поэтому беседы, которые ведутся с дружеской искренностью, во время которых собеседники излагают свои мнения, чтобы «рассортировать» их и сделать вывод, какое решение теперь будет удовлетворять все стороны, гораздо конструктивнее, чем критика."[113, 222] При этом автор не находит ни одного позитивного мотива критики, а все сводится только к мести, злому умыслу, зависти, тщеславию, желанию оскорбить и т. п. Нет сомнения, что дружеские беседы более конструктивны, чем критика, однако необходимо указать на то, что эти жанры встречаются в совершенно разных ситуациях, и не могут, как правило, заменять друг друга. Беседы возможны до принятия решения, между людьми, принимающими то или иное участие в выработке решения, в то время как критика возможна только после принятия решения (или по крайней мере, после вынесения решения на широкое обсуждение) со стороны людей, не принимавших участие в его выработке. Назначение критики как раз и состоит в том, чтобы сообщить автору решения, "что существуют помимо его собственных и другие точки зрения и другие позиции". Так, разработчики нового Устава института могут во время работы над ним консультироваться с кем угодно в форме беседы, но если после оглашения проекта Устава какая-либо группа сотрудников обнаружит, что в Уставе ущемлены ее права, выражение несогласия с этим положением возможно только в форме критики. Или: автор нового монумента для города может обсуждать свой проект и советоваться с кем пожелает, однако если после постройки этого монумента общественность находит его малохудожественным, она может выразить свое мнение только в форме критики (ср. такого рода высказывания по поводу памятника Петру I и монумента на Поклонной горе в Москве).

Очевидно, что такое положение в американской риторике связано с тем, что под критикой авторы понимают не убеждающую речь, а эпидейктическую хулу. Ср. пример критики из того же пособия: "Все глупости! Это надувательство! Выдумки! Этого не может быть! Такого не бывает! Это невозможно!" (Кроме того именно хула, а не критика руководствуется указанными в пособии мотивами) Согласимся с тем, что подобные эмоциональные выкрики не несут в себе ничего конструктивного, что голословные отрицательные оценки недопустимы в деловом общении, однако они не имеют ничего общего с жанром критики. Настоящим примером этого жанра может служить приведенная цитата из самого пособия, где автор критикует критикующих. Как правило, и все другие источники, отрицающие критику как жанр, на самом деле отрицают лишь неконструктивную и неуместную форму критики.

Из всех жанров этой группы критика оказывается самым сложным для оратора, поскольку (в отличие от возражения и опровержения) касается не тезиса речи, а самого человека, а с другой стороны, (в отличие от обвинения) несмотря на отмеченные недостатки, оратор стремится сохранить с критикуемым хорошие отношения. Именно поэтому при подготовке критики так важна правильная процедура работы над содержанием и формой речи.

Если у человека открытые, положительные общие установки, то всю информацию он сначала воспринимает нейтрально и пытается соотнести ее со своим мировоззрением. При этом он находит в ней как положительные, так и отрицательные признаки и размышляет как над теми, так и над другими, так как только таким образом можно прийти к какому-то заключению. После того, как положительные и отрицательные черты оформились и были сформулированы, оцениваем степень их важности. Только если оказывается, что отрицательные качества имеют существенное, принципиальное значение для определенной социальной группы, о них есть смысл говорить. С другой стороны, чтобы критика была конструктивной и не превратилась в склоку, необходимо обязательно отыскать то общее, что объединяет стороны. Выдвигать критику лучше всего в порядке обсуждения, не навязывая ее, а используя глаголы мнения: думаю, считаю, полагаю и под. Чем доброжелательнее и необиднее критика, тем больше вероятности, что оратор добьется желаемого результата, который состоит не в том, чтобы вызывать отрицательные эмоции у критикуемого, а в том, чтобы исправить положение. Таким образом, говорящий обязан заботиться о сохранении достоинства слушателей: не клеймить позором, а помочь сохранить лицо, с честью выйти из трудного положения:

Я старался избегать упоминания и цитирования отдельных представителей мною отвергаемых позитивистских взглядов. Не потому, что у меня не было желания или мужества вступить в критическую полемику против этих лиц. Меня удерживало, прежде всего, то соображение, что научные истины тем труднее и медленнее пробивают себе дорогу, чем чувствительнее задевается самолюбие представителей противоположных воззрений, а также та мысль, что необходимо тем решительнее обнажать и атаковать принципы, чем в более щадящем свете представлять те или иные личности. (К. Фосслер)

Разумеется, сказанное относится не только к сфере научной деятельности, в еще большей степени оно должно относиться к общественной практике. Если начальник стремится не уличать и осуждать подчиненного, а помочь ему, относится с уважением к его личности, результат окажется гораздо лучше.

Чтобы достигнуть такого результата, необходимо начинать речь с тех вопросов, по которым есть согласие, с похвалы, с топоса, и лишь потом переходить к критике, поскольку это подчеркивает объективность критикующего и дает возможность достичь взаимопонимания. Ср., например:

Мне кажется напрасным запугивание, к которому прибегают уже не первый раз некоторые товарищи. Я обращаюсь к вам, Алесь Адамович. Я глубоко почитаю вас как крупного публициста, который в многочисленных выступлениях по телевидению и радио, в печати справедливо критикует Сталина и сталинизм, репрессии. В зале, по-моему, не найдется ни одного человека, который бы не разделял эту точку зрения. Но я все больше начинаю чувствовать, что нас начинают запугивать сталинизмом. Он становится притчей во языцех. Теперь уже появляется новый термин — "сталинско-брежневское крыло". Зачем, спрашивается, запугивать? Каждый из избранных народных депутатов имеет свою голову на плечах и чувство личного достоинства. Это сторонникам демократии тоже надо отчетливо понимать. Иначе потом будет как-то неловко. (Л.М. Кравченко)

Важно, однако помнить, что похвала должна быть, во-первых, искренней, во-вторых, связанной с обсуждаемым вопросом. (Ср., как Л. Кравченко, собираясь критиковать А. Адамовича за запугивание сталинизмом, хвалит его не за его книги о деревне и не за общественную деятельность, а за его выступления с критикой Сталина), а в-третьих, обоснованной, аргументированной. В противном случае этот прием легко принимает форму софизма, чрезвычайно распространенного в советский период. Смысл его состоял в том, чтобы сначала высказать одобрение в одной области деятельности оппонента, чтобы потом безосновательно критиковать его в другой.

И еще несколько слов о форме. Если критика касается официального лица, политического деятеля, автора произведения искусства и т. п. — речь может быть объективированной, поскольку такой деятель, вступая в этот статус, заранее дает согласие на публичную оценку своей деятельности и должен воспринимать критику как непременный атрибут должности. Но если необходимо выступить с критикой частного лица, особенно собеседника, говорящий должен прибегнуть к большому количеству ораторских предосторожностей, чтобы не нажить себе врага и не отбить у критикуемого желание работать. Поэтому обычно рекомендуют оформлять критику так, чтобы недостаток выглядел легко исправимым. Очень часто людей повергает в уныние безвыходность их положения. Бывает, что критикующий оценивает только то, что предъявлено, в то время как проблема очень сложная и как айсберг, имеет большую подводную часть. В этом случае пропонент должен в спокойных тонах сделать необходимые разъяснения.

В качестве примера правильно построенной речи-критики рассмотрим выступление Р.Г. Абдулатипова на Съезде (см. Приложение). Речь начинается с формулирования того деяния, которое вызывает у оратора неприятие: "К сожалению, не все проявляют мудрость души. И мне представляется, что мы все в большей или меньшей степени становимся заложниками крайних сил в течение уже семи лет. В течение семи лет мы разделили наше государство на “левых” и “правых” и уничтожаем друг друга беспощадно. Если от первого микрофона кто-то сказал одно, то от второго микрофона обязательно надо опровергнуть это мнение." Для смягчения критики оратор обращается к государственным топосам, оформленным в виде психологического аргумента к угрозе целостности России: "Нельзя быть “левее” или “правее” Отечества. В эти трудные годы, в эти трудные дни надо быть вместе с Отечеством. И когда мы свергаем друг друга, мы фактически каждый удар наносим по нашей государственности. Одно государство — Советский Союз — мы уже уничтожили вместе с вами, сводя счеты друг с другом, следуя таким путем. Теперь мы взялись сводить счеты с исторически сложившейся российской государственностью, которая объединяет сегодня более 160 самобытных народов Российской Федерации." Основная часть посвящена критике Президента за то, что тот требует провести в стране референдум. Причем персонально Президент ни разу не упоминается — оратор рассматривает только представленную на обсуждение идею, причем везде, где можно, опять используется топос "забота об общественном благе": "Чем выше наша должность, чем больших размеров наши значки, тем больше должна быть ответственность за каждое слово, которое мы произносим, ибо слова наши способны еще взорвать общество. Тут надо думать над тем, как отзовется наше слово там, внизу."; "Сегодня мы это можем разрушить: референдумом мы увеличиваем опасность “разрыхления” государства, опасность выхода из состава Российской Федерации не только отдельных республик, но и регионов." В противовес выдвинутой идее оратор предъявляет свое кредо, основанное на том же топосе, при этом личности Президента и депутатов выводятся из обсуждения: "Убежден, что мы все — патриоты своих республик, Российской Федерации. Нас объединяет больше факторов, чем разъединяет. Не надо перекладывать на людей ответственность за принятие решений, коль нас выбрали. Надо договариваться здесь, искать варианты договора между ветвями власти. Как бы ни выступил Президент — это наш Президент. Какими бы мы ни казались — мы народные депутаты. Надо уступать друг другу, искать компромисс во имя спокойствия и благополучия Отечества и объединяться во имя спасения Российской Федерации, во имя спасения наших народов."

Основными недостатками речи-критики можно считать следующие:

1) Оратор подменяет объективный анализ недостатков работы оппонента субъективной и бездоказательной оценкой. Причем часто такие суждения сопровождаются нравоучительными замечаниями: "Уже заговорили об импичменте, о самороспуске, обо всем, что хотите. Это же не то что нелепость, это, извините меня за выражение, бред. Так нельзя работать, товарищи!" (Е.Н. Мешалкин)

2) Критика подменяется рассуждениями, построенными как софизм "чтение в сердцах": оратор анализирует мысли и желания оппонентов, а не их слова и поступки: "Я расцениваю выступления депутатов Афанасьева и Попова как неудовлетворенность своим положением на Съезде. Они оказались в меньшинстве, и это их никак не может удовлетворить. Они думали, что, как на митингах в Лужниках, они смогут нас всех поднять и немедленно смести все, что им мешает встать во главе Съезда. По-иному я это никак не понимаю. Явно видна неудовлетворенность тем, что они оказались в меньшинстве. И они хотят организовать фракцию, рассчитывая, что фракционная работа, в которой они искушены, позволит захватить большинство на Съезде." (Е.Н. Мешалкин)

3) Критикуя оппонента, оратор приписывает ему такие мысли, слова и намерения, которых у того не было; выводит из его речи следствия, которые не могут быть выведены логическим путем. Ср., например: "Я думаю, что московская делегация здесь пытается, используя нас, настроить народ против Съезда и нажать на такие болевые точки, как Грузия, Нагорный Карабах, Прибалтика, и другие, разделяет сегодня с нами весь народ. Да, мы знаем, что много законодательных актов нам нужно менять. Потребуется основательно заняться Конституцией. Но ведь все это не делается сразу. И нам тоже не совсем нравится порядок работы Съезда, то, что мы здесь порой теряем время, государственное время, которое за нас народ оплачивает. Но москвичи ввели в заблуждение всю Россию, весь народ путем аренды, кооперативов и прочего. Не вы ли предлагаете эти идеи Политбюро, и ЦК, и правительству, не посоветовавшись с народом? И я думаю, что товарищ Афанасьев оскорбил большую часть депутатов, которые представлены здесь." (В.Н. Степанов) Эта речь — реакция на выступление Ю. Афанасьева (см. Приложение), которое, как уже говорилось, совершенно правильно сформулировано как личное мнение. С ним можно соглашаться или не соглашаться, но каждому грамотному человеку должно быть понятно: нельзя оскорбить депутатов, сообщив им о своем личном отношении к происходящему, но можно оскорбить человека, изобразив свои мысли о нем как объективную истину. Если мы еще раз посмотрим на речь Афанасьева, то убедимся, что в ней нет и намека на желание нажать на такие болевые точки, как Грузия или Прибалтика. Кроме того в этом фрагменте видна очевидная логическая ошибка: навязывание «крамольных» идей ЦК и Политбюро со стороны ученого-историка Ю. Афанасьева в то время было так же маловероятно, как и со стороны самого В. Степанова.

В заключение этого параграфа скажем несколько слов о форме речей в жанре возражения, опровержения и критики.

Совершенно очевидно, что полемизируя с оппонентом, говорящий (или пишущий) должен в той или иной конкретной речевой форме взаимодействовать с исходным текстом. По тому, как это делается можно в значительной мере определить культуру оратора и его этос. При построении опровержения и возражения автор апеллирует к первичному тексту и его создателю. Поэтому именно их он чаще всего упоминает и оценивает в опровержении.

1. Очень важное значение имеют слова, избираемые оппонентом для оценки личности пропонента, его действий и качеств. В тексте опровержения, как правило, прорисовывается образ пропонента. Иногда это делается прямо и намеренно, путем той или иной характеристики человека, иногда — косвенными средствами, путем оценки ситуации и содержания протекста. Характеристика пропонента позволяет косвенно показать уровень дискуссии, обрисовать задачи оппонента. Обозначения пропонента могут быть нейтральными (фамилия, имя, отчество, должность и т. п.), а могут быть оценочными, во всем богатстве спектра этих оценок — от сдержанных и корректных до иронических и резкоотрицательных. Однако в любом случае, чтобы не уронить свое собственное достоинство, оратор не должен опускаться до опорочивания оппонента.

2. Обозначение того, с чем не согласен выступающий. Средства обозначения действий и качеств пропонента — это глаголы речи, мышления. В опровержении часто указывается, что пропонент «говорит», "пишет", «утверждает», "ошибается", «заблуждается», "не видит чего-то" и т. д. Пропонент может быть «прав» или "не прав", «согласен» или "не согласен" и т. д. Даже в этих формулировках видны оценочные элементы, однако степень их интенсивности невелика. Такие оценки допустимы в любом опровержении. Если же оратор прибегает к более интенсивным формам оценки пропонента, следует задуматься о его порядочности, ибо все такие отклонения должны быть строго мотивированы.

Ср. пример возражения, построенного на совершенно нейтральном и безэмоциональном отношении к оппоненту и его идее: "Журналист: В докладе Президента прозвучало предложение: "Съезд должен принять решение о приоритете Совета Национальностей при рассмотрении законодательных вопросов о федеративном устройстве России". Как вы к этому относитесь?

Павел Лысов: Мне кажется, что Борис Ельцин своим предложением стремится подключить Совет Национальностей через законодательное обеспечение к практическим делам по решению наших национальных проблем. Подобное не совсем правильно. Решение национальных проблем, лежит прежде всего не на законодательном органе, а на исполнительной власти. Конституционен ли Совет глав республик? В Конституции такого органа нет, значит, он уже не конституционен."(ТВ, 4.12.1992)

Даже если задача оратора — дискредитация оппонента и его идеи (что чаще бывает в жанре критики), все равно необходимо использовать для этого пристойные речевые формы: "Как на проблему участия самих людей в реформе смотрит правительство? Я вспоминаю одно телеинтервью в начале года: Андрей Караулов и Г.Э. Бурбулис. Караулов спрашивает: ну хорошо, все это высокие вещи. А вот как с бабками, которые на помойках? Геннадий Эдуардович отвечает, что в политическом, философском плане мы решаем такие грандиозные задачи, мы на таком крутом историческом переломе, что бабка — не критерий, здесь возможны такие издержки, и специфика сегодняшней ситуации в том, что население — в оппозиции к Правительству." (Н.И. Травкин)

И лишь абсолютно безнравственный оратор может перейти на личности, на прямое оскорбление оппонентов:

Как известно, среди победивших в области одномандатников не оказалось ни одного представителя партий реформаторской ориентации. И (вот уж где «струя» для раскомплексованных фанатиков идеи!) ведь именно ярлык «нереформатора» еще в самом начале нового курса клеили Шабунину его потенциальные ниспровергатели. Усилия этих малочисленных противников долго имели неорганизованный характер и потому были малоэффективны… Разрозненность в действиях местных «ниспровергателей» имела в своем корне две причины. Первая — это обыкновенная трусость. Никто не хотел открыто выступать организатором и «душой» столь «высокой» миссии, ведь шансы на успех невелики, а жить как-то надо. Вторая — элементарное скудоумие. Но этот грех, эту ущербность самокритично, справедливо признавали за собой сами активисты местной войны нервов. Ведь только необходимое наличие оного дает убежденность в победе, чувство превосходства над соперником. В этом смысле состязаться с головой областной администрации было крайне затруднительно. Вот почему безумство, и тем более — трусливых, за все годы шабунинского руководства так и не стало «песней». (Экстра КП, 17.10.1996)

Такие высказывания оказывают на аудиторию действие прямо противоположное тому, на какое рассчитывает оратор, работают на противную сторону (может быть, в какой-то степени и благодаря этому оратору защищаемый им кандидат проиграл на выборах). Именно поэтому более опытные спорщики в сложных ситуациях с большей охотой приписывают оппоненту такого рода высказывания в свой адрес (хотя это тоже, разумеется, недопустимо с этической точки зрения). Так, в газете "Не дай бог!", активно агитировавшей голосовать на выборах за Ельцина, регулярно появлялись якобы письма читателей грубо ругательного содержания: "Вы думаете, что я пишу вам благодарственное письмо? Не дождетесь! Запугать хотите народ коммунистами? А не много ли ля-ля? Народ за вами и Ельциным не пойдет! Дудки! Народ большинством голосов за Г.А. Зюганова! И я буду голосовать за него. А на Ельцина и всю его шайку я плевать хочу. Я 4 года в коммунистической оппозиции и буду в ней до тех пор, пока Ельцин не полетит вверх тормашками. А за такую пасквильную газету вашу я вам когда-нибудь морду набью и заставлю подавиться вашей же газетой. И никакой Борис Николаевич не поможет. Я не продажная шкура и не предатель. Правда, был несколько лет назад за Горбачева, а теперь я бы его вместе с Ельциным заставил землю жрать до блевотины. Все вы там хамье! Перестрелять бы вас ко всем чертям! За вами честные люди не пойдут. А пойдет жалкая кучка тварей, которых и за людей нельзя считать! Вы пьете нашу кровь — ну, ничего, скоро вы запляшете как угорелые, и я уже вижу вашу смерть.” ("Не дай бог!" 4.05.1996) Объективно подобные «письма» укрепляли позицию Ельцина, рисуя его противников безнравственными моральными уродами.

В заключение приведем этически безупречное высказывание по поводу, гораздо более серьезному, чем выборы. Несмотря на крайнюю степень возмущения, автор не позволяет себе ни единого выпада против личностей, совершивших отвратительный поступок. Весь пафос речи направлен против деяния, а не против людей.

В то время, как в советской печати обсуждается вопрос об упразднении чрезвычаек, а московская общегородская организация коммунистов постановляет отнять у этих учреждений право выносить приговоры, в то время, как господин Крыленко констатирует, что ни один декрет не предоставил чрезвычайкам права расстрелов, — петроградская чрезвычайная комиссия с олимпийским спокойствием объявляет, что ею расстреляны четыре Романовы: Николай и Георгий Михайловичи, Дмитрий Константинович и Павел Александрович. Ни одного слова о том, какое преступление совершили эти люди, какой заговор они затеяли в тех тюрьмах, в которые они были заключены еще в августе прошлого года в дни ужасов петербургского красного террора! С социалистической точки зрения четыре бывших великих князя стоят не больше, чем четыре любых обывателя. Но столько они стоят, и жизнь каждого из них для всякого, не променявшего пролетарский социализм на звериную мораль профессионального палача, столь же неприкосновенна, как жизнь любого торговца или рабочего.

За что их убили? За что, продержав в тюрьме 6 месяцев и успокаивая их каждый день, что никакая опасность не грозит их жизни со стороны представителей пролетарской диктатуры, их в тихую ночь повели на расстрел — без суда, без предъявления обвинений? Какая гнусность! Какая ненужная жестокая гнусность, какое бессовестное компрометирование великой русской революции новым потоком бессмысленно пролитой крови! Как будто недостаточно было Уральской драмы убийства членов семьи Николая Романова! Как будто недостаточно, что кровавая баня помогла контрреволюционерам в их агитации в Западной Европе против революции. Когда в августе они были взяты заложниками, Социалистическая Академия, которую вряд ли заподозрят в антибольшевизме, протестовала против ареста Николая Михайловича как ученого, чуждого политике. Теперь и этого мирного исследователя истории — одного из немногих интеллигентных Романовых — застрелили, как собаку.

Стыдно! И если есть коммунисты, есть революционеры, которые осознают гнусность расстрела, но боятся заявить протест, чтобы их не заподозрили в симпатиях к великим князьям, то вдвойне стыдно за эту трусость — позорный спутник всякого террора! (Ю.О. Мартов 6.02.1919)

§102. Обвинительная и защитительная речь

§ 102. Обвинение и оправдание. Обвинительная речь — это выступление, содержащее обоснование вины (виновности) другого человека (людей, организации и т. п.). В отличие от первичного жанра обвинения, обращенного, как правило, частным лицом к частному лицу, с обвинительной речью выступают обычно перед официальным органом или собранием, правомочным вынести решение. Обвинительная речь (даже если она произносится не в рамках судебного заседания, а является элементом общественной жизни) обязательно должна содержать описание противоправного деяния, явившегося поводом для речи; его правовую оценку (то есть указание на то, какие нормы, правила, законы, инструкции и т. п. нарушил обвиняемый); подробную и убедительную аргументацию предлагаемого решения; указание на меру наказания. Причем отсутствие хотя бы одного из содержательных компонентов полностью разрушает этот жанр. Обвинительная речь тематически строго ограничена: оратор не может позволить себе какие бы то ни было уклонения от описанного содержания.

Оправдательная речь — это выступление, содержащее опровержение выдвинутых против человека (людей, организации и т. п.) обвинений. Задача этого жанра — разбить, опровергнуть доводы нападающей стороны, показать невиновность обвиняемых. Поэтому оправдательная речь возможна только в том случае, когда имеются сформулированные в чей-либо адрес обвинения, и не существует сама по себе.

Обвинительная и оправдательная речи — не обязательно элементы судебной практики. Эти жанры активно используются и в общественной жизни.

При характеристике этих жанров большое значение имеет указание на характер аудитории: это обязательно такое собрание, которое правомочно принять решение по обсуждаемому вопросу: вынести наказание или отклонить его. Чрезвычайно актуальным является указание на статус оратора: если он — полноправный член собрания с правом голоса — в результате получим обвинительную речь, если же он не является таковым, получим жанр жалобы. Важной особенностью обвинительной речи является то, что претензии к противной стороне предъявляются не от себя лично, а от имени общества, т. е. критерии оценки определяются не оратором, они записаны и приняты в тех или иных документах и обязательны для всех членов общества. Отметим здесь, что если обвинение предполагает общественно опасное деяние, то осуждение основывается на морально-нравственных предпочтениях (Например, осуждаю студентку, которая ходит в институт в слишком короткой юбке.)

В аргументации обвинения логическая сторона убеждения, как правило, выходит на первый план и должна быть понятна слушателям.

Основная часть большой (полной) обвинительной речи должна включать стандартный набор микротем, аналогичных тем, из которых состоит судебная обвинительная речь: отклонения от него возможны, но они должны быть строго мотивированы ситуацией. Часто отсутствие одной обязательной микротемы полностью разрушает жанр. К таким обязательным микротемам относятся:

1) Изложение обстоятельств дела — информационная часть, в которой собранию рассказывают о деянии, которое послужило причиной обвинения. Изложение фабулы может сопровождаться комментариями и оценками, но все-таки основное внимание здесь должно быть уделено тому, чтобы аудитория точно уяснила себе, что же именно произошло.

Два года тому назад под предлогом якобы допущенных нарушений социалистической законности бывший Генеральный прокурор СССР Рекунков расправился со следственной группой Прокуратуры Союза ССР, возглавляемой следователем по особо важным делам при Генеральном прокуроре СССР Нагорнюком. Эта группа взяла на себя смелость провести углубленное исследование крупных хищений и связанного с этим взяточничества в системе золотодобывающей промышленности. В орбиту следствия попал целый ряд высокопоставленных должностных лиц из Москвы. Рекунков, руководствуясь субъективными мотивами, будучи заинтересован, незаконно распустил следственную группу, дал указание прекратить дело о золоте и возбудить два уголовных дела против следствия, которые впоследствии были прекращены. Все эти факты стали предметом обсуждения в ЦК КПСС, но беззаконие и несправедливость в отношении следственной группы не были исправлены. (Т.Х. Гдлян)

2) Анализ обстоятельств дела. Это наиболее важная часть речи, где оратор предлагает свою трактовку события, обосновывая ее как логическими, так и риторическими аргументами. Часто она неотделима от предыдущей части, фрагменты одной и другой чередуются (особенно если изложение обстоятельств пространно), но могут выступать и по отдельности. В этой части оратор должен объяснить аудитории, почему описанное деяние нарушает нормы закона, преступно, заслуживает наказания, а не просто является недосмотром или халатностью. Поэтому здесь должны быть упомянуты те документы, в которых зафиксированы нормы, нарушенные обвиняемым или как-то иначе предъявлены основания обвинения.

В ходе проведения выборов народных депутатов СССР по национально-территориальным округам Латвийской ССР была грубо нарушена статья 17 Закона о выборах народных депутатов СССР. В нарушение положения статьи 17, которая гласит, что национально-территориальные округа образуются с равной численностью избирателей на всей территории соответствующей союзной республики, в Латвийской ССР были созданы округа с разной численностью избирателей: от 28,8 тысячи человек в 308-м округе до 127,3 тысячи человек в 290-м округе. То есть разница была в четыре раза. Средняя расчетная численность избирателей в каждом национально-территориальном избирательном округе республики, исходя из общего числа, должна была составлять примерно 62 тысячи человек. Малочисленные национально-территориальные избирательные округа были образованы в основном в сельских районах республики, что обеспечило большинство депутатских мандатов именно от этих районов, несмотря на то, что большинство населения (71 процент) проживает в городах. Это существенно ограничило возможности рабочего класса, а также русскоязычного населения республики быть избранными в народные депутаты СССР.

Характерно, что именно по этим малочисленным округам баллотировались и были избраны многие ведущие руководители Народного фронта Латвии, что в определенной мере свидетельствует о возможном умышленном нарушении статьи 17 Закона о выборах народных депутатов СССР в пользу представителей Народного фронта Латвии. Из одиннадцати членов думы Народного фронта Латвии, избранных депутатами, десять баллотировались по этим малочисленным округам. (В.И. Алкснис)

3) Оценка людей и событий. Здесь оратор обращается к нравственным и этическим оценкам поступка, объясняет, какой урон обществу нанесло деяния. Это наиболее эмоциональная часть, где говорящий пытается привлечь слушателей на свою строну, повлиять на их решение.

Трагедия 9 апреля в городе Тбилиси и ее последствия воспринимаются всем грузинским народом как всеобщее национальное бедствие, значение которого выходит за национальные рамки и затрагивает общечеловеческие принципы прав и свобод народов. Как это могло случиться, что в правовом социалистическом государстве разыгрываются трагические события в нарушение основных конституционных прав народа и общепризнанных принципов человечности? В трагедии 9 апреля в Тбилиси проявилась полная несостоятельность ныне действующего в СССР правового механизма, при котором не только судьбы людей, но и судьба всей республики может оказаться под ударом безответственных реакционных сил, враждебных процессу демократизации и прогресса. Понимают ли люди, дающие приказ об использовании отточенных лопат и отравляющих химических веществ против мирных демонстрантов, что они убивают тем самым душу целого поколения, всего народа и наносят непоправимый удар по межнациональным отношениям, удар, отрицательные последствия которого трудно переоценить? Правовой анализ законности принятых партийными, советскими и военными ведомствами решений по событиям в Тбилиси 9 апреля не оставляет сомнения в том, что у нас зачастую безответственно нарушаются суверенные конституционные права народов и что процесс формирования правового государства в нашей стране все еще находится в зачаточном состоянии. Мы призываем к открытому, гласному и ответственному расследованию этой кровавой бойни в Тбилиси, последствий этого "кровавого воскресенья" 9 апреля 1989 года, к выявлению истинных виновников этого преступления и их наказанию, даже если они относятся к высшим эшелонам военной и политической власти. (Т.В. Гамкрелидзе)

4) Заключение обвинительной речи обязательно должно содержать указания оратора на то, какое наказание он считает справедливым и сопровождаться перечислением оснований (ссылки на законы и другие нормативные акты), называть предполагаемую меру наказания и мотивировку ее применения.

Итак, подведем итоги. В обвинительной речи должно быть точно сформулировано, в чем именно и на каком основании обвиняют человека; конкретно определено, о чем приходится спорить с противоположной стороной; твердо и отчетливо установлены все нужные факты и дана им соответствующая оценка; сформулирована и обоснована требуемая мера наказания. При этом обвинитель должен быть разборчив в средствах и не позволять себе личностных выпадов против обвиняемого. Поэтому далеко не каждая речь, где оратор в резких тонах указывает на некоторое возмутительное деяние (например, считаем, что правительство виновато в развале культуры, проводит геноцид своего народа и т. п.) может быть названа обвинительной речью. (ср.: "осудить авторов проекта нового устава института за игнорирование интересов преподавателей"; "обвинить авторов проекта нового устава института в нарушении российского законодательства о высшей школе (и потребовать их наказания)".)

Отсюда совершенно очевидны типичные недостатки:

1) В речи не сформулировано кого именно и в чем именно оратор считает виновным, деяния просто называются. Ср.:

Активизировались и консолидируются антиперестроечные силы, прогрессируют теневая экономика, растет преступность, размываются моральные устои общества, обостряются проблемы молодежи, которая требует к себе политического доверия от всего нашего общества, поскольку за ней будущее. Каким образом можно перестраиваться и одновременно штамповать антиперестроечные законы? За год после партийной конференции, поддержавшей курс на демократизацию, мы одним указом ударили по митингам м демонстрациям, другим — по гласности, третьим — разрешили использование против своего народа спецвойск. Ну и, конечно, злополучная статья 11?, автора которой так и не удается найти до сих пор, а он, возможно, среди нас. Именно в атмосфере подобного запретительного законотворчества, особенно в последнее время, становятся возможными такие преступления, как в Тбилиси. Я был там и убедился, что это именно преступление, причем преступление против своего народа. (Б.Н. Ельцин)

2) Выдвинутые обвинения имеют расплывчатый характер, виновники хотя и называются, однако их конкретные деяния не указаны. Так, после переизбрания А.А. Собчака с поста мэра, в прессе появились многочисленные статьи, где его обвиняли в том, что он развалил всю работу в Санкт-Петербурге. Однако пока точно не названы конкретные решения, указы и другие административные акты, а также те негативные последствия, к которым они привели, обвинение в развале должно считаться голословным, необоснованным. Ср. также фрагмент речи, где президиум Съезда обвиняется в том, что он плохо организовал работу Съезда, однако совершенно не указано, что конкретно сделано неправильно, и как, по мнению оратора, это должно было делаться:

Аппарат, в совершенстве владеющий процедурной технологией, при желании мог и должен был обеспечить рабочую обстановку Съезда. Без порядка и дисциплины мне не нужна демократия на Съезде. Президиум позволил вовлечь нас в ненужные дебаты о несуществующих фракциях, смакование ярлыков и т. д. Мы — участники Съезда — подхватили идею говорильни, стали аморфной массой, устремились к трибуне, торопясь высказываться, чаще беспредметно, хаотично повторяя одни и те же мысли по любой проблеме и по много раз, видимо, из-за боязни не быть услышанными, разобраться во мнениях, приблизиться к истине. (Н.А. Струков)

3) Отсутствует рациональная аргументация обвинения. Все обоснование сводится к негативным оценкам и психологическому давлению на аудиторию.

4) Не называются документы, в которых закреплены нормы, нарушенные обвиняемым, вообще не предъявляются критерии оценки деяния.

§103. Заявление

§ 103. Заявление — это решительное по тону выступление, предъявляющее позицию оратора по важному общественно-значимому вопросу. Используется в критических ситуациях для решительного отмежевывания от неправильного, с точки зрения оратора, господствующего мнения. К сожалению, в нашей общественной практике этот термин используется для обозначения любых общественно значимых выступлений. Однако сообщение о создании новой фракции в Верховном Совете, о разработке нового закона и т. п., с риторической точки зрения, не является заявлением.

Оратор, выступающий с заявлением, обязательно обладает официальным статусом. Это либо представитель коллегиального органа (Например, П.А. Столыпин говорит от имени правительства — см. Приложение), либо представитель группы, объединенной определенными интересами (Например, С.В. Червонопиский выступает от имени группы воинов-афганцев, подписавших заявление), либо частное лицо, но в ситуации различных официальных отношений с властью (Например, Б.Л. Пастернак отказывается от Нобелевской премии). Наблюдается явно конфликтное отношение оратора (и его группы) к ситуации, причем причиной этого положения могут быть неправомерные действия одного человека (академика Сахарова в речи С.В. Червонопиского), либо официального органа или группы (левые политические партии в речи П.А. Столыпина или правительство в том случае, когда партии заявляют о несогласии с войной в Чечне), либо ситуация оценивается как кризисная субъективно (т. е. объективно орган не может быть осужден за неправильные действия, но оратор субъективно все равно с ними не согласен — например, такова позиция Б.Л. Пастернака).

Чаще всего заявление адресуется конкретному органу, собранию, должностному лицу и т. п., реже предназначается политическим партиям, социальным группам и т. п. Хотя аудитория указана, но учет ее особенностей сведен к минимуму, поскольку акцент делается именно на предъявлении своего кредо — суждения, отличного от официально принятого или провозглашенного другой стороной. В качестве сверхзадачи чаще всего присутствует идея осуждения человека или органа, явившегося причиной кризисной ситуации (особенно заметна эта сверхзадача в речи С.В. Червонопиского, гораздо менее эмоциональна речь П.А. Столыпина; у Б.Л. Пастернака такой сверхзадачи нет) Если эта сверхзадача начинает преобладать в речи, заявление превращается в эпидейктическую хулу. Другой сверхзадачей, обычно присутствующей в заявлении, является убеждение аудитории (обычно косвенной) в своей правоте.

Заявление может предполагать намерение вызвать аудиторию на определенные действия, однако, в отличие от обращения или воззвания эта реакция никогда не описывается прямо, а выражается в подтексте. Например, по поводу событий в Чечне политическая партия выступает с заявлением о категорическом несогласии с действиями правительства. И хотя прямого призыва прекратить войну не содержит, ускорение перехода к мирному разрешению конфликта является сверхзадачей такой речи. Единственно возможные конкретные императивные мотивы в этом жанре могут быть связаны только с побуждением рассмотреть вопрос, дать разъяснения и т. п. (но это не прямая задача речи) В отличие от осуждения оратор акцентирует внимание на своей позиции, а не на аморальности действий объекта речи. В отличие от протеста заявление не содержит призыва к немедленному исправлению положения. Заявление вообще не должно заканчиваться описанием конкретных мер по выходу из кризиса, особенно если делается от имени органа, правомочного принимать решения по данному вопросу (это задача других жанров, в частности, предложения или обращения).

Очень важен вопрос как? поскольку форма речи для заявления имеет жанрообразующее значение. Это решительное, энергичное выступление, не допускающее полутонов и сложных пространных объяснений. Недостаточно категоричная и эмоциональная речь может восприниматься как обоснование.

Структура заявления не задана очень жестко и допускает варианты в зависимости от темы и ситуации. Во вступительной части обязательно сообщается о событии, послужившем поводом для заявления:

"Уважаемые члены Президиума Съезда! Уважаемый Михаил Сергеевич! Мы солдаты, сержанты и офицеры многотысячного воинского коллектива Краснознаменного орденов Ленина и Кутузова 2 степени воздушно-десантного соединения имени 60-летия СССР, которое в течение 9 лет выполняло интернациональный долг в Республике Афганистан, убедительно просим вас дать с трибуны Съезда разъяснения народным депутатам, на каком основании или по чьему поручению народный депутат СССР Сахаров дал интервью журналистам канадской газеты "Оттава ситизен" о том, что будто в Афганистане советские летчики расстреливали попавших в окружение своих же солдат, чтобы они не смогли сдаться в плен." (С.В. Червонопиский) или: "С насту п лен и ем начала выборов некоторые политические партии, с целью склонить на свою сторону избирателей, не ограничиваются распростра н ением среди населения своих взглядов и убеждений путем печати и собраний, но силятся представить в искаженном свете действия и намере н ия правительства для проведения на выборах лиц, враждебно к нему настроен н ых. Вам как представителю власти, не н адлежит вмешиваться в борьбу партий и производить давление на выборы. Подтверждаю неод н ократные указа н ия мои на обязанность вашу ограждать полную свободу выборов, пресекая лишь самым решительным образом попытки использовать публичные собра н ия для агитации революционной. Но, ограничив этим вмешательство администрации в выборную кампанию, считаю нужным указать вам на необходимость широкого опровержения всех ложных слухов, представляющих в извращенном виде действия и виды правительства." (П.А. Столыпин)

Основная часть должна содержать подробное объяснение причин негативного восприятия этого действия и своего несогласия с ним, а также его оценку. Эти компоненты могут присутствовать и все вместе, но чаще всего оратор ограничивается одним основным. Так Б.Л. Пастернак акцентирует внимание на причинах своего отказа от Нобелевской премии: 1) личные причины (я отклоняю все официальные знаки внимания, чтобы не добавлять к своей позиции в виде аргумента ссылку на институт власти); 2) объективные причины (в борьбе за мирное существование двух культур должны участвовать люди, а не институты); 3) свобода и деньги (я хочу оставаться свободным, а не связанным деньгами Академии). П.А. Столыпин сосредоточивается на доказательстве ложности слухов, представляющих в извращенном виде действия правительства. С.В. Червонопиский ограничивается негативной оценкой интервью академика Сахарова. Важно отметить, что последний путь самый непродуктивный (хотя иногда он и возможен), поскольку в этом случае легко скатиться на путь софистической аргументации. На самом деле, из того, что российские воины отважно сражались в Афганистане, а некоторые из них были удостоены звания Героя России, совсем не вытекает, что командование не отдавало приказов об уничтожении частей, которым грозило пленение.

Типичными недостатками заявления обычно являются следующие.

1) Ситуация не воспринимается автором как критическая (и не является таковой по существу), не требует решительного отмежевывания оратора от неправильной позиции и, таким образом, нарушается главное жанрообразующее условие появления жанра заявления. В этой ситуации вместо заявления на деле появляется речь в совсем другом жанре. Поэтому когда Президент Калмыкии (см. Приложение) обращается к парламенту с заявлением, в котором просит назначить досрочные выборы Президента, то это представляется явным нарушением жанра: оратор не видит в ситуации ничего кризисного. Калмыкия развивается в правильном направлении, уже есть положительные результаты и, чтобы закрепить успех, необходимы досрочные выборы Президента. Такую речь необходимо назвать обращением.

2) Не четко предъявляется свое кредо, тон речи недостаточно решительный. Этот недостаток также приводит к тому, что речь переходит в другой жанр и из заявления превращается в мнение, предложение или нечто подобное.

3) Отсутствует рациональная основа аргументации. Речь наполнена излишне эмоциональными выпадами против органа или лица и поэтому грозит превратиться в эпидейктическую хулу. Поэтому оценкой можно ограничиться только тогда, когда случай не может вызвать разных мнений, очевиден для аудитории. (Например, террористы захватили самолет и указали на свою принадлежность к определенной политической партии. Партия выступает с заявлением, в котором решительно отмежевывается от участия в терроризме и категорически осуждает бандитов. Здесь осуждение терроризма может носить исключительно эмоциональный характер, поскольку вряд ли вызовет сомнения в обоснованности.) В остальных случаях необходимо идти общим для аргументативной речи путем: сначала рациональные доводы, потом их оценка.

Призывающая к действию речь

§104.Особенности жанров призывающей речи

§ 104. Призывающие к действию речи ставят целью воздействие на поступки слушателей. В них обязательно присутствует императивная модальность, и поэтому в классификации по форме взаимодействия с другими репликами все призывающие речи относятся к рубрике "ответ предполагается".

Призывающие речи ближе к аристотелевскому роду речей совещательных, рассуждающих о пользе и вреде, а также о способах достигнуть наилучшего решения: "Итак, ясно, что мы должны иметь в виду как желательное в будущем или как уже существующее в настоящем, когда уговариваем кого-нибудь, и что, напротив, когда отговариваем кого-нибудь, потому что второе противоположно первому. Так как цель, которую преследует совещательный оратор, есть польза, потому что совещаются не о конечной цели, но о средствах, ведущих к цели, а такими средствами бывает то, что полезно при данном положении дел, полезное же есть благо."[6, 33] Именно средства достижения цели, которая есть общественное благо, должны быть предметом призывающих речей в деловой сфере.

Аристотель указывает на две возможные цели "совещательных речей": "Дело речей совещательных — склонять или отклонять, потому что ораторы, произносящие речи публично, делают одно из двух [или склоняют, или отклоняют]."[6, 25] Однако в принятой нами классификации у призывающих речей может быть только одна цель — «склонять», то есть побуждать к совершению определенного действия. Если же в речи оратор ставил цель «отклонять», то есть побуждал не совершать какое-либо действие, то его речь должна быть отнесена к убеждающим, поскольку в результате аудитория не произвела никакого физического действия, а оратор лишь повлиял на ее мысли.

Среди призывающих к действию речей деление может быть произведено по степени интенсивности побуждения: речи с небольшой интенсивностью (совет, просьба, предложение) и речи с сильной интенсивностью (приказ, воззвание, ультиматум). Последние отличаются тем, что при их создании применяются дополнительные средства усиления императивной модальности. Причем некоторые жанры образуют пары, в которые входят жанры, похожие по всем признакам, кроме степени интенсивности: поручение — приказ, просьба — требование, приглашение — вызов.

О сущности этого рода речей можно сказать все то же, что и об убеждающих речах. Однако в этом случае все действия оратора должны быть более интенсивными и определенно выраженными, т. е. в них сильнее пафос. "Согласие в совещательной речи — это согласие действовать определенным образом в определенных целях, а присоединение — объединение в действии. Включение речи в деятельность требует от ритора особого внимания к пафосу, который необходимо поддерживать и развивать не только в процессе принятия решения, но в особенности в процессе его реализации."[18, 178–179]

Непременным элементом побуждающей к действию речи тоже является формулирование проблемы. Чем меньше аудитория задумывалась над вопросом, по которому выступает оратор, тем более яркими красками должна быть нарисована безвыходность ситуации, показана крайняя необходимость разрешения этой назревшей проблемы. Если сущность проблемы неясна слушателям, нельзя ожидать, что они откликнутся на речь. Например: "Вода — источник жизни. Именно поэтому обычно населенные пункты располагаются по берегам рек. Издавна люди заметили, что ежедневные водные процедуры омолаживают организм, помогают надолго сохранить бодрость и здоровье. Настало время вспомнить эту вековую мудрость. Мы приглашаем всех вас приобрести абонементы на посещение бассейна «Спартак», где вы сможете круглый год в удобное для вас время по одному часу три раза в неделю плавать и выполнять необходимые упражнения под руководством опытных тренеров. Если вам дорого ваше здоровье — мы ждем вас!" Это совершенно неудовлетворительная речь, которая не может привести к запланированному эффекту. Все слушатели, конечно, согласны с тем, что вода — источник жизни, однако из этого вовсе не вытекает, что нам при нашей крайней загруженности необходимо повесить на себя лишнюю обузу — посещение бассейна. Совершенно непонятно, почему сохранить бодрость и здоровье нельзя, принимая ежедневно прохладный душ в собственной ванне (что гораздо привлекательней, поскольку не требует дополнительных затрат, как материальных, так и физических). Кроме того неясно, от каких болезней можно избавиться, посещая бассейн. После переработки начало этой речи приобрело такой вид: "Дорогие коллеги! С сожалением я должна констатировать, что за последний год в нашем коллективе участились случаи стрессов и нервных срывов. Это вполне понятно, ведь нагрузка за это время выросла практически вдвое, а количество сотрудников осталось прежним. В этой ситуации нам необходимо позаботиться о своем здоровье самим, причем основное внимание нужно уделить укреплению нервной системы, которая страдает в первую очередь. Как же добиться этого, не прибегая к использованию дорогостоящих и подчас совершенно неэффективных импортных лекарств? Выход очень прост, и он известен человечеству с древних времен: необходимо подружиться с водой. Причем наилучший эффект дает сочетание водных процедур с разумной физической нагрузкой. Пассивное стояние под душем не приводит к желаемому результату. Нужно дополнять душ длительной физической зарядкой по утрам. Однако будем реалистами и скажем себе честно: встать утром на полчаса раньше и в гордом одиночестве махать гантелями и делать приседания способен далеко не каждый. В этой ситуации единственный выход — посещение бассейна, где под руководством опытных тренеров вы будете иметь возможность плавать и заниматься физическими упражнениями, подходящими вам по возрасту и состоянию здоровья. Именно поэтому дирекция заключила договор с бассейном «Спартак» и предлагает вам абонементы, по которым вы сможете один час три раза в неделю активно укреплять свое здоровье." Этот эскиз начала речи может быть доработан и усилен за счет описания вопиющих случаев нервной перегрузки сотрудников или описания неудовлетворительных результатов медицинского обследования невропатолога, что усилит остроту проблемы. Вторая часть такой речи — это описание того, что предлагается. Здесь слушатели должны получить максимально полную информацию о бассейне, тренерах, условиях тренировок, стоимости абонемента, дополнительных услугах, предоставляемых бассейном и т. п. Однако если я понимаю, что со здоровьем у меня не все хорошо, и согласна, что бассейн замечательный, то это совсем не означает, что я хочу в него записаться. Ведь пока ничего не сказано о том, каким именно образом посещение бассейна разрешит мои проблемы. Поэтому появляется третья часть речи, насыщенная эмоциональной аргументацией, где мне показывают эту связь. Здесь возможно перечисление положительных примеров людей, уже укрепивших свое здоровье с помощью водных процедур, описание своего положительного опыта или (в более рациональной аудитории) сообщение о результатах обследования врачом посещавших бассейн людей и т. д.

Важно следить, чтобы проблема — задача — тезис речи оказались тесно связанными, одно вытекало из другого. Так, если проблема: среди сотрудников увеличилось количество нервных заболеваний; то задача: побудить посещать плавательный бассейн; а тезис (и почему мы должны его посещать?): плавание — наиболее известный и надежный способ укрепления нервной системы и предупреждения нервных болезней.

Типичной ошибкой агитационных речей является нечеткое формулирование своей позиции и пути разрешения проблемы. Примером могут служить многочисленные предвыборные речи, большая часть которых посвящается формулированию спорного вопроса — в ней ругается ныне действующая власть. Однако какой выход видит оратор из этой ситуации и что для этого требуется — обычно забывают сообщить слушателям. Конечно, в предвыборной речи призывающая задача очевидна: нас побуждают проголосовать за кандидата. Гораздо хуже, когда эта ошибка встречается, например, в предложении. Тогда вместо анализа ситуации и указания на конкретный путь решения проблемы предлагают наладить, повысить и улучшить работу - то, что не указывает на конкретные формы и методы работы и не предполагает потом контроля за выполнением (как определить: "улучшили работу" или нет?). Иногда даже опытные риторы в качестве задачи побуждающей речи предлагают такую формулировку: "заставить задуматься о.…", что на самом деле приводит к проигрышной ситуации: слушатель задумался — и что дальше?

Особые сложности возникают у оратора в том случае, когда аудитория настроена по отношению к обсуждаемому тезису резко критически, имеет явно противоположное мнение. Совершенно ясно, что обычные приемы аргументации тогда оказываются неэффективными и даже могут приводить к результату, прямо противоположному тому, который ожидается оратором. Как же здесь следует поступить?

В этой ситуации оратор прежде всего должен проанализировать причину такого критического настроя аудитории. Если причина в плохом отношении к самому оратору — от речи лучше воздержаться и обдумать другие методы воздействия. Если же причина в неприятии идеи речи, необходимо по возможности точно выяснить ее суть. Например: преподаватель предлагает студентам купить новый учебник, но они не спешат. В чем причина? 1) У них нет денег; 2) в библиотеке есть другие учебники, которые кажутся студентам ничуть не хуже нового; 3) предмет представляется им не слишком сложным, и они надеются и так сдать его без лишних хлопот.

Следующий шаг — определение степени противодействия. Здесь следует задать себе вопрос: в какой степени сильна эта причина, можно ли ее преодолеть с помощью речи? Так, если студенты надеются на другой учебник, опытный преподаватель легко сможет аргументировать преимущества нового издания, его незаменимость при сдаче экзамена. Но если причина — в отсутствии денег, никакие речи не изменят положение. Аналогично: вы призываете слушателей сделать прививку от гриппа, но у них аллергия на вакцину; вы призываете членов бригады перейти на двухсменную работу, но в составе бригады молодые женщины, у которых некому забирать детей из садика, — эти причины нельзя преодолеть при помощи речи.

После того как причина сопротивления установлена и оценена как преодолимая с помощью речи, формулируем задачу речи, направленную на преодоление этой причины, и связанный с ней тезис. Например, вы разработали план реорганизации отдела и настаиваете на его принятии, но сотрудники отдела активно сопротивляются. В чем причина? Если причина в инертности мышления, основной упор необходимо сделать на выгодах и преимуществах, которые они получат в результате реорганизации, — "реорганизация отдела необходима для того, чтобы освободить сотрудников от лишних функций и дублирования операций, облегчить их работу". Если причина в том, что они боятся в результате реорганизации попасть под сокращение, важно заверить их, что этого не произойдет, — "реорганизация отдела приведет к оптимизации нашего труда, что позволит, наконец, выделить часть сотрудников для работы с корреспонденцией и составления архива". Если причина в том, что они не хотят переучиваться, что неизбежно потребуется в ходе реорганизации, следует обратить особое внимание именно на полезность для них обучения — "курсы повышения квалификации, которые вам предстоит пройти в процессе реорганизации отдела, позволят вам стать более квалифицированным работником, более ценимым и уважаемым руководством, что в дальнейшем позволит вам не бояться всяких сокращений и увольнений" и т. д.

В ходе этого этапа особое внимание уделяем разъяснению важности мероприятия именно для слушателей. Руководители часто допускают ошибку, обосновывая главным образом необходимость мероприятия для предприятия, что совершенно неэффективно, тем более, что сотрудники не являются хозяевами предприятия и личные интересы ставят всегда превыше производственных. Именно поэтому, если оратор собирается обосновать необходимость перехода бригады на двухсменную работу, то это не может быть объяснено тем, что за простой оборудования предприятию приходится много платить. Гораздо эффективней рассказать о том, как повысится зарплата работников за счет экономии средств, или в крайнем случае о том, сколько свободного времени у них окажется, насколько свободнее станет в рабочем помещении и во сколько раз удобнее станет работать.

Итак, 1) доказательство того, что это очень важная проблема, подлежащая немедленному решению (если мы немедленно не изменим структуру нашего учреждения, то, может быть, завтра все пополним ряды безработных); 2) подчеркивание того факта, что эта проблема важна именно для этой аудитории (в вашем подъезде уже ограбили две квартиры, если вы немедленно не заведете собаку, вы окажетесь третьим); 3) демонстрация выгод и преимуществ, которые получит аудитория от решения данной проблемы (если вы закончите курсы иностранного языка, то сможете получить более престижную работу, связанную с командировками в другие страны).

Следующий шаг — разработка аргументации речи. Нечего и говорить, что она должна быть максимально насыщена топосами всех видов. Забота об интересах и вкусах аудитории выступает здесь на первый план. Например, если оратор хочет побудить студентов выйти на субботник и убрать территорию вокруг института, то совершенно неэффективен аргумент: дворник уволился, убирать некому, вокруг так грязно, что стыдно перед чужими людьми. Совсем другое впечатление произведут такие аргументы: 1) многие студенты жалуются, что к институту невозможно подойти, не испачкав обувь, приходится ходить в грязных туфлях. Чтобы не портить свою обувь предлагаю всем выйти и засыпать лужи; 2) вчера студентка первого курса поскользнулась около института на льду и сломала ногу. Призываю всех юношей выйти и засыпать лед песком, не дожидаясь, пока все девушки станут калеками.

При этом в речи должно быть много формул согласия с проблемами и сложностями аудитории: эти проблемы нельзя отметать как несущественные, неважные, к ним нужно относиться с уважением, ср.: "Я понимаю, что вы самые занятые…", "Конечно, вам будет нелегко перестроиться…", "Разумеется, это будет сложно, но.…" и т. п.

Если оратору известно, что слушатели придерживаются противоположной точки зрения, нельзя прибегать к прямой и открытой аргументации. Возможно, он рассмотрит лишь второстепенные аспекты темы, не вызывающие особого разногласия; возможно, вообще ограничится информационной неэмоциональной речью, способной лишь зародить сомнения в душах слушателей. Разновидностью тактики построения речи в этом случае является и косвенная аргументация, которая обращается к одному адресату, но имеет в виду воздействовать совсем на другого, пассивно присутствующего при разговоре. Примером такой аргументации являются всевозможные теледебаты, в которых участники обращаются друг к другу, но имеют в виду воздействие на телезрителей.

Для уменьшения критического настроения в аудитории применяется и прием предупреждения, состоящий в том, что оратор сам высказывает возможные возражения и сомнения по поводу своего тезиса в форме удобной для него, не дожидаясь, пока эти возражения будут высказаны оппонентами в форме, удобной для них. Ср.: "Председательствующий объявил о начале доклада. — Я не назвал бы свое выступление докладом — медленно и четко сказал Гарин. — Проходя по залу, я слышал некоторые высказывания обо мне и будущем выступлении. Одни, наиболее молодые, говорили, что с удовольствием послушают, как высекут зазнаек и мазилок. Другие, постарше, заявили, что я пришел сюда не для того, чтобы учить, сечь или быть разгромленным. Мне думается, тут не митинг политических противников, не судьбище и не стадион. Я рассчитываю здесь подумать над труднейшими вопросами человеческой природы вместе с умными и жаждущими познания людьми. Может быть, впервые за всю историю человечества наука дает возможность решать эти вопросы." (И. Ефремов)

Если слушатели все-таки не согласились с оратором, ни в коем случае нельзя осуждать их за это — ведь нам и дальше предстоит работать вместе, зачем же портить отношения.

Перечисленные приемы вполне допустимы и согласуются с этикой оратора. В то же время в логике имеется целый набор спекулятивных приемов воздействия на аудиторию. Они были подробно проанализированы в книге А. Шопенгауэра "Эристика или искусство побеждать в спорах" [112] и сводились к описанию способов обмана критически настроенной публики. Такие приемы, конечно, не должны проникать в ораторскую практику.

§105. Предложение

§ 105. Речь-предложение может быть использована в рамках макрожанра речь в прениях, но может употребляться и самостоятельно. В первом случае этот жанр существенно отличается от совещательной речи типическим элементом содержания — описанием механизма конкретных мероприятий по решению проблемы. "Предложение выступает в качестве побудительного основания для действий, которые должны быть объяснены, организованы, распределены во времени и по исполнителям."[18, 178]

Предложение всегда произносится в рамках официального собрания, поэтому роли участников четко определены: оратор — это участник собрания с правом голоса, при этом его более или менее высокий статус не акцентируется (руководитель может выдвинуть предложение на тех же условиях, что и рядовой член — в противном случае это уже не будет предложение) Специфика аудитории состоит в том, что она правомочна принять решение по обсуждаемому вопросу.

Предложение существует в двух совершенно разных вариантах, выбор которых зависит от того, оценивается ли речь как инициативная или конвенциальная.

1. Инициативное предложение предполагает, что собрание не обязано рассматривать предлагаемый вопрос, не задумывалось о важности поднимаемой проблемы, имеет право отказаться от рассмотрения вопроса. В этом случае речь имеет ярко выраженный призывающий к действию (агитационный) характер.

Такая речь должна строиться по схеме, описанной в предыдущем параграфе. Она обязательно начинается более или менее развернутым формулированием проблемы, причем поскольку призывающие к действию речи более интенсивны, чем убеждающие, предложение предполагает сначала более подробное, аргументированное, часто эмоциональное обоснование важности затронутого вопроса. Важно отметить, что проблема должна быть четко сформулирована оратором и актуальна именно для данной аудитории. Чем менее задумывалась аудитория над необходимостью ее разрешения, тем более эмоциональной и личностной должна быть эта часть Ср., например, как депутат И.А. Шашвиашвили начинает предложение о внесении в повестку дня Съезда вопроса “О военной доктрине и положении в Вооруженных Силах Российской Федерации”: "Уважаемые народные депутаты! На наш взгляд, определяя повестку дня Съезда, мы не имеем права обойти стороной такой важный на сегодняшний день вопрос, как положение, которое складывается в армии России. Развитие событий в Вооруженных Силах вызывает сегодня особенную тревогу. Это связано и с резким падением боевой готовности войск, и с повальным уходом из войск офицерского состава и с расцветом коррупции в армейской среде и с недопустимым падением воинской дисциплины. Но главное, что вызывает самую сильную озабоченность, — это то, что волей нынешнего военного руководства в армии набирает силу тенденция превращения ее в антидемократический, полицейский механизм, слепое орудие неконтролируемых проявлений. Сегодня в армии уже разрушены все демократические институты, разогнаны офицерские собрания. Их лидеры в массовом порядке увольняются из рядов Вооруженных Сил под различными предлогами. В войсках устанавливается жесткое беззаконие, идут преследования за попытку раскрыть глаза общественности на действительное положение дел в Вооруженных Силах. В массовом порядке нарушаются права человека".

После этого оратор переходит к формулированию конкретного пути выхода из создавшегося положения, причем обязательно должен быть прописан механизм его осуществления, находящийся в компетенции слушателей. Ср., например выступление в Государственной Думе: "Чтобы прекратить это безумие, необходимо внести в закон "О соглашениях о разделе продукции" такие кардинальные изменения, которые бы исключили малейшую возможность заключения Россией кабальных соглашений и отбили у фирм-однодневок какие-либо надежды поживиться за наш счет, как это удалось австралийской фирме «Стар» с нашим крупнейшим золоторудным месторождением "Сухой Лог". А таких, мягко говоря, "иностранных инвесторов" крутится в России, по данным компетентных источников, около 85 %… Исправить все это, конечно, можно через Конституционный Суд РФ, полностью отменив принятый ранее закон, а можно сделать сейчас путем внесения изменений и дополнений в закон о СРП, что и предлагается в моем законопроекте… В моем законопроекте предлагаются следующие важные нормы: 1) Разработка условий конкурса и подготовка проекта соглашений должны проводиться в государственных экономических институтах за государственные деньги с последующей компенсацией этих расходов инвестором. Нельзя допускать, чтобы будущий пользователь сам себе устанавливал условия или напрямую финансировал работы. Нельзя поручать такое серьезное дело какой-то межведомственной комиссии, члены которой не могут быть привлечены к ответственности по прошествии времени. 2) Ограничение запасов полезных ископаемых, предоставляемых на условиях раздела, в целях обеспечения интересов национальной безопасности. Например, предлагается для стратегических видов минерального сырья ограничиться 10 % разведанных запасов, а для других видов — 20 %". (В.П. Зволинский)

Последняя микротема предложения может быть посвящена описанию выгод и преимуществ, которые получит аудитория, если осуществит предлагаемое. В тех случаях, когда речь не идет о непосредственной заинтересованности аудитории, а касается интересов общества, в заключительной части подводится итог сказанному, подчеркивается важность и неотложность предлагаемых мер. "Экология наряду с экономикой и национальными отношениями стала одной из главных болевых проблем страны. Мы считаем, что комплекс мер, кратко обозначенный в этом выступлении, ознаменовал бы важный шаг в резком улучшении экологической обстановки. Если воздухом нельзя дышать, воду нельзя пить, а пищу нельзя есть, то все социальные проблемы теряют свой смысл. Если мы не решим экологическую проблему, ставятся под вопрос и строительство жилья, и выполнение Продовольственной программы. Решение экологических проблем исключительно важно еще и с политической точки зрения, так как это ведет к консолидации общества. И “левые”, и “правые” за то, чтобы немедленно решать экологические проблемы. А мы обязательно должны искать пути консолидации нашего общества." (А.В. Яблоков)

В инициативном предложении используются как рациональные, так и эмоциональные аргументы всех типов. Ср., например, как В.И. Гольданский для подтверждения своей мысли употребляет исторические иллюстрации: "Монополией на истину не обладает ни большинство, ни меньшинство. По Евангелию именно большинство кричало: “Распни его!” Полвека назад у нас в стране большинство гневно требовало смерти безвинно судимых позорными судилищами. Большинству легче, конечно, перекричать меньшинство. Хотя и меньшинство тоже бывает подчас достаточно крикливым"; психологический довод: "И весь мир становится свидетелем проявления нетерпимости к чужому мнению, шиканья, криков, хлопанья в ладоши, чуть ли не топота, иногда личных оскорблений, звучащих в этом зале. И мы сами роняем этим свой депутатский авторитет и авторитет всего Съезда", оценки.

2. Конвенциальное предложение предполагает, что собрание не может отказаться от обсуждение заявленной проблемы, что оно связано по этому поводу определенными обязательствами. Слушатели не противодействуют решению проблемы, а хотят ее решить, специально собрались для обсуждения вариантов решения и ищут их. В этом случае неуместны эмоциональные элементы, обычные для первого варианта, речь должна быть сугубо деловой и рациональной. Такое предложение имеет вид информационной речи (подтип мнения).

Во вступлении к этому варианту жанра предлагается описание ситуации, которая повлекла необходимость выдвижения предложения: "Уважаемые депутаты! Вашему вниманию представляется проект федерального закона о воинской обязанности и военной службе, который рассматривается во втором чтении. Действующий закон был принят в феврале 1993 года, но уже в июне началось массовое внесение поправок к этому законопроекту. 16 ноября 1994 года рассматриваемый законопроект был принят в первом чтении прежней Думой. Но прежняя Дума не сумела довести этот законопроект до конца, и это предстоит сделать нам." (М.В. Сурков) Или: "Уважаемые коллеги! Буквально на днях было заседание Правительства, где резкой критике подверглись все негосударственный внебюджетные фонды, в том числе и Фонд социального страхования, которому мы этим законом хотим передать функции, чтобы он выступил в качестве страховщика. Экспертный совет по страхованию Государственной Думы и Всероссийский союз страховщиков сейчас представили вам документ с отрицательным заключением по поводу этого закона. Он перед вами, у вас имеется". (В.А. Тарачев)

Основная часть может начинаться с описания истории вопроса: "Первоначально Комитетом по обороне обобщено 344 поправки к законопроекту. Из низ 171 поправка принята, 173 отклонены. Законопроект с указанными поправками был подготовлен к рассмотрению Государственной Думой во втором чтении еще в октябре прошлого года. Трижды он включался в порядок работы и не рассматривался по различным причинам. 6 декабря прошлого года в адрес Геннадия Николаевича поступило письмо Президента РФ: доработать законопроект с учетом его предложений. Была создана рабочая группа, куда вошли все представители — и Президента, и Министерства обороны, и всех силовых структур. Президент прислал 139 дополнительных поправок. Из них 80 мы приняли, 59 отклонили. 17 апреля законопроект был направлен Президенту и в Первое управление Аппарата Госдумы. Полученные замечания учтены. Законопроект поддерживается Правительством РФ (работали его представители). Главное государственно-правовое управление, господин Орехов в очередной раз накануне нашего заседания прислал два своих замечания". (М.С. Сурков)

Однако чаще всего основная часть предложения состоит из рационального обоснования целесообразности того варианта, который предлагается. Здесь важно отметить, что аудитория совершенно не обязательно является конструктивной — многие предложения на собраниях и в Думах отклоняются, однако оратор все равно не может прибегнуть к эмоциональным аргументам, давить на психику, если не хочет выглядеть не попавшим в жанр.

Речь заканчивается формулированием сути предлагаемого. После этого по желанию оратора возможны краткие указания на исполнителей, особые условия и варианты принятия и т. п.

Смешение этих вариантов предложения приводит к тому, что оратор не добивается того результата, на который рассчитывает, обрекает себя на риторическую неудачу. При этом если в конвенциальной аудитории оратор начинает произносить инициативную речь «агитировать», то он просто выглядит смешно, раздражает слушателей ненужным пафосом. Гораздо более серьезной ошибкой представляется случай, когда в инициативной ситуации оратор пытается произнести конвенциальную речь. При этом вполне могут сохраняться все композиционные части, присущие первой разновидности жанра, однако они имеют безэмоциональный констатирующий характер. Ср., например: “Уважаемые товарищи депутаты! Я хочу привлечь ваше внимание к одной проблеме. На мой взгляд, те сложности, которые у нас сейчас возникли при выдвижении кандидатур по национально-территориальным округам в Совет Национальностей, происходят оттого, что мы пытаемся совместить вещи по сути своей несовместимые, а именно выборы и делегирование. Если сохранить тот порядок, на котором мы сейчас остановились, то есть республика определяет 11 кандидатов на 11 мест, то выборы Съезда обращаются в фикцию. С другой стороны, необходимо, естественно, предусмотреть суверенные права республик. На мой взгляд, из этой ситуации можно выходить следующим образом: обязать каждую делегацию, республику выдвигать как минимум двух кандидатов на одно место в Совет Национальностей, что позволит и Съезду, со своей стороны, тоже проводить выборы, не сводя все это дело к пустому назначению, которое нам в прошлом достаточно дорого обходилось.”(А.Г. Костенюк) Здесь тоже есть формулировка проблемы (на Съезде возникли сложности по выдвижению кандидатур в Совет Национальностей), ее оценка (подменяем выборы делегированием), намечено конкретное решение проблемы (обязать республики выдвигать двух кандидатов на одно место), показаны выгоды и преимущества (это позволит провести полноценные выборы, не сводя дело к пустому назначению, которое нам в прошлом достаточно дорого обходилось). Вместе с тем здесь нет прямого призыва к совершению действия слушателями, речь не содержит указаний на крайнюю безысходность ситуации, что обязательно в инициативном варианте. Однако в ситуации Съезда аудитория не могла быть оценена как конвенциальная, из самой речи видно, что слушатели не задумывались над поставленной проблемой, а для преодоления инерции восприятия простого указания на проблему явно недостаточно. Поэтому использование этот варианта было очевидной ошибкой — оратор не мог быть услышан и поддержан.

Основными недостатками речи-предложения обычно бывают следующие:

1. Нечеткое описание механизма осуществления предлагаемого действия: всевозможные варианты формулировки "повысить, наладить и улучшить работу" — что не может быть осуществлено в принципе, и аудитория не может потом проконтролировать, выполнено ли это предложение. В этом случае даже если идея сама по себе правильная и ценная, она пропадает невостребованной. Так, если на собрании института оратор говорит о том, что студенческая жизнь стала весьма однообразной, и предлагает уделять больше внимания организации культурных мероприятий, то такая речь может быть названа в зависимости от конкретной формы критикой, замечанием и т. п., но не предложением. (Ср. обязательный элемент предложения: "Предлагаю ввести должность проректора по культурно-массовой работе и назначить на нее А.И. Сидорова, который показал себя как способный организатор, как человек, умеющий увлечь студентов". Или: "Предлагаю, чтобы наш институт вступил в Совет, образованный молодежным центром. Конечно, придется заплатить вступительный взнос, но зато в дальнейшем студенты смогут принимать участие в вечерах, концертах, КВНах, проводимых Советом, и не чувствовать себя оторванными от студенческой культурной жизни города".)

2. Слишком длинная констатирующая часть, где не все мысли подводят к необходимости осуществить предлагаемое. Т. е. основная часть строится по принципу мнения или речи в прениях, но заканчивается как предложение, что неправильно, поскольку в этом последнем жанре все элементы содержания с самого начала должны быть направлены на выработку представления о необходимости предлагаемого.

3. Основная часть (особенно это распространено в инициативной речи) строится в форме критики, описывается вред сложившегося положения дел и польза от изменения его, в то время как необходимо говорить о полезности для дела определенных мероприятий — того, что предлагается для исправления ситуации и разрешения проблемы. Вместе с тем наличие излишне объемных, не связанных напрямую с тезисом, критических микротем в предложении — весьма часто встречающееся явление.

§106. Рекламная речь

§ 106. Рекламная речь. В условиях рыночной экономики этот жанр становится одним из самых распространенных среди призывающих речей. Однако чаще всего наша аудитория имеет дело с радио- и телевизионными рекламами, специфика которых состоит в чрезвычайной краткости (ведь рекламодатель платит за каждую секунду рекламы) и связанной с ней повышенной яркостью и образностью речи. Вместе с тем рекламная речь может иметь и более традиционную форму, используемую за пределами средств массовой информации.

"Рекламу можно определить как информацию людей и воздействие на них всевозможными способами для создания широкой известности чему-либо или кому-либо, оповещение о потребительских свойствах товаров и преимуществах различных видов услуг с целью их реализации и формирования на них активного спроса, о примечательных событиях экономической, культурной, политической жизни с целью вызвать деятельное участие в них людей. Таким образом, объектом рекламы могут быть не только товары, услуги, зрелища, но и политические акции, т. е. митинги, шествия, политические выборы и т. д."[50, 318]

Реклама — ярко выраженный инициативный жанр, требующий поэтому активных действий по привлечению внимания аудитории. "Реклама должна быть наступательной, вызывать непроизвольное внимание, которое определяется как сосредоточение сознания на объекте (в нашем случае — на тексте рекламы) в силу особенности этого объекта как раздражителя."[50, 324]

Для рекламы очень важно правильно определить характер предполагаемой аудитории. Прежде всего определяем, предназначается ли она организациям (торговые и производственные фирмы, государственные и общественные организации, научно-исследовательские учреждения и т. п.) или просто потребителям. Но и в последнем случае реклама будет гораздо эффективнее, если ее адресуют не "широким потребительским массам", а определенной категории слушателей. Даже если это очень распространенный товар, в рекламе лучше ограничиться адресацией к наиболее перспективной группе покупателей. Ср. в телевизионной рекламе мыла (товар, нужный абсолютно всем): "Мыло «Камей» — неотразимое искусство обольщения" — молодым девушкам, ""Сейвгард" и вы на защите семьи" — матерям семейства и т. п. Чаще же всего адресат задается характером рекламируемого товара: модные бритвенные приборы — молодым мужчинам, памперсы — заботливым матерям, новое удобрение — садоводам и т. п. Такая суженная адресация необходима для того, чтобы точнее учесть ценностные ориентиры аудитории для построения действенного топоса.

Задача рекламы потребителям и рекламодателям представляется совершенно по-разному. Потребитель хочет видеть в рекламе как можно более объективную информацию о продукции, ее свойствах и назначении. Рекламодатель ставит целью побудить аудиторию покупать предлагаемый товар, люди должны захотеть это сделать даже если изделия вполне обычные и не обладают заметными преимуществами. Очевидно, что как те, так и другие задачи вполне достойны уважения, и реклама в целом может быть признана хорошей только в том случае, если учитывает интересы обеих сторон. Именно поэтому хорошая реклама должна обязательно сочетать в себе как рациональную, так и эмоциональную аргументацию.

Для рекламы чрезвычайно важен вопрос КАК? поскольку она должна пробиться к слушателю и зацепить его внимание. "Штампованность, стандартность, монотонность текста рекламы могут понижать устойчивость и концентрацию внимания. Наше сознание скользит по стандартному тексту, хотя речевой стандарт, используемый в качестве легко воспроизводимого в определенных условиях и контекстах готового оборота или словосочетания, может образовывать и конструктивную единицу, сохраняющую свою семантику. Положительная сторона стандарта заключается в том, что он чаще всего соответствует психологическим стереотипам как отражению в сознании часто повторяющихся явлений действительности и поэтому легко воспроизводится, в результате чего облегчается процесс коммуникации и происходит экономия усилий и времени для пишущего и читающего рекламу. Например, в качестве стандарта используются такие словосочетания, как Наш телефон…; Пользуйтесь услугами…; Телефон для справок…; Адрес ателье…; Справки по телефону…; Магазин открыт ежедневно… Но такие стандарты в рекламе ограничены. Речь, таким образом, идет об отдельных стандартных сочетаниях. Стандартный текст менее действен, чем текст экспрессивный."[50, 324–325]

Существующая литература обычно предлагает советы по построению только коротких рекламных текстов: газетных объявлений, телевизионных реклам и т. п. Развернутая рекламная речь не может полностью соответствовать подобным рекомендациям, однако некоторые особенности рекламных объявлений могут быть использованы и в большой речи. Прежде всего, всю рекламную продукцию объединяет главный принцип построения рекламы: "Выделяют четыре этапа воздействия рекламы: привлечь внимание потребителя, убедить его в необходимости воспользоваться призывом рекламы, заставить его запомнить основную мысль рекламы и прибегнуть к ее рекомендациям."[50, 326] Однако конкретная реализация каждого этапа в большой речи окажется иной, чем в объявлении. Так для объявления одним из главных элементов считается рекламный лозунг — "ударная строка в композиции, которая способна мгновенно восприниматься и запоминаться, она выделяет рекламный текст из моря других."[50, 326] В полной речи к этому элементу прибегают крайне редко, а его роль выполняется развернутой вступительной частью с аналогичной задачей. Ср., примеры из цитированной работы: "Вы хотите научиться вести банковское дело так, как это умеют в Швейцарии? У вас появилась такая возможность! (реклама консультативно-методического семинара по проблемам организации и функционирования коммерческих банков) или: "Ваш сон никто не нарушит, если…", "Вы хотите продать квартиру? Мы предлагаем самые высокие цены". Нетрудно заметить, что в таких лозунгах формулируется проблема, которая стоит перед потребителем и которую предлагает решить рекламодатель. Именно с формулирования проблемы должна начинаться и любая агитационная речь, что для рекламы представляется особенно жестким правилом. Ср.: "Сегодня, в наш век скорости и прогресса, когда существует множество возможностей приятно и с пользой провести время, и хочется успеть все — нам часто не хватает времени. Я сама была студенткой пару лет назад и знаю, как трудно совместить подготовку к экзаменам, общение с друзьями, посещение любимой секции и чтение художественной литературы. Но сегодня из этого положения есть выход. Наша фирма поможет вам справиться с этой проблемой. (Н. Рябец)"

Нельзя не согласиться с рекомендациями для построения двух следующих частей рекламного объявления: "В содержании — основной части текста — говорится о достоинствах рекламного объекта, приводятся аргументы в его пользу, которые убеждают потребителя последовать призыву рекламы. Заключение призвано закрепить основную мысль, рассеять сомнения, которые могут возникнуть у потребителя, окончательно убедить его в справедливости всего изложенного. В нем даются также этикетные формулы вежливости типа "Мы рады вам"; "Мы благодарим вас за внимание"; "Мы всегда с вами", несомненно приятные потенциальному потребителю, а также адрес и телефоны."[50, 328] Вместе с тем для рекламной речи этого явно недостаточно, общее пожелание о структуре должно быть дополнено конкретными рекомендациями по разработке аргументации речи, которая начинается с изыскания основного топоса.

Поиск топосов в рекламной речи распределяется по двум основным направлениям. Первое касается личности покупателя, его вкусов и потребностей. Наиболее перспективными обычно оказываются следующие идеи:

Подражательность, мода, консерватизм. В низкоинтеллектуальных и эмоциональных аудиториях стоит прибегнуть к аргументам, базирующимся на склонности делать как большинство. В этом случае основным типом довода станет перечисление авторитетных и известных людей, которые приобрели рекламируемый товар.

Стремление выделиться. В этом случае речь идет о желании человека как-то выделиться на общем фоне и чем-то отличаться от других. Например, оратор говорит о том, что в магазине продают ширпотреб, массовый товар не может быть элитным, и только наша косметика покажет ваш вкус и высокий уровень жизни, подчеркнет уникальность и т. п.

Стремление к новизне. Существует много людей, привлекаемых неизвестным, неожиданным, захваченных новаторскими идеями; желающих обновить свои приобретения или отношения. Новые товары удовлетворяют их потребность в перемене, и задача оратора в том, чтобы подчеркнуть оригинальность нового предмета.

Второе направление касается качеств рекламируемого товара:

Прочность, надежность, безопасность. Люди часто боятся новых товаров, так как они могут оказаться недолговечными или вредными для здоровья, в конце концов, просто подделками. Поэтому одна из микротем речи обязательно должна быть посвящена преодолению этого опасения. В ней рассказываем о том, какая солидная у нас фирма, как давно и успешно она процветает на рынке, с какими известными партнерами (клиентами) она имеет дело и т. п. Описание репутации у потребителей и мнения постоянных клиентов дополняются указанием на безопасный и эффективный состав, проведенные лабораторные испытания, гарантийные обязательства и т. п.

Комфорт, удобство. К этому типу аргументов более восприимчивы люди с практическим, рациональным складом характера. В этом случае оратор говорит о тех преимуществах, которые ожидаются от товара: его легко содержать в порядке, он удобен в обращении, не громоздок, не занимает много места, легкий и т. д., а в случае с косметикой: совмещает три функции в одном, предлагается в удобной экономичной упаковке, имеет улучшенную кисточку и т. п. Необходимо проявить изобретательность, рисуя картину тех благ и преимуществ, которые получат слушатели от предложенного предмета или товара

3. Экономичность. Показ материальных выгод и преимуществ, подчеркивание того, что за ту же цену в нашем случае вы получаете более качественный и добротный товар, чем в других местах, может оказаться беспроигрышным аргументом (прагматический топос). В реальной практике этот топос встречается чаще всего и является наиболее важным и действенным.

Здесь важно помнить, что при изыскании топоса речь должна идти о причинах, побуждающих человека покупать именно рекламируемый товар. Поэтому не представляются правомерными такие, например, рассуждения: "Могут быть иные мотивы. Например, любовь — я хочу купить своей жене (если, конечно, имеются деньги!) модную и дорогую шубу. Могут быть мотивами ревность, зависть, страх."[50, 325–326] Любовь человека к своей жене — вовсе не основание для того, чтобы купить шубу именно нашей фирмы именно в нашем магазине. Его любовь — это только предварительное условие, которое дает основание бороться за него как за покупателя.

Далее в соответствии с двумя сторонами задачи рекламы разрабатываем две стороны аргументации. Для рекламы, как ни для какого другого жанра, важны риторические доводы. Они составляют основу аргументации, однако обязательно должны подтверждаться логическими доводами, которые не дают рекламе превратиться в чистое внушение. В рекламах, которые адресуются рядовым потребителям, именно эмоциональная привлекательность рекламируемого товара должна быть на первом месте, а уже затем следует позаботиться о том, чтобы он осознал его выгоды и преимущества. Рациональная часть особенно важна в тех случаях, когда реклама адресуется организациям: фирмам, оптовым покупателям и т. п.

Риторическая сторона аргументации строится обычно на оценочных аргументах, наиболее употребительных именно в этом жанре. Важно однако помнить, что очень часто бывает недостаточно просто указать, что товар хорош (или даже очень хорош). Оценки типа великолепный, красивый, дешевый и т. п., хотя и допустимы в рекламе, оказываются малоэффективными. Если речь идет об обычном, известном предмете, весьма действенными могут оказаться аргументы, показывающие его с неожиданной стороны. Так, удачной следует признать аргументацию рекламной речи об импортном мороженом (см. Приложение), где говорится не о том, что оно вкусное, питательное, полезное и т. д. (что все и так знают): его нужно покупать, во-первых, поскольку оно дает возможность познать совершенно необычные, не известные раньше вкусовые ощущения, а во-вторых, потому что оно переносит нас в детство.

Поскольку в рекламе прямой призыв покупать предлагаемый товар часто переводится в сверхзадачу, необходимо использовать специальные средства реализации такого коммуникативного намерения. Наиболее простым приемом для этого является уклонение от использования форм второго лица. Оратор не говорит: "Ты должен это сделать", а сообщает о том, каких хороших успехов добился кто-то третий, кто сделал это, или рассказывает о своих чувствах и поступках, ср.: "Возвращаясь к коммуникации "ты и я", можно отметить, что она часто встречается в литературе пропагандистского характера. В принципе она связана с конативной функцией языка, но случается, что эта функция оказывается замаскированной в выражении, которое на первый взгляд имеет экспрессивную функцию и в котором «я» замещает ожидаемое второе лицо. В свое время в США лозунги "Голосуйте за Эйзенхауэра" или "Ты должен голосовать за Эйзенхауэра" одинаково трансформировались в лозунг "Я люблю Айка". Ясно, что многочисленные отправители этого сообщения вовсе не ограничивались выражением своего мнения. Они обращались к миллионам своих слушателей, чтобы заставить их думать таким же образом. Говоря «я», они подразумевали «ты» и полагались на психологию масс, надеясь, что все «ты», затронутые данным сообщением, идентифицируют себя с его субъектом."[28, 293] Легко вспомнить многочисленные примеры этого приема из телевизионной рекламы, когда нам рассказывают, как быстро он выздоровел, употребляя это лекарство, и каких замечательных результатов она достигла, стирая именно этим порошком.

К основным ошибкам при построении рекламы можно отнести следующие:

1. Аргументация строится исключительно на рациональных доводах. Это ошибка начинающего оратора, который считает, что стоит объяснить аудитории, как хорош товар, и успех будет достигнут. Однако это заблуждение. Реклама должна преодолевать инертность и пассивность слушателей и поэтому обязательно обращаться к эмоциям.

2. Противоположная ошибка состоит в использовании исключительно эмоциональных аргументов, в превращении рекламы в чистое внушение.

3. Неправильно найден топос: он не отражает действительных потребностей именно этой аудитории: "ВИЛАН-405 — заливочный полужесткий пенопласт светло-желтого цвета. Водо- и воздухонепроницаемый, эластичный, что позволяет ему воспринимать все температурно-влажностные деформации, возникающие в процессе эксплуатации. Конструкции стыков с этим материалом ремонтнопригодны. Его применение разрешено Минздравом без ограничений. Применение пенополиуританов позволяет увеличить срок службы стыков до 40 лет без ремонта, что в 5 раз больше, чем срок службы стыков из традиционных материалов." Речь предназначена для строителей, но перечислены преимущества, которые получат будущие жильцы и организации, ответственные за ремонт и эксплуатацию домов, что недопустимо в серьезной речи.

При построении аргументации рекламной речи важно помнить и о тех этических ограничениях, которые имеются для этого жанра. Самое главное и самое актуальное требование состоит в том, что сообщаемые в рекламной речи сведения должны быть абсолютно достоверны. Нельзя приписывать продукции свойства, которых на самом деле у нее нет. Нельзя умолчать о вредных побочных явлениях, сопровождающих применение рекламируемого товара и т. п. Примером недобросовестной рекламы подобного рода являлась телереклама «панадола», который объявлялся эффективным и безопасным жаропонижающим средством. Однако врачи утверждают, что «панадол» содержит неочищенный парацитомол, который способствует разрушению печени, и следовательно, это лекарство не может быть названо безопасным.

Из других приемов неэтичного построения аргументации в рекламе следует отметить два случая: 1) Опорочивание продукции конкурентов. В рекламной речи можно как угодно пышно расхваливает свой товар, но нельзя ругать продукцию конкурентов. Именно поэтому в речи не должно быть указаний на плохое качество и неэффективность кремов, лекарств и т. п. других фирм. Это требование часто нарушается в телерекламах, где можно встретить утверждения о безоговорочном превосходстве своего моющего средства над "обычным порошком" или "обычным чистящим средством", высмеивание зубных щеток другой формы, не похожих на нашу и т. п. 2) Опорочивание людей, не пользующихся нашей продукцией. Сюда относятся случаи, когда в рекламной речи с презрением рассказывают о людях, не пользующихся рекламируемым товаром: какая у них морщинистая кожа, плохой цвет лица, какие ужасные прыщи и т. п. Примером этого приема в телерекламе может служить сюжет о корме «чаппи»: собака, которая не ест «чаппи», вялая и больная, в то время как собака, употребляющая «чаппи», здоровая и веселая. О необоснованности подобного сравнения говорит тот факт, что собаки живут с людьми уже несколько тысяч лет, все это время они обходились без «чаппи» и всегда были веселы и здоровы.

§107. Обращение

§ 107. Обращение.Обращение — весьма частотный в нашей общественной практике жанр. Этим термином часто называют любую официальную призывающую речь. Однако обращение имеет свои жанровые черты, закрепленные в нашей речевой традиции и продиктованные официальной ситуацией, статусом говорящего (официальное уполномоченное лицо), статусом адресата ("не-подчиненный"), целью побудить слушателей к определенным действиям в соответствии со сложившимися обстоятельствами. Таким образом, обращение — это официальная речь, в которой в интенсивной форме (в отличие от просьбы) высказывается развернутый аргументированный призыв к общественно-значимым действиям (в отличие от побуждения) и которая предназначена для аудитории, не находящейся в отношении прямого подчинения оратору (в отличие от приказа). Именно поэтому обращение не может ограничиться лишь перечислением (как в приказе) действий, которые нужно совершить, а должно содержать развернутую аргументацию необходимости совершения действия для самих слушателей и его общественную полезность.

Рассмотрим специфику этого жанра на примере предвыборного обращения.

В этом варианте особенно важно точно представить свою аудиторию, наиболее перспективную группу людей, способных поддержать кандидата, обращаться не к "широким народным массам", ко всем избирателям, а иметь в виду именно свой конкретный электорат, сказать нечто, что окажется топосом именно для него. Поэтому ораторы, которые обещают и повысить пенсии, и бороться с преступностью, и построить на селе дороги, и улучшить положение науки и т. д., скорее всего окажутся не нужными никому. Следовательно, молодому человеку, выдвинутому в кандидаты молодежной организацией, лучше говорить о проблемах и нуждах молодежи, просить поддержки именно у младшей части избирателей; представителю блока «Яблоко» разумнее обращаться к научно-технической интеллигенции, которая только и поддерживает Г.А. Явлинского; представителю аграрной партии — к сельским жителям и т. д. Нарушение этого важного требования дорого обходится оратору. Так, обращение к жителям округа, известного своими коммунистическими настроениями, с критикой губернатора-коммуниста, его программы и действий не может улучшить положение кандидата и будет причиной неудачи, поскольку эта критика не только не станет топосом, но и приведет к отторжению оратора.

Программа, излагаемая кандидатом, должна соответствовать уровню того органа, в который он избирается. Крайний случай такого несоответствия являла собой речь кандидата в городскую думу, вся программа которого состояла из обещания бороться за восстановление СССР в прежних границах. При этом ни путь, ни методы этой борьбы не раскрывались. Весь смысл речи состоял в том, чтобы предъявить пожилым людям с коммунистической ориентацией очевидный государственный топос, не подкрепленный никакими реальными соображениями. Само собой разумеется, что кандидат в городскую думу не должен говорить об аграрной политике, законе о земле; кандидат в областную думу — рассуждать о внешнеэкономических связях России и т. п., поскольку все это не входит в компетенцию его органа власти.

Основная часть речи, призывающей избирателей отдать голоса за определенного кандидата, обычно состоит из двух микротем: 1) сообщение сведений о кандидате как о человеке, достойном и способном выполнять свои будущие обязанности; 2) представление и обоснование программы будущих действий, из чего избиратели смогли бы понять, что это именно тот человек, который им нужен. Первая микротема не предполагает подробного изложения всей биографии, в ней сообщается только то, что поможет слушателям составить представление о кандидате, как человеке, соответствующем искомой роли, способном принести пользу в выборном органе, а также о его политической ориентации, нравственных и духовных принципах, жизненных приоритетах, т. е. о том, что будет вызывать к нему доверие избирателей. Первая микротема особенно важна в том случае, когда избиратели не знакомы с кандидатом. Вот, например:

Выберем губернатором нового человека — делового, хозяйственного. Подходящий кандидат есть — это Николай Кириллович Максюта. Он знает, что и как делать не понаслышке, не из книг. Первые мозоли на его ладонях — крестьянские: своим трудом познал Николай Кириллович, как хлебушек растет и сколько потов за него пролить надо. Вторые мозоли — рабочие, инженерские: двести кораблей получили из его рук путевку в жизнь. Потом целых десять лет директорствовал на этом же судостроительном заводе. Это при нем построили больше полутысячи квартир, сауны для рабочих. Такая школа даром не проходит. А опыт работы председателем городской Думы Волгограда? Он ведь тоже многого стоит в наши сложные времена. На этом посту он сегодня продолжает тот же курс. Горсовет взял по контроль бюджет города (нашей бы Государственной Думе — в пример!), не дал поднять цены за проезд в городском электротранспорте, резко снизил темпы роста стоимости коммунальных услуг для населения, ввел бесплатный проезд на транспорте для школьников. Умеет Николай Кириллович строить, множить достаток державы и народа, не забывая о земляках, о тех, кто живет рядом. Умеет ценить и беречь людей труда. Ему ведомо: они — соль земли нашей, а не те перекати-поле, что кроме спекуляции да воровства иного ремесла не знают, да и знать не хотят. (Г.А. Зюганов)

Такое представление, оформленное в стиле дружеской беседы, лишенное обычных в этом случае речевых штампов, полностью реализует свои задачи, создает положительный портрет кандидата, способного справиться со своими будущими обязанностями и вызывающего доверие избирателей. Хотя с точки зрения соразмерности частей, оно выглядит излишне пространным. В данном случае это объясняется тем, что оратор проигнорировал вторую часть обращения, несомненно, более важную, т. к. успехи в прошлом не обязательно гарантируют успехи в будущем — на той должности, на которую претендует кандидат.

Содержание этой микротемы во многом зависит от политических взглядов кандидата и ценностей того социального слоя, к которому он обращается. Коммунистически ориентированные кандидаты рассказывают обычно о своем рабоче-крестьянском происхождении, близости к народным интересам (см. выше); представители правых партий — о юридическом или экономическом образовании, дающем хорошую подготовку для разработки новых законов, опыте работы в органах управления, участии в работе выборных органов и т. п. Если у кандидата нет в биографии таких выигрышных моментов, эта микротема сводится к минимуму, и состоит лишь из сообщения о взглядах, приоритетах и моральных качествах претендента. Лишние сведения в этой ситуации только наносят вред кандидату. Например, нередки случаи, когда доверенное лицо кандидата сообщает о нем, что он, например, главный врач районной больницы, прекрасный хирург, наладил работу коллектива, его обожают больные и т. п. Все это создает положительное отношение к кандидату, но слушатели не могут не сделать вывод, что место этого человека в больнице, где он так хорошо работает, и именно там он принесет гораздо больше пользы, чем в думе.

"Часто биографию лидера составляет не только то, что он делал, но и то, что он не делал. Так, например, отсутствие политического опыта и неучастие в тех или иных видах политической деятельности может рассматриваться как заслуга кандидата на лидерский пост… Отсутствие опыта работы в правительственных структурах может преподноситься как свидетельство "политической чистоты", неучастие в "закулисных политических сделках", отсутствие связей с "коррумпированной властью". Политически неопытный претендент легко может быть выставлен как истинный представитель народа, который, если его выберут, будет представлять власть народа и защищать народ."[1, 157] Правда, здесь необходимо сделать оговорку. У кандидата тогда должны быть обязательно какие-либо другие заслуги и преимущества: опыт руководства большой фирмой, работа в роли профсоюзного лидера и т. п. или доказанные положительные качества, поскольку ничем не выделяющийся человек с улицы вряд ли может рассчитывать на поддержку избирателей.

Во второй микротеме оратор излагает и аргументирует программу своих будущих действий: перечисляет конкретные дела, связанные с проблемами общественной жизни и сложившейся ситуацией. Важным содержательным аспектом является указание на то, как именно он намерен все это осуществлять, обосновав предполагаемые действия как наиболее правильные в реальных условиях, чтобы слушатели могли представить, насколько обещаемое выполнимо, оценить формы и методы предстоящей работы нынешнего претендента и сделать выбор «своего» кандидата. Претендент на самые высокие посты (президента, лидера партии) может не углубляться в разъяснение конкретных путей (такие рассуждения сложны для неспециалистов), а лишь наметить приоритеты своей будущей деятельности, однако при этом он обязательно должен сообщить, что конкретная программа вывода страны из кризиса у него есть, и он готов ее предъявить, как только его выберут.

В заключении подводится итог сказанному, подтверждается обязательство выполнить все перечисленное в случае избрания. В нашей стране в заключении ораторы часто призывают слушателей хотя бы прийти на выборы и проголосовать, не оставаться пассивными к судьбе государства.

Рассмотрим обращение этого вида на примере предвыборной речи В.Д. Майданникова (см. Приложение). Эту речь, конечно, нельзя считать выдающимся образцом, однако она удовлетворяет основным требованиям жанра.

Выступление содержит микротему о личности кандидата. Правда, в ней не раскрываются подробно все составляющие трудового пути кандидата (как в речи Г.А. Зюганова), а сообщается лишь о месте нынешней работы и причинах, заставивших его принять предложение урюпинских избирателей баллотироваться по их округу. Это вполне допустимый вариант построения данной микротемы. Во второй микротеме подробно раскрывается программа будущих действий и приоритетов кандидата. Импонирует, что программа состоит не из расплывчатых обещаний типа "буду бороться с преступностью" или "буду бороться за права трудящихся", а включает вполне конкретные направления деятельности, соответствующие квалификации кандидата (что очень важно) и его опыту работы: осуществить программу "Сельский дом", способствовать финансированию газификации села из бюджета, осуществлять строительство дорог в сельской местности. Речь включает критику существующего положения, но это не огульная критика власти (все плохо), а указание на то, с чем прежде всего не согласен кандидат и что реально можно изменить новым составом думы: распределение областного бюджета осуществляется несправедливо, преимущество имеет Волгоград, интересы сельских районов ущемлены; деньги на газификацию села предполагают взыскать с самих колхозников. Интересно, что единственный положительный пример работы думы связан с разработками самого кандидата, что является аргументом, доказывающим, что он сможет справиться с провозглашенной задачей. Правильно и то, что задачи ставятся такие, решение которых относится именно к компетенции органа власти, в который избирается кандидат. Таким образом, оратор определяет для себя реально выполнимую задачу, что позволит в дальнейшем избирателям проверить, выполнил ли он свои обещания (проверить потом выполнение того, что обещают обычно другие кандидаты, например, укрепился ли статус семьи и повысилась ли духовность общества, невозможно в принципе). Речь заканчивается коротким заключением, где выражается уверенность в том, что предлагаемые меры принесут конкретную пользу жителям села.

Вместе с тем именно предвыборные речи кандидатов в депутаты чаще всего содержат противоречия и несуразности, не совместимые с жанром обращения. Наиболее типичными недостатками являются следующие.

1. Жанр обращения совершенно разрушается, поскольку в нем не выражена побуждающая интенция, оратор ограничивается философскими размышлениями о выборах, не раскрывая совсем своей программы. Ср., например: "Моя позиция была и остается неизменной. Гарантии должны быть реальны, просчитанны и выполнимы. От всех кандидатов избиратели ждут сегодня конкретные ответы на жизненно важные вопросы. Куда мы идем? Как будут жить наши дети и внуки? Какой будет Россия в XXI веке? От этих вопросов нельзя просто так отмахнуться и отделаться общими фразами. Опыт истории ясно показывает: хватит экспериментов над народами России, когда сначала ставят несбыточные, придуманные цели, а потом приносят жизнь и судьбы людей в жертву их реализации. Каждое поколение должно самостоятельно определять свое будущее, путь дальнейшего развития на основе того, что уже есть, без потрясений и перечеркивания прошлого."(А.В. Дронов) Такого рода рассуждения возможны в большой речи, когда оратор хочет максимально полно изложить свои общие жизненные принципы. Однако в трехминутном телевизионном выступлении каждая секунда должна быть на учете, и в этой ситуации оратор не может позволить себе подобные пассажи, поскольку они не дают избирателям возможности определить, будет ли от него польза в думе, сможет ли он там плодотворно работать.

2. Вместо изложения своей программы, оратор ограничивается резкими критическими замечаниями, доходящими порой до клеветы, в адрес ныне находящихся у власти или других претендентов. Если речь этим исчерпывается, то из призывающей к действию она превращается в хулительную (эпидейктическую) речь, которая формирует лишь отрицательное отношение к явлению (сложившейся общественной ситуации), а не желание действовать определенным образом, так как из огульного осуждения имеющегося положения вещей совершенно не вытекает необходимость голосования именно за данного кандидата из огульного осуждения имеющегося положения вещей совершенно не вытекает необходимость голосования именно за данного кандидата. Речь, конечно, может включать критику действующей власти, однако эта критика должна быть совершенно конкретна (приняли не такой закон, проголосовали за несправедливый бюджет, назначили на должность неподходящего человека и т. п.) и сочетаться с предложением мер по устранению сложившегося положения. Ср., например: "Сейчас все более очевидным становится расслоение общества по доходам. С одной стороны, богатые особняки, дорогие автомобили, шикарная жизнь новых русских, с другой стороны, невыплаченная заработная плата, мизерные пенсии. Цены на лекарства выросли до безобразных размеров, лечение многим становится не по карману. Многолетние накопления превратились в прах. В целом обстановка в Волгоградской области продолжает осложняться. Это связано с углублением кризиса в экономике, с непродуманной политикой властей по отношению к представителям культуры, здравоохранения и образования, чей труд оплачивается из государственного бюджета. В тяжелейших условиях находятся труженики села, безопасность нашего общества вызывает озабоченность. Поэтому необходимо усилить ответственность власти перед гражданами, контролировать тех, в чьих руках находится исполнительная власть. Депутат областной думы должен делать все возможное для того, чтобы выплачивались заработная плата и пенсии. Необходимо способствовать укреплению статуса семьи, внедрению здорового образа жизни и повышению духовности общества в целом."(И.М. Гуреев) Эта речь — плохой образец эпидейктической речи (хула), поскольку в ней совсем нет тезиса, а представленный совершенно бессистемный перечень отдельных недостатков нашей жизни, не дающий даже намека на то, что именно и как необходимо изменить, больше подходит для митинговой речи под лозунгом "Долой правительство!", чем для предвыборного обращения.

3. Основная аргументирующая часть отсутствует в принципе, или содержит только биографические сведения о претенденте, или подменяется обещаниями неконкретного характера ("вернем уверенность", "не дадим в обиду", "ответственность беру на себя" и т. п.). В этом случае тоже трудно надеяться на запланированную реакцию избирателей, так как им не ясно, «тот» ли это человек и будет ли он действовать предпочтительным для них образом. Иногда оратор пытается изложить свою программу, но она оказывается крайне неконкретной, стремится охватить все направления и поэтому состоит исключительно из абстрактно сформулированных топосов. Ср., например: "Я за возрождение отечественного производства, за сильное сельское хозяйство, за справедливое распределение бюджета, за обеспечение достойной старости, за стабильное финансирование молодежных программ, за максимальную защиту прав граждан на труд, отдых, медицинское обслуживание."(Т.Г. Горнякова) Трудно найти человека в нашей стране, который не разделял бы этих ценностей оратора. Однако совершенно недостаточно провозгласить их, необходимо хотя бы в общих чертах наметить путь, по которому пойдет вновь избранный депутат в решении этих проблем. Как именно планируется возрождать отечественное производство? Что значит "справедливое распределение бюджета"? Если бы вместо провозглашения "максимальной защиты прав граждан на медицинское обслуживание", оратор сказал: "Надежды, возлагавшиеся на страховую медицину, не оправдались. Медицинское обслуживание просто стало платным. Я медицинский работник и знаю, что теперь лечиться возможно только за деньги. Для остальных больных не хватает ни лекарств, ни оборудования. Я считаю, что необходимо вернуться к прежнему состоянию, когда вся медицина была бесплатной и равно доступной всем гражданам. Если вы изберете меня, я буду за это бороться", то мы смогли бы определить, подходит ли нам эта программа, хотим ли мы, чтобы в думе был человек, поставивший целью бороться за возрождение прежней системы медицинского обслуживания. Т. е. излагая свою программу, не нужно стремиться охватить все стороны жизни, лучше выбрать 1–2 направления, но рассмотреть их более подробно, указывая пути решения затронутой проблемы.

В заключение отметим, что особенно опасной ошибкой предвыборного обращения является подмена аргументации неконкретными обещаниями или хулой в отношении политических соперников, так как лавина пустословия и агрессии, обрушенная на головы слушателей, обычно погребает самого оратора. Так совершенно неприемлемо для слушателей и непродуктивно для оратора следующее обращение: "Русские! Хватит ныть и пускать сопли! За свое будущее надо бороться каждому! Не можешь задушить врага, а сыграть в ящик не хочется, — иди и брось в избирательную урну свой бюллетень не за представителей партий, движений и комитетов, а за представителя СВОЕГО народа. Неужели и на это сил и ума не хватает?"

Задания

Задание № 56. Определите жанр предлагаемых высказываний. Объясните, по каким признакам вы это делаете.

1. Чтобы приготовить нежный чайный напиток, требуется аккуратность, точность и быстрота проведения несложных, но строгих операций при заварке. Вода для заварки должна быть мягкой. Жесткую следует отстаивать в течение суток. Старинная русская норма заварки — одна чайная ложка сухого чая на стакан кипятка. Заварочный чайник следует 3–4 раза ополоснуть кипятком, то есть согреть его. Затем заложить в чайник нужную порцию сухого чая и немедленно залить кипящей ключом водой до половины, закрыть сразу же крышкой, а сверху — льняной салфеткой так, чтобы она прикрывала отверстие в крышке и носик чайника. Этим задерживаются в чайном напитке ароматические летучие эфирные масла. Если на поверхности напитка появилась пена, значит, он заварен правильно. А если нет пены, то значит, нарушены скрупулезные правила. Пену следует в чайнике хорошо размешать ложкой, настоянный чай разлить в чашки, не разбавляя кипятком. Нельзя заварку оставлять на другой день. Об этом в одной восточной пословице сказано: "Свежий чай подобен бальзаму, оставленный же на ночь превращается в яд и подобен змее". Может, это сильно сказано. Однако к совету знатоков надо прислушаться, чтобы не навредить здоровью. (Л. Краснов)

2. Господа! Я не уклоняюсь от ответа. Я не буду отвечать только на нападки за превышение власти, за неправильности, допущенные при применении закона о военно-полевых судах. Нарекания эти голословны, необоснованны, и на них отвечать преждевременно. Я буду говорить по другому, более важному вопросу. Я буду говорить о нападках на самую природу этого закона, на то, что это позор, злодеяние и преступление, вносящее разврат в основы самого государства.

Самое яркое отражение эти доводы получили в речи члена Государственной думы Маклакова. Если бы я начал ему возражать, то, несомненно, мне пришлось бы вступить с ним в юридический спор. Я должен был бы стать защитником военно-полевых судов, как судебного, как юридического института. Но в этой плоскости мышления, я думаю, что я ни с г. Маклаковым, ни с другими ораторами, отстаивающими тот же принцип, — я думаю, я с ними не разошелся бы. Трудно возражать тонкому юристу, талантливо отстаивающему доктрину. Но, господа, государство должно мыслить иначе, оно должно становиться на другую точку зрения, и в этом отношении мое убеждение неизменно.

Государство может, государство обязано, когда оно находится в опасности, принимать самые строгие, самые исключительные законы, чтобы оградить себя от распада. Это было, это есть, это будет всегда и неизменно. Этот принцип в природе человека, он в природе самого государства. Когда дом горит, господа, вы вламываетесь в чужие квартиры, ломаете двери, ломаете окна. Когда человек болен, его организм лечат, отравляя его ядом. Когда на вас нападает убийца, вы его убиваете. Этот порядок признается всеми государствами. Нет законодательства, которое не давало бы права правительству приостанавливать течение закона, когда государственный организм потрясен до корней, которое не давало бы ему полномочия приостанавливать все нормы права. Это, господа, состояние необходимой обороны; оно доводило государство не только до усиленных репрессий, не только до применения различных репрессий к различным лицам и к различным категориям людей, — оно доводило государство до подчинения всех одной воле, произволу одного человека, оно доводило до диктатуры, которая иногда выводила государство из опасности и приводила до спасения. Бывают, господа, роковые моменты в жизни государства, когда государственная необходимость стоит выше права и когда надлежит выбирать между целостью теорий и целостью отечества.

Но с этой кафедры был сделан, господа, призыв к моей политической честности, к моей прямоте. Я должен открыто ответить, что такого рода временные меры не могут приобретать постоянного характера; когда они становятся длительными, то, во-первых, они теряют свою силу, а затем они могут отразиться на самом народе, нравы которого должны воспитываться законом. Временная мера — мера суровая, она должна сломить преступную волну, должна сломить уродливые явления и отойти в вечность. Поэтому правительство должно в настоящее время ясно дать себе отчет о положении страны, ясно дать ответ, что оно обязано делать. (П.А. Столыпин)

3. Полоний: Все тут, Лаэрт? В путь, в путь! Стыдился б, право! \ Уж ветер выгнул плечи парусов, \ А сам ты где? Стань под благословенье, \ И заруби-ка вот что на носу: \ Заветным мыслям не давай огласки, \ несообразным — ходу не давай. \ Будь прост с людьми, но не запанибрата. \ Проверенных и лучших из друзей \ Приковывай стальными обручами, \ Но до мозолей рук не натирай \ Пожатьями со встречными. Старайся \ Беречься драк, а сцепишься — берись \ За дело так, чтоб береглись другие. \ Всех слушай, но беседуй редко с кем. \ Терпи их суд м прячь свои сужденья. \ Рядись, во что позволит кошелек, \ Но не франти — богато, но без вычур. \ По платью познается человек, \ Во Франции ж на этот счет средь знати \ Особенно хороший глаз. Смотри \ Не занимай и не ссужай. Ссужая, \ Лишаемся мы денег и друзей, \ А займы притупляют бережливость, \ Всего превыше: верен будь себе. \ Тогда, как утро следует за ночью, \ Последует за этим верность всем. \ Прощай, запомни все и собирайся. (В. Шекспир)

4. Братья славяне! Солнце свободно всходит над нашей жизнью. Кончается кошмарная ночь германского кровавого пиршества. Преступная фашистская свора изнемогает в борьбе, обреченная на поражение. Разгром под Сталинградом тяжело ранил германскую армию, отступление с Кавказа и Дона — раскрыло перед ней бездну бесперспективной войны: поражение в Северной Африке, потеря Туниса и Бизерты — приблизили сроки ее гибели. Германия еще сильна, ее злоба, жестокость и коварство чудовищны, но гибель ее военных планов, гибель фашизма, гибель самой идеи германской агрессии — уже там, за холмами, откуда встает солнце свободы и счастья славян.

Но враг сопротивляется в последнем напряжении сил. В эти месяцы нашей победы одной мыслью, одним чувством, одним ожесточением пусть живет славянин: разрушить германскую военную машину. Будет навеки опозорен тот, кто еще колеблется и выжидает или ищет другого выхода, кроме немедленной вооруженной борьбы с немцами; будет навеки проклят тот, кто ради личной выгоды или спасения живота своего предаст свой народ, как это сделали известные теперь всему свету члены польского правительства и польские чиновники. Им нет оправдания, им нет места в нашей будущей жизни. Чугунный орден Иуды Искариота им на шею.

Партизаны Югославии, польские и чешские патриоты, партизаны других славянских стран, партизаны Франции, Бельгии и других европейских стран, все смелые и непокоренные, любящие свободу и независимость больше жизни своей, — вот люди, которые ускорят приход светлого мира после черной фашистской ночи.

К оружию, славяне, к оружию! Пусть ваша ненависть слепит глаза гитлеровцев и их опозоренных сообщников. Смерть фашизму, смерть Гитлеру и его преступной шайке, смерть немцу, держащему оружие! Гибель германским военным заводам! Гибель всему германскому, работающему на войну. Да здравствует победа! Да здравствуют свободные славянские народы! (А.Н. Толстой)

5. Чуковскому Корнею — / Посланье к юбилею. / Я очень сожалею, / Что все еще болею / И нынче не сумею / Прибыть на ассамблею / На улицу Воровского, / Где чествуют Чуковского. / Пять лет, шесть месяцев, три дня / Ты прожил в мире без меня, / А целых семь десятилетий / Мы вместе прожили на свете. / Я в первый раз тебя узнал, / Какой-то прочитав журнал. / На берегу столицы невской / Писал в то время Скабичевский, / Почтенный, скучный, с бородой. / И вдруг явился молодой, / Веселый, буйный, дерзкий критик, / Не прогрессивный паралитик, / Что душит грудою цитат, / Загромождающих трактат, / Не плоских истин проповедник, / А умный, острый собеседник, / Который, книгу разобрав, / Подчас бывает и не прав, / Зато высказывает мысли, / Что не засохли, не прокисли. / Лукавый, ласковый и злой, / Одних колол ты похвалой, / Другим готовил хлесткой бранью / Дорогу к новому изданью. / Ты строго Чарскую судил. / Но вот родился «Крокодил», / Здоровый, шумный, энергичный, — / Не фрукт изнеженный, тепличный. / И этот лютый крокодил / Всех ангелочков проглотил / В библиотеке детской нашей, / Где часто пахло манной кашей. / Привет мой дружеский прими! / Со всеми нашими детьми / Я кланяюсь тому, чья лира / Воспела звучно Мойдодыра. / С тобой справляют юбилей / И Айболит, и Бармалей, / И очень бойкая старуха / Под кличкой «Муха-Цокотуха». / Пусть пригласительный билет / Тебе начислил много лет. / Но поздравляя с годовщиной, / Тебе я дал бы, друг старинный, / Могу я дать тебе — прости — / От двух примерно до пяти… / Итак, будь счастлив и расти. (С. Маршак)

7. Выступление члена жюри телепередачи КВН:

Я первый раз в этом зале как член жюри, хотя я давний поклонник этой игры. Поэтому прежде всего я поздравляю себя, поскольку меня пригласили на этот праздник, и я надеюсь, что мне когда-нибудь еще придется попасть сюда. Ведь раз я начал этот сезон, я должен его и закончить, верно?

Это, действительно, великолепный праздник. Потому что начали с номера «Стулья». Этот танец со стульями был удивительным. Просто удивительным. Я сразу вспомнил «Кабаре» — "Танец со стульями". И это было гениальной находкой. А закончили этим юным дарованием, юной певицей, которая покорила весь зал.

Ну армяне — они и в Африке армяне, милиция на посту, Киев… В общем, я не заметил никаких недостатков. Все было так хорошо! Милые, спасибо вам за доставленную радость, два часа радости. Спасибо вам большое. (А. Абдулов)

8. Великий немой рано начал тяготиться своей немотой, и преодолеть ее он сумел только с помощью музыки. Бешеное фортепиано таперов, которые сопровождали показ немых лент с вхождением в эру звука превратилось в то, что музыка стала непременной частью драматургии фильма, ее действующим лицом. Особый эффект достигается тогда, когда образуются пары конгениальных режиссера и композитора. Вспомним, с каким трепетом и нежностью писал Фредерико Феллини о своем друге Нино Ротто, какое наслаждение ему доставляла, по его собственному признанию, работа над фонограммой фильма. Или вспомним другую пару наших гениальных соотечественников: Сергея Эйзенштейна, фильм о котором получил сегодня «Нику» и Сергея Прокофьева. Великий Прокофьев вспоминал, что великий Эйзенштейн иной раз готов был поступиться своим монтажом, удлинить или укоротить ту или иную сцену в фильме ради того, чтобы не портить музыку Прокофьева, ценность которой он сознавал. И в наше время есть такие пары, не будем их перечислять, и есть композиторы, которые творят замечательную музыку, которая становится не просто украшением фильмов, а их полноправным участником.

Нам с Любовью Полищук выпало печальное счастье представлять ту номинацию, в которой 2 замечательных художника из трех представленных к награде уже ушли из жизни. И поэтому я посмею сказать, что каково бы ни было решение Академии, оно справедливо. И вместе с тем, каково бы ни было решение Академии, оно несправедливо, потому что именно сегодня и именно в этой номинации хотелось бы вручить три «Ники». (С. Белза, "Ника"-97)

9.. А вы, надменные потомки,/ Известной подлостью прославленных отцов,/ Пятою рабскою поправшие обломки/ Игрою счастия обиженных родов!/ Вы, жадною толпой стоящие у трона,/ Свободы, Гения и Славы палачи!/ Таитесь вы под сению закона,/ Пред вами суд и правда — все молчи!/ Но есть и Божий суд, наперсники разврата!/ Есть грозный суд: он ждет;/ Он не доступен звону злата,/ И мысли и дела он знает наперед./ Тогда напрасно вы прибегнете к злословью:/ Оно вам не поможет вновь,/ И вы не смоете всей вашей черной кровью/ Поэта праведную кровь. (М.Ю. Лермонтов)

10. Дело вот в чем. В природе существует явление, которое называется «цунами». Сущность его в следующем: в некоторых районах океана, особенно вблизи океанических впадин и в областях сейсмической активности, иногда наблюдаются сдвиги и сбросы в океаническое ложе. В результате на поверхности океана возникают громадные волны. Они подходят к берегам и при выходе на мелководье растут в высоту и, вторгаясь на сушу, сметают или, вернее, смывают все на своем пути. Из исторических хроник Японии мы знаем, что волны цунами при подходе к берегу достигали 40–45 м, а Крашенинников, например, называет цифру 60 м. В результате таких катастроф погибали десятки тысяч люде. Но теперь искусственно мы можем вызвать волны высотой до двух и более тысяч метров, т. е. буквально создать на океане водяные горы, движущиеся на сушу. Т. к. эти волны обладают большой длиной и громадным запасом энергии, то они способны пройти равнинные страны из конца в конец. Понятно, что ничего живого после прохождения такой волны уже не останется. Техника образования искусственного цунами довольно проста: в ложе океана или, скажем, на дне глубоководной части Восточно-Китайского моря прокладываются параллельно друг другу и берегу тоннели, в них устанавливаются элементарные термоядерные устройства и подрываются — только и всего. Если одновременно произвести взрывы вблизи Китая, Индии, Индонезии, Африки и со стороны Арктики у берегов России, то мы сможем вычеркнуть из списка живых до 5 миллиардов человек. (Г. Бирюлин)

Задание № 57. Прочитайте юмореску Германа Дробиза. Как вы думаете, почему ее герой потерпел риторическую неудачу? Попробуйте исправить его ошибку и напишите небанальные, но и необидные поздравления Наташе, Сереже и другим его друзьям. Напишите такие поздравления своим друзьям и знакомым.

Поздравительные открытки Петя заполнял, недолго думая: "Дорогой Сережа! Большого тебе счастья в Новом году!" "Дорогая Наташа! Большого тебе счастья в Новом году!" Но вот он задумался: по существу это бездумные отписки. Если я настоящий друг своим друзьям, то разве не ханжество — желать большого счастья тем, кто мечтает о маленьком? Разве не издевательство — отделываться общей фразой, когда хорошо знаешь, о чем конкретно мечтает твой друг? Решено! На этот раз друзья получат от меня искренние пожелания именно того счастья, за которым они охотятся.

"Дорогой Сережа! Сколько лет тебя знаю, столько ты мечтаешь уйти от жены, опостылевшей тебе мещанки. Пусть Новый год принесет тебе желанную свободу. Решайся, друг!"

"Дорогая Наташа! Мне ли не знать, как терпеливо ты ждешь Сережу. Пусть сбудется твоя мечта! И еще. Ты вполне оправданно стесняешься своей фигуры. Желаю тебе в Новом году сбросить килограмм пятнадцать. Ручаюсь, тогда и Сережа взглянет на тебя по-новому!"

"Милый Вовястик! Наш дорогой поэт! Всю жизнь ты мечтаешь написать хоть одно стихотворение, за которое тебе потом не будет стыдно. Пусть это произойдет в настоящем году!"

"Уважаемый Антон Григорьевич! В наступающем году желаю вам раз и навсегда вылечиться от запоев. Какое это было бы счастье!"

Открытки произвели впечатление. Сережа действительно ушел от жены, прочитавшей Петино послание и устроившей грандиозный скандал. Но ушел не к Наташе и через три дня, жалкий и голодный, приполз обратно. Антон Григорьевич, получив открытку, ударился в небывалый запой. Поэт Вовястик ответил поэмой, в которой самым мягким выражением было: "Ты разве друг? Ты змей ползучий…"

Так Петя остался без друзей. Жалко ли мне его? Еще как. Хотелось бы выразить сочувствие? Да. Но я не сделаю ни шагу навстречу, пока он не извинится за открытку, присланную мне: "От всей души желаю, чтобы в наступающем году у тебя, наконец, проснулось чувство юмора".

Задание № 58. Отыщите образцы жанров аннотации, рецензии и рекламы. Сравните их между собой. Найдите в них общее и различное.

Задание № 59. Даны темы выступлений. Сформулируйте тезис по каждой теме. Найдите несколько пунктов разногласий и сформулируйте в каждом случае антитезис.

1. Введем суд присяжных. 2. Исключим из законодательства смертную казнь. 3. Переведем всю армию на контрактную систему. 4. Построим в нашем городе метрополитен. 5. Переведем высшее образование на платную основу. 6. Возродим СССР в прежних границах. 7. Ликвидируем в нашей стране всякую безработицу. 8. Возродим пионерскую организацию по образцу прежней. 9. Откажемся от импорта продуктов питания. 10. Откажемся полностью от рекламы на телевидении.

Задание № 60. Определите задачу и тезис каждой речи. Найдите пункт разногласия. Проанализируйте, какой жанр использует оратор, чтобы выразить свое несогласие.

1. Все попытки изобрести гармоническое общество всегда сводились к борьбе с реальным разумом. Логика революционера проста: в мире испокон есть ложь и есть разум. Если разум не изгнал ложь, значит он ее обслуживает, прикрывает. Рационалист не понимает мистическую взаимосвязь разума и лжи. Он не понимает, что никогда разум не победит ложь до конца. Он ее может только ограничивать. Разум, как и ложь, есть порождение самой жизни. До конца уничтожить ложь означало бы уничтожить самую жизнь. Отсюда печальная осторожность разума. В борьбе с ложью разум интуитивно склонен недобрать, чем перебрать и уничтожить равновесие жизни. И точно так же по внутренней своей сущности ложь, будучи выражением зла и безумия, стремится к полному уничтожению разума, не понимая, что это означало бы уничтожение самой жизни, а следовательно, и лжи. И в этом трагизм разума. Но если идет вечная борьба добра со злом или разума с ложью на столь неравных условиях, и зло до сих пор никак не может одержать решительной победы над добром, как не поверить в таинственное преимущество добра, его божественную предопределенность? (Ф. Искандер)

2. Евангелисты, писавшие первые жизнеописания Иисуса, были столь необразованны и наивны, что даже не подозревали возможности проверить сообщаемые ими басни. Так, например, евангелисты без смущения рассказывали, что "вышло от кесаря Августа повеление сделать перепись по всей земле", притом с условием, чтобы каждый прибыл в тот город, где родился; что Ирод избил всех младенцев мужского пола в своих владениях; что в час смерти Иисуса "сделалась тьма по всей земле" и т. п. Как будто в Римской империи не существовало ни историков, ни летописей, по которым можно было справиться, издавал ли Август столь нелепое повеление (и в каком именно году), допустило ли римское правительство неслыханное зверство Ирода и наблюдали ли сирийские, греческие и египетские астрономы "тьму по всей земле" в час смерти христианского пророка. (В.Я. Брюсов)

3. Ближайшая задача — конечно, это сохранение животноводства, стабилизация положения в сельском хозяйстве. Вчера здесь говорилось, что каждый пастух уже знает, что 32 % бюджета Европейского сообщества направляется на поддержку сельского хозяйства. Я согласен, действительно знает каждый пастух, но, по-моему, даже не все профессора знают, что в этом тоненьком, маленьком бюджете Европейского сообщества эти 32 % составляют лишь 1 % валового национального продукта входящих в него государств, или значительно меньше, чем в России в 1992 году. (Е.Т. Гайдар)

4. Правительство — аппарат власти, опирающейся на законы, отсюда ясно, что министр должен и будет требовать от чинов министерства осмотрительности, осторожности и справедливости, но также твердого исполнения своего долга и закона. Я предвижу возражения, что существующие законы настолько несовершенны, что всякое их применение может вызвать только ропот. Мне рисуется волшебный круг, из которого выход, по-моему, такой: применять существующие законы до создания новых, ограждая всеми способами и по мере сил права и интересы отдельных лиц. Нельзя сказать часовому: у тебя старое кремневое ружье; употребляя его, ты можешь ранить себя и посторонних; брось ружье. На это честный часовой ответит: покуда я на посту, покуда мне не дали нового ружья, я буду стараться умело действовать старым. (П.А. Столыпин)

5. - Опять общее собрание? Ну теперь, стало быть пошло. Пропал дом. Все будет как по маслу. Сначала каждый вечер пение, затем в сортирах замерзнут трубы, потом лопнет паровое отопление и так далее. Я уж не говорю о паровом отоплении. Пусть, раз социальная революция — не надо топить. Но я спрашиваю, почему, когда это началось, все стали ходить в грязных калошах и валенках по мраморной лестнице. И почему это нужно, чтобы до сих пор запирать калоши и приставлять к ним солдата, чтобы их кто-нибудь не стащил? Почему убрали ковер с парадной лестницы? Что, Карл Маркс запрещает держать на лестницах ковры? Где-нибудь у Карла Маркса сказано, что второй подъезд дома на Пречистенке нужно забить досками, а ходить вокруг через черный ход? Кому это нужно? И почему это пролетарий не может снять свои грязные калоши внизу, а пачкает мрамор?

– Да у него, Филипп Филиппович, и вовсе нет калош.

– Ничего похожего, на нем теперь есть калоши, и это калоши мои. Это как раз те самые калоши, которые исчезли в восемнадцатом году. Спрашивается: кто их попер? Я? Не может быть. Буржуй Саблин? Сахарозаводчик Полозов? Да ни в коем случае! Это сделали как раз эти самые певуны. Да хоть они бы снимали их на лестнице! Какого черта убрали цветы с площадок? Почему электричество, дай бог памяти, тухло в течение двадцати лет два раза, в нынешнее время аккуратно гаснет два раза в день?

– Разруха, Филипп Филиппович.

– А что означает эта ваша разруха? Старуха с клюкой? Ведьма, которая вышибла все стекла и потушила все лампы? Да ее вовсе не существует, доктор! Что вы подразумеваете под этим словом? А это вот что. Когда я вместо того, чтобы оперировать каждый вечер, начну в квартире петь хором, у меня настанет разруха. Если я, зайдя в уборную, начну, извините за выражение, мочиться мимо унитаза, и то же самое будут делать Зина и Дарья Петровна, в уборной у меня начнется разруха. Следовательно разруха не в клозетах, а в головах. Значит, когда эти баритоны кричат: Долой разруху! — я смеюсь. Ей-богу, мне смешно! Это означает, что каждый из них должен лупить себя по затылку! И вот когда он выбьет из себя все эти галлюцинации и займется чисткой сараев — прямым своим делом — разруха исчезнет сама собой. (М. Булгаков)

Задание № 61. Попробуйте выступить с опровержением следующих утверждений.

1. Хочешь согреться — двигайся. Следовательно: тепло есть движение. 2. Поскольку небесной тверди нет, то лгут те, кто утверждает, будто с неба могут падать камни (метеориты). 3. Громоотвод вреден, так как притягивает молнии. 4. Каждый знает, что на пригорке весной снег тает быстрее, чем в низине, однако находятся чудаки, уверяющие, будто на высоких горах снег лежит и летом, когда в долинах цветут сады. 5. Корни нужны дереву для питания, а листья для украшения. Вот и И.А. Крылов об этом басню написал.

Задание № 62. Определите, соответствует ли обозначенный жанр содержанию выступления. Обоснуйте свое мнение.

1. Товарищи депутаты! Хочу обсудить вопрос, связанный с происшествием, которое было в Тбилиси. В связи с этим делаю следующее заявление. Работала комиссия Верховного Совета Грузинской ССР с того момента, как это происшествие произошло. Имеются материалы этой комиссии. Я прошу вашего согласия распространить эти материалы, в них обращение к вам, заключение медицинской комиссии, заключение химико-токсикологической комиссии и рассмотрение условий, при которых был объявлен комендантский час. Эти документы во многом вам помогут понять ту ситуацию и те последствия, которые сложились после этой акции. Поэтому прошу у вас разрешения распространить этот документ. (Э.Н. Шенгелая)

2. У меня маленькое замечание по процедуре того, чем мы сейчас занимаемся. Товарищи, когда мы решаем вопрос о включении в бюллетень того или иного выдвинутого кандидата, то это мы можем делать на основании либо мотивированного отвода, либо самоотвода. В противном случае мы заменяем процедуру тайного голосования, определенную нормативными документами, на процедуру открытого голосования. Призываю вас не делать этого нарушения. Предлагаю включать все выдвинутые кандидатуры в бюллетень для тайного, подчеркиваю, голосования, в случае, если нет самоотвода или мотивированного отвода. (С.С. Сулакшин)

3. (Фрагмент из телепередачи «Мы», посвященной эффективности власти)

– Как заставить власть работать? Есть метод. Вот не выполнил на низах чиновник свою работу (а их сейчас развелось очень много) — его необходимо убрать. Чубайс сказал, и я с ним вполне согласна: сейчас нужна во власти диктатура. И пока этим правительство не займется, президента будут охаивать — это чисто политическая акция. А нам, народу, это не нужно, не нужны политические распри. Поэтому я предлагаю, чтобы заработали законы. Это необходимо сделать срочно, чтобы освободить правительство от ненужной работы.

4. Похвальное слово члена жюри телепередачи КВН:

Я даже не знаю, что сказать. Это оказывается не только интересно смотреть по телевидению, но и присутствовать в зале. Мне как новичку понравились практически все выступления. Кто-то был, естественно, чуть лучше, кто-то — чуть хуже, но очень приятно, что уровень команд в среднем соответствует стандарту. Короче говоря, мне очень понравилось. (А. Табаков)

5. Приветствие Правительства России российским школьникам (напечатано в новом учебном пособии "Шаг за шагом: история").

Вы открыли красочное, увлекательное и вместе с тем имеющее высокий научно-методический уровень учебное пособие — рабочую тетрадь. Серию новых учебных пособий по всем предметам программы средней школы получили многие российские школьники в рамках реализации комплексного образовательного проекта "Шаг за шагом". Это свидетельствует о том, что процесс реформирования системы народного образования реально набирает темпы. Правительство России отчетливо сознает свою ответственность за судьбы будущих поколений россиян и исходит в своей политике из безусловных приоритетов сферы образования. Всесторонняя поддержка, оказываемая правительством научно обоснованным образовательным проектам, каким и является данный проект, вселяет уверенность в том, что прошло время, когда образование, культура финансировались по так называемому остаточному принципу, а о проблемах массовой школы вспоминалось лишь в политических декларациях. Проект "Шаг за шагом" как раз и обращен к массовой школе. Цели его благородны — обеспечить каждого российского ученика всеми необходимыми учебными книгами, причем такими, которые отвечают самому взыскательному образовательному стандарту, прививают устойчивую потребность учиться, самостоятельно мыслить и действовать, воспитывают активного гражданина новой России. Можно только позавидовать нашим детям — они получили возможность учиться по таким замечательным книгам. А как много еще предстоит сделать! Это только первый шаг к достижению цели: массовым тиражом издана не имеющая аналогов серия учебных пособий. И одно из них — перед вами. (От имени Правительства Российской Федерации В.С. Черномырдин)

Задание № 63. Определите жанры выступлений.

1. Мы собрались с вами, чтобы обсудить беспрецедентный случай. Вчера староста нашей группы Николай Сидоренко получил в кассе института стипендию на всю группу, причем его очередь подошла уже после 18.00 вечера. После этого Николай отправился навестить больного товарища в Краснооктябрьский район, где на него напали хулиганы и ограбили его. Несмотря на своевременное обращение потерпевшего в милицию, хулиганы не были найдены.

2. Я возмущен случившимся. Давно не встречал такого халатного отношения к своим обязанностям. Что мы видим? Вместо того, чтобы сначала поместить деньги в надежное место Сидоренко отправился разгуливать с ними по городу, подвергаясь риску потерять не принадлежащие ему ценности или подвергнуться нападению хулиганов, что и случилось. Тем самым он нарушил все должностные инструкции. Исходя из требований закона, его нужно было бы обязать выплатить всю сумму из своих средств, но всем понятно, что у него таких денег нет, поэтому предлагаю ограничиться объявлением выговора и увольнением с должности старосты.

3. Давайте будем объективны и разберемся по порядку. Я считаю, что предыдущий оратор слишком сгустил краски. Старосты групп допоздна стоят в очереди, что недопустимо, ведь у них есть и свои дела. Вместе с тем я считаю, что Николай не должен был так поступать. Действительно, разгуливать по городу с большими казенными ценностями — это недопустимо. Это с его стороны неправильно. Конечно, прежде чем отправляться в гости, он должен был поместить деньги в надежное место. Я считаю, что случившееся станет для Николая хорошим уроком и такое с ним никогда больше не повторится.

4. Колька, козел! Из-за тебя мы остались без денег! И так копейки дают, на жизнь не хватает, а тут последнего лишили! Что же нам теперь делать? Нам родители миллионы не шлют, как некоторым, нам все горбом достается. Так что нам такие подарочки ни к чему. А тебе бы врезать как следует, чтоб неповадно было. Дубина ты и больше никто.

5. Я вынужден заявить, что наше собрание пошло по странному руслу. Не без влияния некоторых друзей Николая, кровно заинтересованных в его оправдании, вы пытаетесь все спустить на тормозах, не дать случившемуся принципиальной оценки. Если вы не одумаетесь, мы вынуждены будем обратиться в деканат, а если понадобится, то пойдем и дальше. Мы этого так не оставим! Даже если подкупленные вами милицейские и институтские чины не примут мер, то есть пресса, телевидение, общественность. Всех не купите!

6. По поручению студентов, проживающих в общежитии № 1, хочу сказать следующее. Мы категорически не согласны с теми, кто требует снять Николая с должности старосты. Считаем, что таким образом с ним сводят счеты за то, что он не поддержал их во время последнего инцидента со студкомом. Настаиваем на том, чтобы Николай остался старостой. Если группа примет другое решение, оставляем за собой право обжаловать его в деканате.

7. Я считаю, что Николай не совершил ничего предосудительного. То, что с ним произошло, должно быть квалифицировано как несчастный случай. С каждым может произойти такое. Он ведь не на гулянку пошел, не на базар или другое место повышенной криминальной опасности. Он пошел навестить больного друга, причем мы-то знаем, что Сергей действительно серьезно болен, и опасения за его жизнь имеют под собой серьезные основания. В чем же вы его обвиняете? Ну нет поблизости такого места, где можно было бы оставить деньги в безопасности, а если бы он поехал домой, то к Сергею ехать было бы уже совершенно поздно. Я считаю, что Николаю еще и помочь нужно, ведь хулиганы сильно избили его.

8. Я согласен с тем, что случай беспрецедентный. Мы не можем допустить того, чтобы подобное повторялось. Поэтому мы должны принять такое решение: впредь запретить Николаю таскать деньги домой или в другое место по вечерам. Вам, конечно, известно, что Наташина мама работает у нас в отделе кадров и давно предлагает использовать их сейф для хранения ценностей в экстренных случаях. Если мы воспользуемся ее помощью, то больше никогда не будем иметь подобных неприятностей.

Задание № 64. Прочитайте речь А.М. Макашова на Российской партийной конференции 19 июня 1990 г. Как известно, газета «Известия» оценила эту речь как призыв генерала к физической расправе над своими противниками. А.М. Макашов подал на газету в суд и утверждал, что его речь посвящена исключительно защите армии, которая в нашем государстве является самой незащищенной частью общества. Проанализируйте речь и выскажите свое мнение: кто из них прав? Как вы думаете, какое решение принял суд?

Товарищи коммунисты! В смутное время живет Россия. Вся трагедия в том, что мы сами создали эту обстановку. Подобно шекспировскому Лиру, который раздал свое государство беспутным дочерям, мы можем тоже оказаться в такой трагедии. По-моему, сейчас КПСС — единственная партия, которая заботится о других партиях больше, чем о себе самой.

Один из обнаженных нервов перестройки — это наши Вооруженные Силы. Из всех структур общества Армия и Флот по существу и по форме являются наиболее яркими символами государства. Кто хочет разрушить государство до основания, начинает с шельмования Вооруженных Сил, МВД и КГБ. Граждане Арбатовы, Коротичи, Собчаки, Гельманы, Егоры Яковлевы и компания! Поднимитесь и прямо скажите: нам армия не нужна, мы можем обойтись без Вооруженных Сил. Дайте гарантию, что войны не будет. Чтоб народ знал, кому он обязан возможным поражением в любом конфликте. А то, что конфликты или войны возможны — смотри внимательно историю. Иначе зачем бы укреплять блок НАТО, когда Варшавского договора уже не существует? Объединяется Германия и, вероятно, будет членом НАТО. Япония становится решающей силой на Дальнем Востоке. Только наши ученые-тетерева токуют о том, что на нас никто не собирается нападать. Считаем, что такая позиция рассчитана на слабоумных! Товарищи коммунисты! Армия и Флот еще пригодятся и Союзу, и России.

В любом государстве за подрыв боеспособности своих Вооруженных Сил привлекают к ответственности. А если этого не делает правительство, то народ может побить предателей камнями. Коммунисты Армии и Флота возмущены бездействием ЦК, политбюро и правительства по отношению к своим защитникам, по отношению к тем, кто травит своих воинов и кто растаптывает такие святые для любого народа понятия, как патриотизм и воинский долг. Сокращая свои Вооруженные Силы в одностороннем порядке, по неведомым специалистам расчетам и обоснованиям, не обязательно их перед этим оплевывать. Иначе, когда загремит, никакими уже призывами и партийными мобилизациями делу не поможешь. Патриотизм воспитывается веками, а разрушается желтой прессой и телевидением за два года. Не видеть этого может только слепой или злоумышленник.

Армия — самая незащищенная часть общества, самая жертвенная часть его, закрывавшая своими телами смертоносный реактор Чернобыля, умиравшая за Гиндукушем и в Карабахе. По своей воле наша Армия никогда ничего не делает. Армией руководят политики. Только однажды в истории маршал Жуков спас Хрущева и не от бумажного сталинизма, а от живого Берии, за что Хрущев «отблагодарил» своего спасителя и отправил его в опалу. А мы, коммунисты с новым мышлением, не можем до сих пор реабилитировать великого полководца. Мы — Вооруженные Силы — плоть от плоти своего народа. Идеологический противник делает все, чтобы вбить клин между рядовыми и офицерами, между офицерами и генералами. Как будто не эти генералы, прежде чем одеть штаны с лампасами, по 20 и более лет вместе с солдатами мокли, мерзли или в зной выполняли боевые и учебные задачи. Я командующий Приволжско-Уральского округа. Родился в семье сверхсрочника и медсестры. Командующий Сибирским округом генерал-полковник Пьянков Борис Евгеньевич родился в семье глухонемого сапожника. Не это ли верх нашей демократии, заботы советской власти о своих Вооруженных Силах.

Некто Б. Васильев в позавчерашних «Известиях» жалеет, что наши специалисты не выходцы из дворян. Так наши деды били этих дворян на всех фронтах гражданской; отцы били фельдмаршалов фашизма; да и мы не лыком шиты. Мы воспитаны на патриотизме, интернационализме, ленинизме. 68 % войск Советской Армии расположены на территории РСФСР. Армейская партийная делегация представляет здесь свыше 800 тысяч коммунистов, и мы не собираемся идеологически сдаваться. На всех партийных собраниях и партийных конференциях округа коммунисты-военнослужащие дали наказ: решительно выступать против всяких попыток деполитизации Вооруженных Сил.

И в это смутное для Союза и России время, когда из-за побед, так называемых побед нашей дипломатии, Советскую Армию изгоняют без боя из стран, которые наши отцы освобождали от фашизма, необходима забота партии и народа о семьях военнослужащих. К сожалению, такую заботу в отдельных областных партийных организациях проявляют только на словах. Шесть автономных республик и 10 областей, на территории которых стоят войска округа, не отдали жилплощадь в размере 31,5 тысяч квадратных метров по долевому участию, за которую мы заплатили деньги, и свыше 72 тысяч квадратных метров в соответствии с постановлением ЦК КПСС и Совета Министров от 8 сентября 1984 г.

Мы понимаем, что всем тяжело. Но поверьте, не вина Вооруженных Сил, что они оказались сегодня в столь тяжелом положении. И, несмотря ни на что, мы, армейские коммунисты, не мыслим Союза без России и России без Союза. И за это мы готовы бороться!

ЛИТЕРАТУРА

1. Абашкина Е., Егорова-Гантман Е. и др. Политиками не рождаются: как стать и остаться эффективным политическим лидером (психологическое пособие для политиков) — Ч. 1–2. — М.: Антиква, 1993

2. Авеличев А.К. Возвращение риторики (Предисловие) // Ж.Дюбуа, Ф.Эделин и др. Общая риторика. — М.: Прогресс, 1986.

3. Алексеев А.П. Аргументация, познание, общение. — МГУ, 1991.

4. Андреевский С.А. Вместо предисловия // Русские судебные ораторы в известных уголовных процессах ХIХ века. — Тула: Автограф, 1997.

5. Апресян Г.З. Ораторское искусство. — М.: Изд. МГУ, 1978.

6. Аристотель Риторика // Античные риторики / Ред. А.А. Тахо-Годи. — М.: Изд. МГУ, 1978.

7. Аристотель Топика // Аристотель Соч. в 4-х тт. — Т. 1. — М.: Мысль, 1978.

8. Арно А., Николь П. Логика или искусство мыслить. — М.: Наука, 1991.

9. Афонин Н.С. Эффективность лекционной пропаганды. — М.: Знание, 1975.

10. Баранов А.Н. Что нас убеждает? (Серия: Лекторское мастерство 9/1990). — М.: Знание, 1990.

11. Бахтин М.М. Проблема речевых жанров // М.М. Бахтин Литературно-критические статьи. — М.: Художественная литература, 1986.

12. Безменова Н.А. Очерки по теории и истории риторики. — М., 1991.

13. Безменова Н.А. Теория и практика риторики массовой коммуникации: Научно-аналитический обзор. — М.: ИНИОН, 1989.

14. Богин Г.И. Речевой жанр как средство индивидуализации // Жанры речи. — Саратов, 1997.

15. Бэкон Ф. О достоинстве и приумножении наук // Бэкон Ф. Соч. в 2-х тт. — М., 1971. — Т. 1.

16. Вержбицка А. Речевые жанры // Жанры речи. — Саратов, 1997.

17. Войтасик Л. Психология политической пропаганды. — М.: Прогресс, 1981.

18. Волков А.А. Основы русской риторики. — М.: Изд. МГУ, 1996.

19. Волков А.А. Строение и смысл риторического аргумента // Риторика — № 1 — 1995.

20. Волков А.А., Фадеева Е.А. Воплощение замысла в лекции. (Серия: Лекторское мастерство 7/1989). — М.: Знание, 1989.

21. Волков А.А. Неориторика Брюссельской школы // Неориторика: генезис, проблемы, перспективы: Сборник научно-аналитических обзоров. — М.: Изд. ИНИОН, 1987.

22. Волошинов В.Н. (Бахтин М.М.) Слово в жизни и слово в поэзии // Риторика. — № 2. - 1995.

23. Волошинов В.Н. (Бахтин М.М.) Марксизм и философия языка — М.: Лабиринт, 1993.

24. Выготский Л.С. Мышление и речь // Избранные психологические исследования — М., 1956.

25. Гетманова А.Д. Учебник по логике. — М.: Владос, 1994.

26. Гиндин С.И. Внутренняя организация текста (элементы теории и семантический анализ). Автореферат кандидатской диссертации. — М., 1972.

27. Демьянков В.З. Эффективность аргументации как речевого воздействия // Проблемы эффективности речевой коммуникации. — М.: Изд. ИНИОН, 1989.

28. Дюбуа Ж., Эделин Ф. и др. Общая риторика. — М.: Прогресс,1986

29. Зарецкая Е.Н. Риторика: Теория и практика речевой коммуникации. — М.: Дело, 1998.

30. Зеленецкий К.П. Теория словесности // Риторика. — 1995. - № 1

31. Зеленецкий К.П. Частная риторика. — Одесса, 1849.

32. Зимичев А.М. Психология политической борьбы — СПб: Санта, 1993.

33. Зимняя И.А. Психологические особенности восприятия лекции в аудитории. — М.: Знание, 1970.

34. Ивакина Н.Н. Культура судебной речи — М.: Изд. БЕК, 1995.

35. Иванова С.Ф. Искусство диалога или Беседы о риторике. — Пермь, 1992.

36. Иванова С.Ф. Лекторское мастерство. — М.: Знание, 1983.

37. Иванова С.Ф. Курс лекторского мастерства — Ч.1–3. — М., 1981.

38. Иванова С.Ф. Специфика публичной речи. — М., 1978.

39. Ивин А.А. Основания логики оценок. — М.: Изд. МГУ, 1970.

40. Кант И. Логика. Пособие к лекциям // Логика и риторика: Хрестоматия. — Минск: ТетраСистемс, 1997.

41. Карасик В.И. Язык социального статуса. — М., 1992.

42. Карнеги Д. Как вырабатывать уверенность в себе и завоевывать друзей, выступая публично. — М.: Прогресс, 1989.

43. Ключевский В.О. Речи //Этюды о лекторах — М., 1974.

44. Кони А.Ф. Избранные произведения. — М., 1956.

45. Кохтев Н.Н. Основы ораторской речи. — М.: Изд. МГУ, 1992.

46. Кохтев Н.Н. Риторика. — М.: Просвещение, 1994.

47. Кошанский Н.Ф. Общая риторика. — СПб, 1835.

48. Кошанский Н.Ф. Частная риторика. — Спб, 1836.

49. Ксенчук Е.В., Киянова М.К. Технология успеха. — М.: Дело, 1993.

50. Культура русской речи и эффективность общения. — М.: Наука, 1996

51. Курбатов В.И. Стратегия делового спеха. — Ростов-на-Дону, 1995.

52. Лебон Г. Психология народов и масс. — СПб, 1986.

53. Левинтова Е.Н. Современный субъективный принцип в риторике // Тезисы научной конференции "Риторика в развитии человека и общества" (13–18 января 1992 г.). — Пермь, 1992.

54. Леммерман Х. Учебник риторики. — М., 1997.

55. Логика. / ред. В.Ф. Берков. — Минск: Вышэйшая школа, 1994.

56. Логика и риторика: Хрестоматия. / Сост. В.Ф. Берков, Я.С. Яскевич. — Минск: ТетраСистемс, 1997.

57. Лозовский Б.Н. Искусство взаимопонимания. — Свердловск, 1991.

58. Ломоносов М.В. Краткое руководство к красноречию // Антология русской риторики. — М., 1997.

59. Львов М.Р. Риторика: учебное пособие для учащихся 10–11 классов. — М.: Академия, 1995.

60. Маркичева Т.Б., Ножин Е.А. Мастерство публичного выступления. — М.: Знание, 1989.

61. Маров В.Н. Похвальное слово "общим местам" // Риторика. — № 1 (3). - 1996.

62. Маров В.Н. Риторические прогулки. — Пермь, 1992.

63. Маров В.Н., Вагапова Д.Х., Зыбина Т.М., Виньков Ю.В. Риторика — учителю. — Пермь, 1993.

64. Мерзляков А.Ф. Краткая риторика, или Правила, относящиеся ко всем родам сочинений прозаических // Русская риторика: Хрестоматия. — М.: Просвещение, 1996.

65. Мерзляков А.Ф. Речи ораторские // Об ораторском искусстве. — М., 1963.

66. Минеева С.А. Основы мастерства устного выступления. Как подготовить полемиста. — Пермь, 1991.

67. Минеева С.А. Полемика — диспут — дискуссия. — М.,1990.

68. Миртов А.В. Умение говорить публично. — М., 1927.

69. Михальская А.К. Педагогическая риторика. — М.: Academia, 1998.

70. Михальская А.К. Основы риторики: Мысль и слово. — М.: Просвещение, 1996.

71. Михальская А.К. Русский Сократ / Лекции по сравнительно-исторической риторике. — М.: Academia, 1996.

72. Михневич А.Е. Ораторское искусство лектора. — М., 1984.

73. Мицич П. Как проводить деловые беседы. — М.: Экономика, 1987.

74. Мурашов А.А. Основы педагогической риторики. — М., 1996.

75. Никифоров А.Л. Общедоступная и увлекательная книга по логике, содержащая объемное и систематическое изложение этого предмета профессором философии. — М.: Гнозис, 1995.

76. Ножин Е.А. Основы советского ораторского искусства. — М., 1977.

77. Одинцов В.В. Какой быть методике лекционной пропаганды? — М.: Знание, 1984.

78. Павлова Л.Г. Спор, дискуссия, полемика. — М.: Просвещение, 1991.

79. Павлова К.Г. Искусство спора: логико-психологические аспекты // Методика и организация лекционной пропаганды. — М., 1988. - № 11.

80. Павлова К.Г. Психология спора: Логико-психологические аспекты — Владивосток: Изд. ДВУ, 1988

81. Паскаль Б. О геометрическом уме и об искусстве убеждения. // Логика и риторика: Хрестоматия. / Сост. В.Ф. Берков, Я.С. Яскевич. — Минск: ТетраСистемс, 1977.

82. Перельман Х., Олбрехт-Тытека Л. Новая риторика: трактат об аргументации // Язык и моделирование социального взаимодействия. — М., 1987.

83. Петровская Л.А. Компетентность в общении. — М., 1989.

84. Поварнин С.И. Спор: О теории и практике спора. — Минск: ТПЦ «Полиграф», 1992.

85. Ребрик С.Б. Деловое общение: Психологические аспекты. — М., 1990.

86. Риторика: учебное пособие для старших классов школы. — Волгоград, 1994.

87. Риторика: учебное пособие / ред. Т.Н. Дорожкина. — Уфа, 1995

88. Родос В.Б. О правилах доказательства, аргументации и полемики // Философские проблемы аргументации. — Ереван, 1986.

89. Рождественский Ю.В. Теория риторики. — М.: Добросвет, 1997.

90. Рождественский Ю.В. О термине «риторика» // Риторика — 1995 — № 1

91. Рождественский Ю.В. Риторика публичной лекции. (Серия: Лекторское мастерство 1/1989). — М.: Знание, 1989.

92. Розеншток-Хюсси О. Речь и действительность. — М., 1994.

93. Рузавин Г.И. Логика и аргументация. — М.: Культура и спорт, 1997.

94. Русская риторика: Хрестоматия / Сост. Л.К. Граудина. — М.: Просвещение, 1996.

95. Савкова З.В. Диктор в документальном любительском фильме. — Л., 1988.

96. Сергеич П. Искусство речи на суде. — М.: Юридическая литература, 1988.

97. Сиротинина О.Б., Гольдин В.Е., Куликова Г.С., Ягубова М.А. Русский язык и культура общения для нефилологов: Учебное пособие./ ред. О.Б. Сиротинина Саратов: Слово, 1998.

98. Сопер П. Основы искусства речи. — М.: Прогресс, 1992.

99. Сперанский М.М. Правила высшего красноречия // Об ораторском искусстве. — М., 1976.

100. Стернин А.И. Практическая риторика. — Воронеж, 1993.

101. Стешов А.В. Устное выступление: логика и композиция. — М.: Знание, 1989.

102. Федосюк М.Ю. Исследование средств речевого воздействия и теория жанров речи // Жанры речи. — Саратов, 1997.

103. Федосюк М.Ю. Выявление приемов "демагогической риторики" как компонент полемического искусства // Тезисы научной конференции "Риторика в развитии человека и общества" (13–18 января 1992 г.). — Пермь, 1992.

104. Хазагеров Т.Г., Ширина Л.С. Общая риторика. — Ростов: Изд. РГУ, 1994

105. Ханин М.И. Риторика для взрослых и детей: Как научиться красиво и правильно говорить. — СПб., 1997.

106. Цицерон Об ораторе // Цицерон Эстетика: трактаты, речи, письма. — М.: Искусство, 1994.

107. Цицерон О нахождении материала // Цицерон Эстетика: трактаты, речи, письма. — М.: Искусство, 1994.

108. Цицерон: Хрестоматия по риторике. — Пермь, 1994.

109. Чудинов А.П. Умение убеждать: практическая риторика. — Екатеринбург, 1996.

110. Шведов И.А. Искусство убеждать: беседы о современном красноречии. — Киев, 1986.

111. Шмелева Т.В. Модель речевого жанра // Жанры речи. — Саратов, 1997.

112. Шопенгауэр А. Эристика или искусство спора. — М., 1900.

113. Энкельман Н.Б. Преуспевать с радостью, Биркенбиль М. Молитвенник для шефа. — М., 1993

114. Philosophy, Rhetoric and Argumentation. - Pensylvania, 1965.

115. Perelman Ch., Olbrehts-Tyteca L. Traite de l'argumentation: La nouvelle rhetorique. - Bruxelles, 1983.

116. Perelman Ch., Olbrehts-Tyteca L. The New Rhetoric: A Treatise on Argumentation. - Notre Dame, London, 1969.

117. Perelman Ch., Olbrechts-Tyteca L. Retorique et philosophie. - P., 1952

Приложение

1. А.С. Пушкин “Объяснение”.

Одно стихотворение, напечатанное в моем журнале, навлекло на меня обвинение, в котором долгом полагаю оправдаться. Это стихотворение заключает в себе несколько грустных размышлений о заслуженном полководце, который в великий 1812 год прошел первую половину поприща и взял на свою долю все невзгоды отступления, всю ответственность за неизбежные уроны, предоставляя своему бессмертному преемнику славу отпора, побед и полного торжества. Я не мог подумать, чтобы тут можно было увидеть намерение оскорбить чувство народной гордости и старание унизить священную славу Кутузова, однако ж меня в том обвинили.

Слава Кутузова неразрывно соединена со славою России, с памятью о величайшем событии новейшей истории. Его титло — спаситель России; его памятник — скала Святой Елены! Имя его не только священно для нас, но не должны ли мы еще радоваться, мы, русские, что оно звучит русским звуком?

И мог ли Барклай де Толли совершить им начатое поприще? Мог ли он остановиться и предложить сражение у курганов Бородина? Мог ли он после ужасной битвы, где равен был неравный спор, отдать Москву Наполеону и стать в бездействии на равнинах Тарутинских? Нет! (Не говорю уже о превосходстве военного гения). Один Кутузов мог предложить Бородинское сражение, один Кутузов мог отдать Москву неприятелю, один Кутузов мог оставаться в этом мудром деятельном бездействии, усыпляя Наполеона на пожарище Москвы и выжидая роковой минуты, ибо Кутузов один обличен был в народную доверенность, которую так чудно он оправдал!

Неужели должны мы быть неблагодарны к заслугам Барклая де Толли, потому что Кутузов велик? Ужели, после двадцатипятилетнего безмолвия, поэзии не позволено произнести его имени с участием и умилением? Вы упрекаете стихотворца в несправедливости его жалоб, вы говорите, что заслуги Барклая были признаны, оценены, награждены. Так, но кем и когда? Конечно, не народом и не в 1812 году. Минута, когда Барклай принужден был уступить начальство над войсками, была радостна для России, но тем не менее тяжела для его стоического сердца. Его отступление, которое ныне является ясным и необходимым действием, казалось вовсе не таковым: не только роптал народ, ожесточенный и негодующий, но даже опытные воины горько упрекали его и почти в глаза называли изменником. Барклай, не внушающий доверенности войску, ему подвластному, окруженный враждою, язвимый злоречием, но убежденный в самого себя, молча идущий к сокровенной цели и уступающий власть, не успев оправдать себя перед глазами России, останется навсегда в истории высоко поэтическим лицом.

Слава Кутузова не имеет нужды в похвале чьей бы то ни было, а мнение стихотворца не может ни возвысить, ни унизить того, кто низложил Наполеона и вознес Россию на ту степень, на которой она явилась в 1813 году. Но не могу не огорчиться, когда в смиренной хвале моей вождю, забытому Жуковским, соотечественники мои могли подозревать низкую и преступную сатиру — на того, кто некогда внушил мне стихи, конечно, недостойные великой тени, но искренние и излиянные из души.

2. Речь Ю.Н. Афанасьева на 1 Съезде народных депутатов СССР

Уважаемые товарищи депутаты! Все мы призваны критично оценивать положение в стране. Я думаю, мы должны и обязаны также критично оценивать свою собственную деятельность на Съезде. И в этом смысле по ряду причин, о которых я и вышел сказать, вчерашний день работы нашего Съезда на меня произвел удручающее впечатление.

Во-первых, около полуночи мы не услышали голос карабахской делегации, или, точнее сказать, никак не отреагировали на него. И в итоге он остался без какой бы то ни было реакции с нашей стороны. Чуть раньше мы все вместе по существу оставили в состоянии политической изоляции литовскую делегацию, которая вышла с предложением, сформулированным, как мне кажется, совершенно неудачным образом, но тем не менее с предложением, которое имеет под собой основание. И мы запустили в ход привычную машину. Несколько нравоучительно-клеймящих выступлений, в том числе и выступления уважаемых мною Залыгина и Медведева, за которыми последовало отупляющее голосование большинством. Еще раньше мы в спешке сформировали состав Верховного Совета. В спешке, в которой мы не услышали целый ряд дельных предложений, с моей точки зрения. В частности, предложение Родиона Щедрина. И в итоге голос Родиона Щедрина пропал, а вместе с ним канул в небытие депутат Травкин, о котором шла речь.

Я еще раз внимательно посмотрел состав нашего Верховного Совета. Я обязан это сказать, потому что я это думаю и я в этом убежден: если иметь в виду уровень квалификации депутатов на фоне тех задач, которые предстоит этому Верховному Совету решать, если иметь в виду уровень их профессионализма, который требуется в этих сложных для нашей страны условиях, то мы сформировали сталинско-брежневский Верховный Совет. (шум в зале)

Вот это тоже и есть то удручающее, о чем я хотел сказать. И я обращаюсь именно к вам, к этому, я бы сказал, агрессивно-послушному большинству, которое завалило вчера все те решения съезда, которые от нас ждет народ… (шум в зале) Но я как раз прошу вас не хлопать и не кричать, потому что именно об этом я сюда и вышел сказать. Так вот, уважаемое агрессивно-послушное большинство, и вы, Михаил Сергеевич, то ли внимательно прислушивающийся к этому большинству, то ли умело на него воздействующий. Мы можем и дальше продолжать так работать. Мы можем быть послушными, не выстраивать очередь, аккуратненько подавать записочки. Мы можем быть благостными, как к этому нас призывал отец Питирим. Но давайте все-таки ни на минуту не забывать о тех, кто нас послал на этот Съезд. Они послали нас сюда не для того, чтобы мы вели себя благостно, а для того, чтобы мы изменили решительным образом положение дел в стране.

3. Выступление Ю.Ю. Болдырева в передаче "Мы"

Я бы хотел принять участие в обсуждении и высказать свое отношение к этому вопросу.

Идеальной власти нет. Но механизм всякого государства, в котором граждане живут более-менее прилично, имеет две важнейшие составляющие. Первая: жесткая регламентация деятельности власти, юридический механизм. Вторая: механизм жесткой обратной связи между властью и большинством тех самых граждан, которые голосуют на выборах, политический механизм.

Политический механизм состоит в том, чтобы власть была ответственна перед людьми. Вот простой пример. В нашей стране по много месяцев не платятся пенсии. Это невозможно в цивилизованном государстве, где власть отвечает перед людьми. Потому что если все так не работает, значит необходимо в течение недели-двух изменить все эти законы таким образом, чтобы обязательства государства перед своими пенсионерами выполнялись полностью. Но именно этого-то у нас и не происходит. У нас этой элементарной ответственности нет. Однако с другой стороны у нас есть вполне определенная ответственность власти, но перед кем? Не перед теми, кто голосует, а перед теми, кто финансирует (и здесь мы касаемся уже юридических механизмов). Проследите по ряду регионов, как смена губернатора неминуемо влечет за собой смену уполномоченных банков. Все понятно: одни финансировали одного, другие профинансировали другого. К сожалению, это же мы видим и на общегосударственном уровне: видные деятели бизнеса публично заявляют, что власть теперь, после выборов (вы помните, как они проводились) ответственна перед ними. Каков был механизм накопления капитала у этих людей, вы прекрасно помните. Представить себе, что вдруг они дошли до какой-то планки и их интересы принципиально изменились настолько, что они от власти, которая ответственна лично перед ними, будут требовать чего-то принципиально иного — невозможно. Поэтому нужно понимать, что эта власть будет и дальше ответственна не перед нами, а перед ними. В парламенте механизм абсолютно тот же. Любой, кто хочет быть избран депутатом, должен идти к денежным мешкам на поклон. Значит, это одна из тех ситуаций, когда мы не можем рассчитывать на то, что в ближайшее время у нас заработает политический механизм ответственности власти перед нами, перед большинством граждан. Если мы хотим, чтобы власть была ответственна перед нами хотя бы раз в четыре года, мы должны прежде всего изменить механизм финансирования избирательных компаний.

Оценивая ситуацию в нашей стране, важно учитывать не только то, что мы имеем сейчас, важно от чего мы к этому пришли. Если бы мы шли из диких джунглей, я бы тогда согласился с утверждениями, которые здесь прозвучали, что кое-что у нас потихоньку цивилизуется. Но мы идем совершенно из другого уровня цивилизации, из другого уровня культуры, и мы отказались от важнейших достижений нашей прежней цивилизации. Так, на протяжении длительного времени нам вдалбливают в голову, что у нас был стадный коллективизм, а теперь, как говорит популярный сатирик, мы пришли к индивидуализму, так это неверно. Индивидуализм у нас понимается так: старушка купила в магазине бутылку кефира, потом ее за углом перепродала, получила прибыль. Я вас уверяю, на Западе никому в голову не придет так понимать индивидуализм. Там индивидуализм понимается совершенно иначе: как нашу с вами способность осознать общность наших интересов при всем их различии и объединиться в защиту нашего общего права. Поэтому там представить себе невозможно, чтобы люди месяцами терпели, что бюджетникам не платят зарплату или пенсионерам пенсию. Потому что они понимают, что их метод действия исключительно один: объединиться.

4. Фрагмент из передачи "Слово пастыря"

М. Плетнев: Искусство, как и наука, является полностью экспериментаторской деятельностью. В отличии от религии, оно не имеет абсолюта, оно не имеет абсолютной истины. В христианстве существует абсолют, а в искусстве — нет. Поэтому искусство его ищет. Оно заимствует его то там, то здесь. В тех случаях, когда оно заимствует его из христианской религии, появляются сочинения, которые находятся в русле христианской идеологии. В тех случаях, когда оно заимствует понятие истины из других областей, получается продукт совершенно другой.

Митрополит Кирилл: Я всегда поражался самой идее гармонии. Здесь я вижу необыкновенное созвучие двух элементов: внешнего и внутреннего. Если взять законы гармонии, по которым пишется музыка, то это совершенно конкретные и точные законы, почти физические законы. Но все это совпадает с неким внутренним мерилом, неким внутренним критерием, который присущ человеческой природе. Если вы негармонически разрешаете аккорд, то каждый человек это улавливает. Значит некая норма заложена внутри нас Богом. И в этом смысле, когда вы творите музыку по законам гармонии, происходит, во-первых усвоение человеком этих звуков, вот то, что вы назвали очищением. Оно происходит потому, что внешнее звучание совпадает с неким внутренним инструментом, с неким внутренним ухом, с неким настроем души. Это как радиоприемник настраивается на волну. Если не совпадает частота колебаний контура радиоприемника с передающей станцией, то не происходит связи. Моя связь с музыкой происходит только тогда, когда мой внутренний приемник настраивается на эту же гармоническую частоту. И удивительно: ведь я же никакой не гений в музыке, я ж простой человек, но меня захватывает, поражает музыка гения — Баха, который производил на свет эту гармонию. Видимо, потому, что нечто внутри Баха, и внутри меня суть одно и то же, совпадает, принадлежит творцу. И я хочу спросить, как вы относитесь к таким произведениям, где нарочито попираются законы гармонии. Сейчас это становится все более и более модным. Я слушал в США один концерт. Сначала это было совершенно нормальное музыкальное представление, прекрасные исполнители. Но затем последние 10–15 минут, видимо, устроители хотели ознакомить публику с современными подходами в музыке и началось что-то страшное. Я бы даже какофонией это не назвал. Это был какой-то жуткий вызов этой внутренней гармонии, которая внутри каждого человека. Меня, правда, поразило еще и то, что люди были в восторге от этой музыки. Два или три человека нашли в себе мужество встать и уйти. Я не сделал этого только потому, что мне хотелось услышать все до конца. И я видел, что восторг был поддельный. Создавалась ложная, искусственная система. Одни навязывали ужас, дичь, а другие подхватывали и говорили: "Посмотрите, как это прекрасно!" Это было как в сказке о голом короле.

Для меня искусство интересно тем, насколько оно отражает духовный мир автора, человека, художника. Если это подлинное искусство. Но если это обман и попытка заработать деньги, то это явление совершенно другого порядка. Но если искусство подлинное, то оно всегда интересно, даже если картина страшная — она отражает страшный мир художника. А вот в Музее Помпиду я видел картины, которые производили, на мой взгляд, дикое впечатление на присутствующих. Я смотрел на этих посетителей. Вот экскурсовод убедительно рассказывает о том, как это гениально. Я смотрю в глаза человеку и вижу: он пытается в это поверить, но он никак не может этого сделать. А ему навязывают, говорят: вот в этом гениальность. Вы посмотрите на этот "Черный квадрат" Малевича. Ну вы взгляните: какая сила, какая мысль! Какая драма! Напрягаются посетители, глаза из орбит лезут, и чувствую, не улавливают. Конечно, здесь есть что-то опасное. Попытка создать некий стереотип, некую моду, некий штамп, некий новый критерий, который помогал бы уводить людей от реальной жизни и создавать ложные ценности. Бог его знает, это сложное явление.

5. А. Линкольн. “Геттисбургская речь”

Восемьдесят семь лет назад отцы наши заложили на этом континенте основы новой нации, зачатой в свободе и преданной идее, что все люди созданы равными. Ныне мы вовлечены в великую междоусобную войну, исход которой должен решить, может ли эта нация или иная, рожденная в тех же условиях и преданная той же идее, рассчитывать на длительное существование.

Мы собрались на великом бранном поле этой войны. Мы пришли сюда, чтобы посвятить часть его месту последнего упокоения тех, кто отдал свою жизнь во имя жизни нации. Правильно и достойно то, что мы делаем.

Но, строго говоря, мы не сможем ни освятить, ни почтить, ни возвеличить эту землю. Сражавшиеся здесь храбрецы, живые и мертвые, освятили ее настолько, что не в наших силах прибавить или отнять что-либо. Мир едва отметит и недолго будет хранить в памяти, что мы здесь говорим, но он никогда не забудет того, что они совершили.

Скорее мы — живые — должны отдать себя тому незавершенному делу, которому они столь благородно послужили. Нам — живым — скорее надлежит посвятить себя великой задаче, все еще стоящей перед нами. От этих мертвых, чтимых нами, мы должны воспринять еще большую преданность делу, за которое они отдали все, чем только можно было доказать преданность. И мы обязаны дать торжественную клятву, что не напрасно погибли они, что наша нация с помощью божьей вновь возродится к свободе, и власть волей народа, посредством народа и для народа не исчезнет с лица земли.

6. К.И. Чуковский “Оксфордская речь”. (Чуковский был первым советским писателем, которого во времена хрущевской оттепели пустили за границу. Как вы думаете, почему в этой ситуации писатель говорит именно об этом? Какова его задача и сверхзадача?)

… У нашей соседки, вдовы моряка, улетел любимый попугай. Думали, что его сцапала кошка. Но я нашел его на чердаке невредимым. Соседка обрадовалась и дала мне в награду серебряный рубль да какие-то зеленые английские книжки — четырехтомное сочинение какого-то Джемса Бозвелла, эсквайра, под неинтересным заглавием: “Жизнь Сэмюэля Джонсона”. Придя домой, я стал перелистывать зеленые книги, с трудом разбирая в них отдельные фразы и поминутно заглядывая в англо-русский словарь Александрова. Вначале это было канительно и тяжко, но уже через несколько дней книга поглотила меня всего с головой. Я и сейчас не могу догадаться, каким чародейным искусством этот Джемс Бозвелл, эсквайр, о котором я никогда ничего не слыхал, приворожил меня к своему неотесанному, грубоватому Джонсону. С каждой страницей я все сильнее влюблялся в этот цельный, упрямый и гордый характер, в этот громадный, хотя и затуманенный предрассудками, ум.

С того времени прошло 60 лет! Я пережил 4 войны. Но до сих пор каким-то чудом на полке у меня уцелели четыре зеленые книги, по которым я, одинокий подросток, учился без учителей и учебников любить литературу англичан. Нельзя было и придумать лучшего учебника, чем Бозвелл, так как это — в высшей степени английская книга. Литература Англии, как я убедился потом, очень богата большими и маленькими Бозвеллами. Бозвеллировать — ее специальность, вызванная страстным интересом английских читателей к характерам, судьбам, делам и причудам всякой сколько-нибудь выдающейся личности. Эти читатели как бы сказали себе: для человека нет ничего интереснее, чем другой человек во всех мельчайших подробностях его бытия. Оттого-то в английской литературе так много замечательных мемуаров о замечательных людях, всяких биографий, автобиографий, дневников и т. д.

Этих книг я прочитал за свою долгую жизнь немало, благодаря этим книгам по-новому оценил и прочувствовал наши русские книги, например, воспоминания Ивана Панаева, Павла Анненкова, Павла Ковалевского и др. И воспоминания Горького, вершиной которых представляется мне очерк “Лев Толстой” — такой проникновенный, артистически тонкий. Я не говорю уже о книге “Былое и думы” А. Герцена. Это — монументальная книга могучей изобразительной силы и безоглядной, бестрепетной искренности. Невозможно понять, почему эта книга до настоящего времени не получила широкого признания в Англии.

Страна, которую видишь сквозь ее поэзию и прозу, всегда представляется тебе в ореоле. Для меня Англия была и осталась страною великих писателей. Хорошо понимаю, что это наивно, но здесь уж ничего не поделаешь: видеть Англию исключительно в литературном аспекте и значит для меня видеть ее подлинную сущность. Конечно, я слыхал много россказней о лицемерии британцев, об их чопорности, замкнутости и т. д. В газетах мне часто встречалось модное в те времена выражение “коварный Альбион”. Очевидно, для этого были все основания и, я верю, достаточно веские, но мне выпала большая удача не сталкиваться с таким Альбионом, не испытывать его коварство. И хотя из литературы я знал, что в Англии множество Пексифонов, но разве не та же литература явилась оружием анти-фарисеев, анти-Пексифонов, таких, как Годвин, Шелли, Байрон, Диккенс, Теккерей, Раскин, Вильямс Морис, Бернард Шоу.

Сам понимаю, что это чудачество, но, приехав, например, в Оксфорд и увидев там Бэллиол колледж, я только и вспомнил о нем, что это был колледж Суинберна, а увидев Магдален колледж, сказал себе: “Это колледж Оскара Уайльда”. А когда я впервые подошел к речке Айзис, я не без волнения вспомнил, что ровно сто лет назад жарким летом по этой самой воде проплывала длинная лодка, в которой сидели три девочки, сестры Лиделл и с ними чинный математик Чарльз Лэтвидж Доджсон, т. е. Льюис Кэрролл. Несмотря на жару, он, я думаю, так и не снял черного своего сюртука, не расстегнул крахмального своего ворота, но когда стал рассказывать девочкам, слегка заикаясь, сказку “Алиса в стране чудес”, стало ясно, сколько веселого сумасбродства, озорства, необузданной детскости может порою таиться под черным сюртуком иного оксфордского “дона”. Где эта лодка? Где маленькие сестры Лиделл? Где вода, струившаяся среди этих лугов ровно сто лет назад? Где он сам, Льюис Кэрролл? А его сказка живет и живет несмотря ни на что, и вот уже второе столетие радует миллионы детей. Как же не верить, что литература прочнее всего и что нет такой силы, которая могла бы ее уничтожить!

Мне, старику-литератору, служившему литературе всю жизнь, очень хотелось бы верить, что литература важнее и ценнее всего и что она обладает магической властью сближать разъединенных людей и примирять непримиримые народы. Иногда мне чудится, что эта вера — безумие, но бывают минуты, когда я всей душой отдаюсь этой вере. “Разве не утешительно, — говорю я себе в такие минуты, — что за всю многовековую историю русско-британских отношений еще не было другого такого периода, когда Англия проявляла столь жгучий, живой интерес к языку и литературе России, а Россия — к языку и литературе Англии”. Будем же верить, что это к добру, — и давайте, несмотря ни на что, крепить, насколько это зависит от нас, наши дружеские литературные связи. Хорошо понимаю, что это — банальный призыв, но продиктован он свежим, заново прихлынувшим чувством.

7. В. Мережко. Речь председателя оргкомитета на вручении премии «Ника» (1997)

Ну кто мог подумать, что кино может закончиться! Посмотрите, кто стоит перед вами! Кто мог сказать, что «Ника» может закончиться! Да никогда, друзья мои!

Я счастливый человек, потому что 10 лет я выхожу на эту сцену, на эту палубу, и 10 лет я произношу замечательные слова, открывающие церемонию вручения высших наград кино «Ника». Это великолепные слова! Первые три года, поверьте мне, в этот зал, в котором помещается более тысячи человек, было очень трудно найти гостей, пригласить их сюда. Не хотели! Не верили! Смеялись! Простите меня, издевались! Так было. Потом еще через три года наступила ситуация удивления: удивлялись, что что-то получается. Потом поверили. Сейчас у меня внизу спрашивали журналисты: правда ли, что «Ника» может закончиться, и правда ли, что кино дышит на ладан и у нас не хватит фильмов. Кино наше болело, но уверяю вас, оно уже выздоравливает, и не может, имея такие мощные силы, такое мощное наследие, как у нашего кинематографа, позволить себе закончиться. Никогда! Самый страшный грех — разрушать дом, который не ты построил. Наш дом построен и стоит крепко. Мы не вечны, наша команда рано или поздно передаст бразды правления в другие руки, руки более молодые. Но пока я хочу сказать слова благодарности вам, дорогие гости, вам, любимые мои академики, вам, лауреаты «Ники» мои ненаглядные. Я хочу произнести слова, которые говорю уже 10 лет. Итак, торжественную церемонию вручения высших кинематографических наград «Ника» объявляю открытой.

8. Слово патриарха Московского и Всея Руси Алексия II при открытии II Всемирного Русского Собора 1 февраля 1995

Уважаемые представители высших органов законодательной и исполнительной власти Российской Федерации! Преосвященные архипастыри, честные отцы, братья и сестры!

Я рад приветствовать вас, прибывших в это историческое место на II Всемирный Русский Собор, проведение которого становится уже доброй традицией. С чувством глубокого удовлетворения свидетельствую, что за прошедшее с I Собора время работа постоянно действующих соборных организмов не прекращалась, но постоянно совершенствовалась. И по мере углубления трудов выявилось то главное, что должно, как думается, быть сегодня их средоточием, — возрождение в народе нашем веры православной, воссоздание подлинной церковности.

Кризисные явления в жизни России и стран ближнего зарубежья, где живут миллионы русских, побуждают задуматься о причинах поразивших нас бед. Многие сегодня согласятся, что одной из таких причин — а, может быть, и главной из них, — является образовавшийся в обществе духовный вакуум. Наивно думать, что он может существовать вечно. Наоборот, чем дольше мы находимся в состоянии вакуума, тем глубже порождаемые им проблемы и тем острее духовная жажда, которая от безысходности принимает порой искаженные формы, понуждая людей в отчаянии пить из вредоносных, отравленных источников. Другими словами, духовный вакуум неизбежно будет заполнен. И он уже заполняется разрушительными влияниями, могущими ввергнуть общество в пучину расколов, вражды, порока, безумия и самоуничтожения. Вот почему Святая Церковь желает помочь людям выбраться из бездны духовной пустоты и обрести смысл бытия в истинной вере Христовой.

В известной евангельской притче Господь Иисус сравнил человека, слушающего Его слова и исполняющего их, со строителем, “который копал, углубился и положил основание на камне, почему, когда случилось наводнение, и вода налегла на этот дом, то не могла поколебать его, потому что он основан был на камне”. (Лк. 6,48) Далее в этой же притче говорится: “А слушающий и не исполняющий подобен человеку, построившему дом на земле без основания, который, когда налегла на него вода, тотчас обрушился; и разрушение дома сего было великое”. (Лк. 6,49) Не о нас ли эти слова? Опыт Церкви показывает: ничто не спасет от разрушения здание народной жизни, если оно не будет основано на твердом камне веры в Господа Иисуса Христа, Спасителя нашего и подателя всех истинных благ. Связь с Живым Богом есть сущность жизни всякого христианина, сущность жизни Церкви. Значение этой связи несопоставимо со всеми земными делами, и поэтому святитель Игнатий (Брянчанинов) имел все основания сказать, что человечество на земле должно странствовать, “не прилепляясь сердцем ни к каким предметам, которыми обставлена эта гостиница, но непрестанно помышляя о горнем своем отечестве и всеусильно стремясь возвратиться в него”.

Однако вместе с тем наша вера немыслима без служения ближним, то есть, всем людям, с которыми мы сообщаемся в жизни. Не случайно в уже приведенной притче Господь говорит не просто о слушающих, но об исполняющих Его слова. “Вера без дел мертва”, - читаем у апостола Иакова (Иак. 2,26). И если мы не проявляем действенной, жертвенной любви к каждому человеку, к обществу, к народу, — значит, нет в нас подлинной веры, подлинного желания идти за Христом, к сколь бы трудному подвигу Он ни призывал нас. Скажу больше: наши земные дела будут иметь настоящий, а не призрачный и не ложный успех только тогда, когда будут освящены верой.

Итак, я глубоко убежден, что нам не воскресить нашей страны и нашего народа без нового пробуждения горячей, искренней веры в сердце каждого русского человека, без возвращения к исконной основе нашего бытия — святому Православию. Думаю, что большинство из нас согласится с этим. Но, наверное, мы сделали уже достаточно взаимных заверений в желании помочь духовному возрождению Отечества. Ныне каждый из нас, епископ или инок, пастырь или поэт, предприниматель или политик, воин или рабочий, ученый или землепашец, будучи членом Церкви, должен знать, что именно его Господь призывает потрудиться на святой ниве Христовой. Тем более, что жизнь открыла нам неисчерпаемые возможности, и, как бы ни было трудно, сколько бы ни встречали мы противодействия, проповедь наша и труды наши расширяются, и никто уже не сможет вернуть Церковь в прежнее стесненное состояние.

Однако горе нам, если мы не утолим духовной жажды людей. Прошедший недавно Архиерейский Собор Русской Православной Церкви не напрасно призвал Полноту церковную приложить все силы для миссионерского и просветительского делания в среде нашего народа. Причем православная миссия должна быть не только словесной проповедью, но и свидетельством о Христе каждым днем нашей жизни, протекающей во всех сферах и измерениях бытия страны и общества.

В этом смысле мне хотелось бы, чтобы открывающийся ныне II Всемирный Русский Собор имел бы то же правило, что и Собор наших иерархов, помог бы пастырям и мирянам Церкви Русской осуществить столь потребную сегодня проповедь Православия словом и делом, своей жизнью на благо наших соплеменников. Господь да пребудет с вами и да увенчает Он успехом работу Собора. “Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен перед Господом” (1 Кор. 15, 58)

9. Речь на открытии магазина фирмы Reebok

Господа! Сегодня мы рады сообщить вам об открытии в вашем замечательном городе салона по продаже спортивной обуви. Наша фирма представляет в Волгограде всемирно известного производителя спортивных товаров Reebok. Заочно мы с вами уже знакомы по рекламе на телевидении, в прессе, по рекламным проспектам, но тем не менее мы всегда рады встрече с Вами.

История компании началась в 1895 году в английском городке Болтон. Называлась она «Фостер», по имени обувщика, который первым в мире начал изготовлять шипованную обувь для спортсменов. Длительное время компания оставалась небольшой и имела дело исключительно с бегунами-профессионалами высокого класса. В 1958 году в Англии появляется фирма Reebok (по имени изящной и прыгучей африканской газели), среди учредителей которой были и два внука Фостера. Взлет фирмы к высотам одного из мировых лидеров начался в 80-е годы, когда продукция Reebok вышла на американский рынок. Спрос на продукцию фирмы превзошел ожидания. Английская фабрика не могла справиться с объемом заказов, и в подмогу ей были построены новые — сначала в Южной Корее, затем в Таиланде, Малайзии, на Тайване, в Индонезии и на Филиппинах. Сейчас товар с торговым знаком Reebok производится в этих странах на 40 фабриках. Вся продукция проходит исключительный контроль на соответствие качества стандарту Reebok. В 1985 году компания стала американской со штаб-квартирой в городе Стоутон.

Об успехе товара с торговой маркой Reebok говорят следующие цифры:

– он продается в 140 странах;

– объем продаж увеличился с 1,5 миллионов долларов в 1981 году до более 3 миллиардов долларов в 1992 году;

– темпы роста объема продаж самые высокие в мире бизнеса спортивными товарами и в ближайшее время фирма Reebok станет абсолютным мировым лидером в этой области;

– фирмой созданы более 40 новейших технологий, вот некоторые из них:

а) технология «instapump» — легковесные надувные камеры, расположенные в стратегических местах обуви, которые обеспечивают точное соответствие ноги и обуви и предохраняют от травм связки и мышцы;

б) технология «hexalite» — амортизирующая сотовая структура, повторяющая одну из самых прочных структур в природе;

в) технология «graphlite» — легкая прокладка из композитного материала на основе графита, стекловолокна и синтетической смолы, которая по прочности не уступает стали, но на 45 % легче резины и вспененных материалов, и используется в авиа- и вертолетостроении.

ВНИМАНИЕ! Ввиду того, что товар фирмы Reebok высокотехнологичен, он попадает в разряд элитного, а значит, дорогостоящего товара. Это обстоятельство провоцирует поток подделок под столь желанный многим Reebok. Эти изделия имеют порой привлекательный вид, в них нелегко распознать подделку. Но вскоре тех, кто не устоял перед низкой ценой, ждет разочарование — подделка есть подделка. Те, кто не желает испытывать свою судьбу, могут посетить фирменный салон Reebok — именно здесь Вы приобретете настоящий Reebok и получите на него гарантию.

Однако в вашем городе не было такого салона. И вот сегодня мы имеем честь сообщить вам об открытии магазина фирмы Reebok, который сможет удовлетворить потребности в высококлассной обуви не только профессиональных спортсменов, но и других поклонников хорошей обуви, всех тех, кто заботится о комфорте и удобстве для своих ног. В связи с этим наша фирма выражает сердечную благодарность городской администрации в лице ее мэра Чехова Юрия Викторовича за предоставленную возможность приобрести это прекрасное помещение в центре города, областному телевидению за помощь в организации рекламной кампании, а также всем почтившим присутствием это собрание за внимание к нашей продукции и поддержку наших усилий. Мы надеемся, что наш магазин станет ведущим предприятием по продаже обуви в вашем городе и покупатели, как и во всем мире, по достоинству оценят высокое качество нашей продукции.

10. Речь на презентации Коммандитного товарищества Союзагрострой Ост.

Здравствуйте! Мы рады приветствовать вас на презентации Коммандитного товарищества Союзагрострой Ост. Мы осуществляем программы промышленного и гражданского строительства, содействуем внедрению новых технологий, насыщаем рынок продуктами питания и товарами народного потребления, создаем новые рабочие места, формируя сеть филиалов и представительств в России и странах СНГ.

Комплекс программ высокорентабельной и прибыльной деятельности Товарищества разработан при участии специалистов американской компании V amp;V Consulting Corporation. Мы считаем, что одной из важных гарантий успеха деятельности КТ Союзагрострой Ост является участие на договорной основе компании V amp;V Consulting Corporation в реализации разработанных ею программ для Товарищества. Мы предлагаем своим участникам несколько схем взаимовыгодного сотрудничества. Так, члены-вкладчики (коммандисты) КТ в соответствии с Гражданским кодексом, принятым Госдумой 21 октября 1994 года, имеют право на фиксированный гарантированный доход независимо от результатов хозяйственной деятельности Товарищества. Минимальный вклад члена-вкладчика (коммандиста) — 10 000 рублей. Другой пример. Вы рассчитываете осуществить выгодную сделку (купить трактор, коттедж, квартиру, автомобиль, открыть собственное дело или стать совладельцем мини-завода). Выгода от этой сделки для Вас очевидна. У Вас даже есть 50 или более процентов необходимой суммы. Не хватает только надежного солидного партнера, которому Вы могли бы довериться. Вы уверены также, что вскоре сможете самостоятельно рассчитаться со своим партнером по всем обязательствам. Тогда обращайтесь к нам, в Коммандитное Товарищество Союзагрострой Ост. Наше взаимовыгодное сотрудничество может продолжаться 1 год, 5, 10, 20 и более лет.

11. Речь А.А. Ширвиндта на юбилее З.Е. Гердта.

Друзья! Разрешите поднять, в данном случае умозрительно, этот символический бокал за очаровательное украшение нашей жизни — за Зиновия Гердта.

В эпоху великой победы дилетантизма всякое проявление высокого профессионализма выглядит архаично и неправдоподобно. Гердт — воинствующий профессионал-универсал. Я иногда думаю, наблюдая за ним: кем бы Гердт был, не стань он артистом?

Не будь он артистом, он был бы гениальным плотником или хирургом. Гердтовские руки, держащие рубанок или топор, умелые, сильные мужские — археологическая редкость в наш инфантильный век. Красивые гердтовские руки — руки мастера, руки артиста.

Не будь он артистом, он был бы поэтом, потому что он не только глубоко поэтическая натура, он один из немногих знакомых мне людей, которые не учат стихи, а впитывают их в себя, как некий нектар (когда присутствуешь на импровизированном домашнем поэтическом вечере — Александр Володин, Булат Окуджава, Михаил Козаков, Зиновий Гердт — синеешь от белой зависти).

Не будь он артистом, он был бы замечательным эстрадным пародистом, тонким, доброжелательным, точным. Недаром из миллиона “своих” двойников Л.О. Утесов обожал Гердта.

Не будь он пародистом, он был бы певцом или музыкантом. Абсолютный слух, редкое вокальное чутье и музыкальная эрудиция дали бы нам своего Азнавура, с той только разницей, что у Гердта еще и хороший голос.

Не будь он музыкантом, он был бы писателем или журналистом. Что бы ни писал Гердт, будь то эстрадный монолог, которыми он грешил в молодости, или журнальная статья, — это всегда индивидуально, смело по жанровой стилистике.

Не будь он писателем, он мог бы стать великолепным телевизионным шоуменом — но, увы, уровень наших телешоу не позволяет пока привлекать Гердта в этом качестве на телеэкраны.

Не будь он шоуменом, он мог бы стать уникальным диктором-ведущим. Гердтовский закадровый голос — эталон этого еще мало изученного, но, несомненно, труднейшего вида искусства. Его голос не спутаешь с другим по тембру, по интонации, по одному ему свойственной иронии, будь то наивный мультик, “Двенадцать стульев” или рассказ о жизни и бедах североморских котиков.

Не будь он артистом… Но он Артист! Артист, Богом данный, и слава Богу, что при всех профессиональных “совмещениях” этой бурной натуры ему (Богу) было угодно отдать Гердта Мельпомене и другим сопутствующим искусству богам.

Диапазон Гердта-киноактера велик. Поднимаясь до чаплиновских высот в володинском “Фокуснике” или достигая мощнейшего обобщения в ильфовском Паниковском, Гердт всегда грустен, грустен — и все тут, как бы ни было смешно то, что он делает. Тонкий вкус и высокая интеллигентность, конечно, мешают его кинокарьере в нашем попмире, но поступиться этим он не может. “Живой” театр поглотил Гердта сравнительно недавно, но поглотил до конца. Его Костюмер в одноименном спектакле — это чудеса филигранной актерской техники, бешеного ритма и такой речевой скорости, что думалось: вот-вот устанет и придумает краску-паузу, чтобы взять дыхание, — не брал, несся дальше, не пропуская при этом ни одного душевного поворота.

Наивно желать Гердту творческих успехов — он воплощение успеха. Пошло ратовать за вечную молодость — он моложе тридцатилетних. Надо пожелать нам всем помогать ему, не раздражать его, беречь его, чтобы он, не дай Бог, не огорчился, разочаровавшись в нас, тех, ради которых он живет и творит.

12. Радиопоздравление Президента Б.Н. Ельцина по поводу 8 Марта.

Дорогие женщины! Я обращаюсь к вам с самыми искренними и теплыми поздравлениями. Это, если хотите, мое признание вам в любви. Страна во многом держится сегодня на вашей мудрости и любви, которые вы проявляете по отношению к нам, мужчинам. Только вы так умело можете гасить страсти, умиротворять и успокаивать. И дети, и мужья, и родители — все это ваша забота. И вы несете этот груз с терпением и достоинством, чему мы, мужчины, можем только позавидовать.

И потому обращаюсь теперь к мужчинам: когда у вас есть такие замечательные жены, матери, дочери и внучки — это богатство. Любите их, берегите, радуйте, помогайте, балуйте, наконец, не жалейте для них ничего. Они достойны этого. С праздником вас, дорогие женщины!

13. И.П. Шабунин. Поздравительная речь по поводу присвоению институту звания академии.

Дорогие друзья! Позвольте мне поздравить коллектив того высшего учебного заведения, где мы с вами присутствуем с присвоением высокого звания академии и пожелать всем крепкого здоровья, успехов и оптимизма в жизни.

Сегодня это учебное заведение действительно завоевало солидный авторитет в Волгограде. Ну вы заметили, они уже на иностранные языки перешли: по-латыни нас приветствовали, скоро на армянский перейдут. Перед началом я попросил: Михаил Артемович, ну что это они на английском языке поют, ну давай уж на армянском! Это дружеское пожелание мое: освоить все языки — чем больше языков здесь пропишется, тем больше дружбы будет среди всех народов. Это очень хорошо, что ректор возглавляет армянскую диаспору, и мы стараемся работать вместе. Все народы на территории Волгоградской области должны жить дружно, в добром мире: чеченец, еврей, армянин, русский. И казаки вот в нацию пробиваются уже более семи месяцев. А зачем? Все казаки ведь русские. Все будем жить хорошо, если будем хорошо работать, хорошо управлять народным хозяйством. Всем хватит дела на территории области. Мы можем принять еще не меньше миллиона человек. И всем работа бы нашлась. Нам только бы преодолеть вот эти трудности, которые у нас возникли. Некоторые трудности просто придуманы, и мы их обязательно развяжем. Поэтому сегодня в академии уже три факультета, очень нужных народному хозяйству области.

Первый — бюрократический в хорошем понимании этого слова. Конечно, столько поколений юмористов упражнялось над бюрократом, что сегодня слово бюрократ как-то задевает. Но ведь наши соседи, страны с давнишней рыночной экономикой, они ведь имеют значительно больше бюрократов, чем у нас с вами. Вот в Швеции мне как-то довелось быть, там в Стокгольме есть такой район Слюстина, так в нем всего 40 тысяч населения, а стоит 26-этажное здание муниципального управления, набитое как селедок в бочку бюрократами. Ну правда, там бюрократ отличается от нашего: он все знает и все сделает, а наш ничего не знает и ничего не хочет делать чаще всего. Поэтому работа для академии предстоит очень большая — воспитать настоящего делового бюрократа. Она уже готовит их, и отзывы хорошие.

Ну потребность в такой специальности, как юрист, очень большая. Без юриста сегодня вообще ничего не сделаешь. Вот И.П. Рыбкин когда выступает, всегда говорит: Нам надо принять 400 законов, а мы приняли только 200. Представляете, что будет, когда еще 200 законов примут? Мы в этих уже запутались, и без специалиста в них не разберешься. Но это нужно для устройства нормальной жизни, поэтому юрист должен быть квалифицированным, и он из академии таким и будет выходить.

Ну а третий факультет, он еще громче называется — экономический, но если проще сказать, он готовит делового человека. Это бизнесмен, которого ждет любое предприятие. Это специалист, которого области как раз и не хватает. Я убежден, что в ближайшие годы коллектив академии будет готовить деловых людей. И мы будем тесно сотрудничать.

Мы с Михаилом Артемовичем договорились, что на будущий год защита квалификационных работ должна идти у нас в администрации, чтобы наши бюрократы выпускнику задавали вопросы. Мы уже это практиковали с ВолГУ, и получилось очень хорошо. Это полезно и для наших, и для студентов. Вот студенты проходили у нас практику и то, что они с нашими пообщались, оказалось очень полезным — мысли у студентов часто очень свежие появляются.

Я от души желаю, Михаил Артемович, вам и всему вашему коллективу и дальше набирать авторитет, готовить хороших специалистов и сделать жизнь на Волгоградской земле более радостной.

14. И. Бунин Ответное слово после вручения Нобелевской премии.

Ваше высочество, милостивые государыни, милостивые государи! Девятого ноября, в далекой глуши, в старинном провансальском городе, в бедном деревенском доме телефон известил меня о решении Шведской академии. Я был бы неискренен, ежели бы сказал, как говорят в подобных случаях, что это было наиболее сильное впечатление во всей моей жизни. Справедливо сказал великий философ, что чувства радости, даже самые резкие, почти ничего не значат по сравнению с таковыми же чувствами печали. Ничуть не желая омрачать этот праздник, о коем я навсегда сохраню неизгладимое воспоминание, я все-таки позволю себе сказать, что скорби, испытанные мною за последние 15 лет, далеко превышали мои радости. И не личными были эти скорби, — совсем нет! Однако твердо могу сказать я и то, что из всех радостей моей писательской жизни это маленькое чудо современной техники, этот звонок телефона из Стокгольма в Грас, дал мне как писателю наиболее полное удовлетворение. Литературная премия, учрежденная вашим великим соотечественником Альфредом Нобелем, есть высшее увенчание писательского труда! Честолюбие свойственно почти каждому человеку и каждому автору, и я был крайне горд получить эту награду со стороны судей столь компетентных и беспристрастных. Но думал ли я девятого ноября только о себе самом? Нет, это было бы слишком эгоистично. Горячо пережив волнение от потока первых поздравлений и телеграмм, я в тишине и одиночестве ночи думал о глубоком значении поступка Шведской академии. Впервые со времени учреждения Нобелевской премии вы присудили ее изгнаннику. Ибо кто же я? Изгнанник, пользующийся гостеприимством Франции, по отношению к которой я тоже навсегда сохраню признательность. Господа члены Академии, позвольте мне, оставив в стороне меня лично и мои произведения, сказать вам, сколь прекрасен ваш жест сам по себе. В мире должны существовать области полнейшей независимости. Вне сомнения, вокруг этого стола находятся представители всяческих мнений, всяческих философских и религиозных верований. Но есть нечто незыблемое, всех нас объединяющее: свобода мысли и совести, то, чему мы обязаны цивилизацией. Для писателя эта свобода необходима особенно, — она для него догмат, аксиома. Ваш жест, господа члены Академии, еще раз доказал, что любовь к свободе есть настоящий национальный культ Швеции.

И еще несколько слов — для окончания этой небольшой речи. Я не с нынешнего дня высоко ценю ваш королевский дом, вашу страну, ваш народ, вашу литературу. Любовь к искусствам и литературе всегда была традицией для шведского королевского дома, равно как и для всей благородной нации вашей. Основанная славным воином, шведская династия есть одна из самых славных в мире. Его величество король, король-рыцарь, да соизволит разрешить чужеземному, свободному писателю, удостоенному вниманием Шведской академии, выразить ему свои почтительнейшие и сердечнейшие чувства

15. Ответное слово Ю. Меньшовой при вручении премии «Тэффи» передаче "Я сама"

Неожиданно! За три года, что мы являемся номинантами этого замечательного приза, нам показалось, что для большинства членов академии, которые в подавляющем большинстве являются мужчинами, наша передаяа стала некоторым талисманом в проведении церемонии «Тэффи». Эта роль была нам очень приятна, но и расстаемся с ней мы не без удовольствия. И передаем эту эстафетную палочку тем нашим конкурентам, которые не вышли сегодня на эту сцену. Ребята! Говорят, обещанного три года ждут. У вас еще все впереди.

Не нарушу традиции и, конечно же, хочу поблагодарить тех, кому обязаны мы как программа и я лично. Во-первых, огромное спасибо каналу ТВ-6 и Эдуарду Сагалаеву, который пять лет назад, когда я пришла на телевидение, поверил, что это не пустые амбиции дочери знаменитых родителей. Ивану Демидову, который запустил этот проект и доверил его мне, хотя оснований для этого в тот момент у него не было никаких. Огромное спасибо всем тем женщинам, которые за эти годы были героинями наших программ и всем тем зрителям — и мужчинам, и женщинам — которые приходили на нее, поскольку без вас мы бы не стояли на этой сцене так победоносно. И наконец, я хотела бы сказать огромное спасибо команде, которая работает над этой передачей. Я знаю, что некоторые ребята в зале, некоторые смотрят эту программу по телевизору. Я хочу сказать вам, что я счастлива, так как все эти годы я ни разу не стояла перед дилеммой: профессионализм или человеческие качества. Ваш профессионализм безупречен, и вы все удивительные люди. Я думаю, что это имеет огромное значение именно для этой передачи. Спасибо вам, ребята, это наша победа!

16. Выступление руководителя фракции «Яблоко» Г. Явлинского в Думе на обсуждении кандидатуры В.С. Черномырдина на должность премьер-министра (1998 г.)

Уважаемые депутаты! Фракция «Яблоко» не поддержит кандидатуру В.С. Черномырдина на должность премьер-министра страны. Мы уже объясняли это, и у нас есть все основания к отрицательному голосованию по этой кандидатуре. Мы говорили, что именно во время того, как В.С. Черномырдин был главой правительства в стране расцвела невиданная до этого времени коррупция, была создана полукриминальная система, был построен карточный домик из абсолютно неэффективной экономики, которую первые же малейшие колебания на мировых рынках и кризис развалили и перечеркнули усилия многих миллионов людей, которые за последние 5–6 лет все же пытались что-то сделать. Но поскольку Виктор Степанович счел нужным еще раз услышать, почему «Яблоко» против него, мы вынуждены сказать еще и о том, что новая программа Виктора Степановича, которую он изложил в Совете Федерации, по многим своим пунктам представляет собой просто упражнения по тушению огня бензином. И я могу это доказать в два счета, рассматривая цифры или логику этой программы. Это действительно так. Кроме того мы должны напомнить то, о чем еще не говорилось в этом зале. Именно в период Черномырдина в новой России состоялось самое большое количество политических криминальных убийств, в том числе в Москве, и ни одно из них до сих пор не расследовано. И наконец, мы никогда не забудем то, что случилось в Чечне. Именно правительство Черномырдина вело войну в Чечне и десятки и десятки тысяч людей там убиты. Там предана российская армия, там выровняли с землей целый субъект Российской Федерации. Как же мы будем голосовать и назначать этого человека вновь?

Виктор Степанович задавал вопрос с этой трибуны, обращаясь в том числе и ко мне, спрашивая о том, где взять деньги. Разрешите мне очень коротко остановиться на этом вопросе. Я хочу пояснить, что в любой стране мира деньги находятся у людей. Если бедные люди живут в стране, то в стране нет денег, если богатые люди — в стране много денег. А что касается правительства, то это вопрос отношения людей и правительства. Если люди доверяют своему государству и своему правительству, то они эти деньги дают правительству. Например, через налоги, но если их, конечно, не грабят и не тащат каждую последнюю копейку с них. Например, через банки, но если их не обманывают, не разрушают их вклады, не отбирают, не конфискуют, как это было сделано в течение двух-трех последних месяцев. Например, через инвестиционные фонды, но если инвесторов, как наших, так и зарубежных, не обманывают, как картежники на пляже, тогда и деньги существуют в государстве. Ну еще тогда деньги появляются, когда решаются такие примитивные вопросы, как табак и водка, как, например, СРП, ну их много, таких простых вопросов. Но если не хватает доверия, или не хватает ума, то денег никто не дает. Сегодня у нашего народа, не смотря на все трудности, не менее 30 млрд. долларов на руках. Вопрос сегодня, какое нужно создать правительство, чтобы люди согласились эти деньги одолжить правительству на общегосударственные нужды. Вот и вся история, где взять деньги.

Но мы хотели сделать еще одно заявление. Да, мы понимаем, реальность этой экономической ситуации. Да, мы отдаем себе отчет, что она будет ухудшаться теперь с каждым месяцем. Это следствие той ложной, ненастоящей, мифической экономики, которую создали за это время. В этих условиях мы заявляем: «Яблоко» готово взять на себя ответственность. Мы не создадим чуда, мы не сможем все исправить, но мы готовы провести консультации со всеми от ДВР до КПРФ для создания работоспособного правительства для вывода страны из кризиса. В чем наша программа? А наша программа очень простая. Нужно остановить рост цен как можно быстрее и нужно дать людям работу и зарплату — вот и вся ближайшая программа. А в целом мы хотим построить свободное открытое демократическое государство с эффективной рыночной экономикой, построенной на частной собственности и конкуренции. И все это мы хотим, чтобы было основано на правах человека, свободе слова и демократии. И мы будем это делать.

Но учитывая наши отношения с президентом, учитывая то, что мы являемся демократической оппозицией Ельцину, мы предлагаем компромисс. Я предлагаю моим коллегам в государственной думе всерьез прислушаться к этому компромиссу. Учитывая постоянно ухудшающуюся ситуацию нам с вами нужно было бы сегодня утвердить такого премьер-министра, которого нам не надо было бы снимать буквально через три месяца в связи с ухудшающейся экономической ситуацией. Это означает, что мы должны иначе решать вопрос, нежели мы решали его всегда, когда назначали премьер-министрами завхозов или так называемых завскладами (хозяйственников). На складе пусто, больше раздавать со склада нечего. Там все закончилось. Вы знаете, что делают, когда на складе пусто: тогда обычно устраивают пожар. Вот не надо устраивать пожар, мы и так знаем, что там пусто. И мы даже и проверять пока не идем. Мы спрашиваем, кого мы можем назначить, чтобы его не снимать через три месяца? А какие признаки у этого человека должны присутствовать? Это должен быть человек, который не принадлежит ни одной партии. Это должен быть человек, который имеет достаточный политический авторитет, чтобы к нему прислушивались силовые структуры. Это должен быть человек, известный во всем мире. Это должен быть человек, который не собирается баллотироваться в президенты. Это должен быть человек, которого можно было бы проголосовать в Думе с первого раза. К счастью для России, такой человек у нас есть. Это Евгений Максимович Примаков. Мы можем обсудить с ним потом любого заместителя по экономике — самого первого наипервейшего экономического вице-премьера. И если Виктор Степанович знает, как выводить страну из кризиса, то пускай он идет первым вице-премьером и работает по выводу страны из кризиса. Это работы примерно недели на три. Но зато мы не будем каждый раз при переназначении устраивать политический кризис в стране и снова искать премьер-министра. Назначение в России политического премьера — назревшая необходимость. Политических премьеров обычно назначают от хорошей жизни. В России, которая как неудачник из двух зол всегда выбирает оба, мы должны от плохой жизни избрать политического премьера, который бы обеспечил нам более-менее свободные и открытые выборы, когда они понадобятся.

Поэтому фракция «Яблоко» не сможет поддержать кандидатуру Черномырдина. Спасибо.

17. Выступление руководителя депутатской группы "Российские регионы" О.В. Морозова в Думе на обсуждении кандидатуры В.С. Черномырдина на должность премьер-министра (1998 г.)

Уважаемые коллеги, уважаемый председатель! Честно сказать, глядя на все происходящее сейчас в стране, в государственной думе, теряешь вместе со страной остатки рассудка.

Вот я шел сегодня на заседание так называемого круглого стола с надеждой, что мы найдем все-таки какое-то согласованное решение. А вышел с обостренным чувством опасности, которая грядет для всех для нас. И самое интересное, что самым распространенным словом в выступлениях представителей регионов, глав администраций было именно это слово — опасность! Говорят так: да, кризис, да, плохо, никогда не было так плохо, но при этом добавляли: мы у опасной черты, за этой чертой могут начаться процессы бесконтрольные и плохо прогнозируемые.

И вот в этой связи всем нам, я имею в виду и Президента, и Виктора Степановича Черномырдина, и всех сидящих в этом зале, неплохо было бы посмотреть на себя со стороны. Дело в том, что люди не сильны в наших регламентных премудростях. Люди не заглядывают в Конституцию, как в святцы. Они смотрят на экраны телевизоров, они читают газеты, и не могут ничего понять. Они ведь не знают, как происходит внесение кандидатуры на пост премьера. Что Президент может взять для этого две недели, неделю подумать, потом внести. Что он может повторить это второй и даже третий раз. Это нам кажется, что все всё знают. А на самом деле люди смотрят и говорят: да когда же они там до чего-либо договорятся, когда прекратится то, что происходит в стране. А ведь действительно, с каждой минутой становится все хуже и хуже. Вот у меня буквально раскален телефон. Я говорю с главами администраций, мне звонят избиратели: никто ничего не может понять. Все говорят: когда это кончится, положите этому конец, начните что-либо делать. Я в данном случае не бросаю упрек никому из нас: мы вроде бы действуем так, как идет политический процесс. Я просто хочу, чтобы мы все поняли: выигравших в этой ситуации не будет. Ни среди тех, кто сегодня говорит за Черномырдина, ни среди тех, кто говорит против. Потому что мы до сих пор ничего не можем сказать людям, что будет завтра, что будет послезавтра. Это первое. Немаловажно и то, что мы сегодня идем на это голосование, заведомо зная результат. Надо понять, дорогие мои коллеги, что эта проблема — кого мы назначим премьером и что будет завтра, сохранится Государственная дума или она не сохранится, не решается на этой трибуне. Я внутренне был сегодня совершенно согласен с предложением Бабурина, потому что все, что мы сейчас говорим транслируется на всю страну, люди смотрят на нас и говорят: опять они там ни до чего не договорятся, опять никакого решения не будет. Я не говорю сейчас о Черномырдине, не о нем сейчас речь. Речь идет о том, что сейчас происходит в стране. И вы это знаете не хуже меня.

Теперь еще об одном. Мы по-прежнему выступаем за согласие между ветвями власти. Ибо другого пути у нас сегодня нет. Войти в роспуск Государственной думы — это высшая степень безответственности. Как со стороны Президента, который толкает нас сегодня в этот роспуск, так и с нашей стороны, если мы не предпримем все, что можно для того, чтобы этого не допустить. Где же путь из этого тупика? Скажу так: путей почти что нет, остались одни тропинки. На мой взгляд, их две. Одна уже, практически, затоптана, почти исключена.

Итак, первая: мы должны еще раз собраться (семь ли нас соберется, или чуть больше) и понять, при каких условиях левое большинство плюс фракция «Яблоко» могли бы пойти на то, чтобы утвердить Черномырдина. Я понимаю, что сейчас будет возмущение, потому что все уже высказали свою позицию. И тем не менее я хочу сказать, что это тоже возможный путь. Возможно, шансы там ничтожно малы. Я хочу всех вас вернуть к известному политическому соглашению, которое сегодня подписал президент. Давайте поймем простую вещь: мы были с вами буквально на грани того, чтобы начать в стране невиданные для нас реформы, о которых мы говорили многие годы. Да, с нас просили за это некую цену. Эта цена — кандидатура Черномырдина. И я не уверен, что было бы более весомым: действительно ограничить полномочия президента, сделать полновесный парламент, сделать подконтрольное правительство и утвердить Черномырдина. Но похоже, эту цену мы заплатить не можем. Этот путь можно отрицать, потому что нет возможности им идти.

Но есть вторая тропинка, которую я тоже хочу вам предложить. С одной стороны, это вроде бы будет противоречить тому, с чего я начал, что нельзя затягивать. Но раз уж мы вошли в процедуру, можно подождать еще неделю. И вот предложение такое. Надо обратиться сегодня к Президенту, попросить его, чтобы он не использовал свое конституционное право и не вносил сегодня вечером какую-либо кандидатуру. Я объясню почему. Вот сегодня неожиданно выяснилось, что фракция «Яблоко» имеет свой вариант, который возник по истечении второй недели кризиса. Я не знаю, знал ли об этом варианте Геннадий Андреевич неделю назад, знал ли Николай Иванович. И вдруг сегодня мы получаем вариант: давайте рассмотрим кандидатуру Примакова. Вообще говоря, вариант, который мог бы обсуждаться. Но мы ведь его не обсуждали. Он родился сегодня. Я спрашиваю, а почему мы его не обсуждали неделю или полторы назад? Почему мы сегодня вгоняем ситуацию в коллапс, а потом начинаем искать приемлемые для нас варианты. Сегодня на круглом столе 4 объединения из 7 называли возможные варианты кандидатур, если мы сегодня проголосуем против Черномырдина. Это вариант согласия. Я предполагаю, что он мог бы быть убедительным для Президента только в одном случае: если все мы семеро найдем вариант поведения, который будет нашим общим вариантом. Тогда степень нашего давления на Президента будет достаточно сильна, чтобы заставить его пойти на компромисс с Государственной думой. А если мы опять будем говорить, один одно, а другой другое, то у Президента появится соблазн и в третий раз внести ту кандидатуру, которую он считает единственно возможной. И тогда всяческие компромиссы будут невозможны. И тогда то, что сегодня нам кажется фантазией, станет реальностью.

И последнее хочу сказать. У нас сейчас может быть самый последний шанс достичь гражданского согласия. Если мы его упустим, при всем при том, что мы по-разному смотрим и на будущего кандидата в премьеры, и на будущее России, так вот если мы его упустим, история нам этого не простит, и все, все сидящие в этом зале возьмут на свою совесть ответственность, во-первых, за развал России, а во-вторых, за те жертвы, которые будут принесены на алтарь наших с вами политических амбиций.

18. А.С. Пушкин О полемике

Некоторые журналы, обвиненные в неприличности их полемики, указали на князя Вяземского, как на начинщика брани, господствующей в нашей литературе. Указание неискреннее.

Критические статьи кн. Вяземского носят на себе отпечаток ума тонкого, наблюдательного, оригинального. Часто не соглашаешься с его мыслями, но они заставляют мыслить. Даже там, где его мнения явно противоречат нами принятым понятиям, он невольно увлекает необыкновенною силою рассуждения и ловкостью самого софизма. Эпиграмматические же разборы его могут казаться обидными самолюбию авторскому, но кн. Вяземский может смело сказать, что личность его противников никогда не была им оскорблена; они же всегда переступают черту литературных прений и поминутно, думая напасть на писателя, вызывают на себя негодование члена общества и даже гражданина. Но должно ли на них негодовать? Не думаем. В них более извинительного незнания приличий. чем предосудительного намерения. — Чувство приличия зависит от воспитания и других обстоятельств. Люди светские имеют свой образ мыслей, свои предрассудки, непонятные для другой касты. Каким образом растолкуете вы мирному алеуту поединок двух французских офицеров? Щекотливость их покажется ему чрезвычайно странною, и он чуть ли не будет прав.

Доказательством, что журналы наши никогда не думали выходить из границ благопристойности, служит их добродушное изумление при таковых обвинениях и их единогласное указание на того, чьи произведения более всего носят на себе печать ума светского и тонкого знания общежития.

19. П.А. Столыпин Речь в защиту Государственной росписи доходов и расходов, произнесенная в Государственной думе 20.03. 1 907 года

Господа! Я не буду долго утруждать ваше внимание. Я вхожу на кафедру в качестве министра внутренних дел лишь для того, чтобы сделать маленькую поправку к речи члена Думы Николая Николаевича Кутлера. Речь э ту я слушал с особым вниманием, и то, что я скажу, является результатом внимательного отношения к речи г. Кутлера. Я полагаю, что рассмотрение бюджета в Государственной думе есть одно из самых существенных ее прав. Результатом его должно быть пролитие света на такие теневые стороны бюджета, выяснение которых ожидается от Государственной думы. Я полагал, что речь Кутлера должна пролить этот свет еще и потому, что у него не может быть тай н в бюрократическом мире, в котором он так долго служил. Слушая его речь, я остановился на одном его упреке, а именно: "В то время, — говорит Кутлер, — когда манифестом Государя Императора была дарована полная свобода слова и свобода печати, в то самое время министерство внутренних дел увеличило оклад начальника главного управления по делам печати и его помощника". Каж е тся, я не ошиба ю сь. Это было сказано именно так. Я должен сказать, что замечание э то вызвало со стороны членов Государственной думы и аплодисме н ты, и смех. Против этого я ничего не имею. Смех — прекрасное оружие и бич, в особенности для правительства, и я думаю, что можно смеяться над человеком или учреждением, если они ставят себя в смеш н ое положение. Было ли в данном случае такое положение? Было бы, если бы замечан и е члена Думы Кутлера было основано на фактах. Это условие особенно важно для серьезной речи, основанной н а предварительном и з учении вопроса, не могущей не произвести впечатления, загладить которое не всегда возможно, не имея под рукам и документов. В течение получасового перерыва мне трудно было проверить достоверность сказанного, но я все-таки это сделал и теперь могу сказать, что утверждения г. Кутлера не соответствуют действительности. Другого выражения я не могу подобрать.

Ни начальник главного управления по делам печа ти, ни один из служащих н икакой прибавки к содержанию не получили. Я докажу это документами. Штаты главного управления по делам пе чати существуют с 1862 г. Бывший начальник главного управления, по Высочайшему повелению, вместо прибавки в 3 000 рублей, которые он получал к своему содержанию, получил 8 августа 1902 г. 3 000 р. квартирных. Эти деньги ассигновывались из сумм "Правительственного вестника", и отпуск их был продолжен и теперешнему начальнику главного управления по делам печати 1 апреля 1 905 г., то есть до манифеста 1 7 октября. Помощника у начальника главного управления нет, поэтому прибавки содержания некому было и делать. Остальные служащие удовлетворяются по штату 1 862 г., и так как штаты эти весьма незначительны, то они получали добавочное содержание из сумм "Правительственного вестника" по 1 50000 рублей в год. Так было в 1902, 1903, 1904 годах. Но так как эти суммы "Правительственного вестника" были обращены на другие расходы, то эти именно 1 50000 р. были внесены в 1907 г. в общегосударственную смету. Знать это господину Кутлеру следовало бы, так как перенесение кредита в общую смету было произведено тем Советом министров, председателем которого я не был, но членом которого состоял г. Кутлер. Здесь был нанесен вверенному мне ведомству удар сильный и смелый, но пришелся он, воистину, не по коню, а по оглоблям.

20. Фрагмент из речи П.А. Столыпина "О деле Азефа", произнесенной в Государственной думе 11.02.1909 г.

…Вот, господа, все, что по данным министерства внутренних дел известно об Азефе. Я изучал подробно это дело, так как меня интересовало, нет ли в нем действительно улик в соучаст и и, в попустительстве или в небрежении органов правительства. Я этих данных, указаний и улик не нашел. Что касается Азефа, то я опять-таки повторяю, что я не являюсь тут его защитником и что все, что я знал о н е м, я сказал вам. Обстоятельств, улича ю щих его в соучастии в каких-либо преступлениях, я, пока мне не дадут других данных, не нахожу.

В этом деле для правительства нужна только правда, и действительно, ни одна из альтернат и в в этом деле не может быть для правительства опасна. Возьмите, господа, что Азеф сообщал только обрывки сведений департаменту полиции, а одновременно участвовал в террористических актах: это доказывало бы только полную несостоятельность постановки дела розыска в Империи и необходимость его улучшить.

Но пойдем дальше. Допустим, что Азеф, по наущению правительственных лиц, направлял удары революционеров на лиц, неугодных администрации. Но, господа, или правительство состоит сплошь из шайки убийц, или единственный возможный при этом выход — обнаружение преступления. И я вас ув е ряю, что есл и бы у меня были какие-либо данные, если были бы какие — либо к тому основания, то виновный был бы задержан, кто бы он ни был.

Наконец, если допустить, что Аз е ф сообщал департаменту полици и все то, что он знал, то окажется, что один из вожаков, один из главарей революции был, собственно, не революционером, не провокатором, а сотрудником департамента п олиции, и это было бы, конечно, очень печально и тяжело, но никак не для правительства, а для революционной партии.

Поэтому я думаю, что насколько правительству полезен в этом деле свет, настолько же для революции необходима тьма. Вообразите, господа, весь ужас увлеченного на преступный путь, но идейного, готового жертвовать собой молодого человека или девушки, когда перед н и ми обнаружится вся грязь верхов революции. Не выгоднее ли революции распускать чудовищные легендарные слухи о преступлениях правительства, переложить на правительство весь одиум дела, обвинить его агентов в преступных происках, которые деморализуют и членов революционных партий, и самую революцию? Ведь легковерные люди найдутся всегда. Я беру как пример печатающиеся теперь в газ е те «Matin» разоблачен и я Бакая, тепереш него революционера и бывшего сотрудника департамента полиции.

Я недавно получил от Бакая письмо. Он просит меня оз н акомиться с теми документами, которые были задержаны при нем во время обыска в 1907 году, и предлагает вернуться в Петербург для того, чтобы помочь дальнейшим разоблачениям. Документы эти, видимо, готовились также для прессы, они почти тождественны с теми, что печатаются в «Matin», но, конечно, составлены в гораздо более скромном масштабе. В «Matin» они раздуты и разукрашены. Относятся они к 1905 г., скорее к сыскному отделению, чем к охранному, ко времени апогея революции в Варшаве.

Я должен сказать, что в свое время некоторые сведения по этому делу проникали в печать, и я года полтора тому назад приказал полностью расследовать все это дело и должен удостоверить, что все то, что Бакай говорит, есть по большей части спло ш ной вымысел; например, его рассказ про Щигельского, который был здесь упомянут, и о том, что прокурор хотел привлечь его к ответственности, — не соответствует истине. Точно так же неверны только что здесь оповещенные с трибуны сведения о том, что какое-то лицо, приговоренное к смертной казни, состо и т начальником охранного отделения в Радоме. Я должен заявить, что это не только не так, но в Радоме нет и охранного отделения.

Таким образом, очевидно, не безвыгодно продолжать распускать нелепые слухи про администрацию, так как посредством такого рода слухов, посредством обвинения правительства можно достигнуть многого; можно переложить, например, ответственность за непорядки в революции на правительство. Можно, господа, этим путем достигнуть, може т быть, упразднения совершенного секретной агентуры, упразднения чуть ли не департамента полиции. Эту ноту я и подметил в речах предыдущих ораторов, надежду на то, что само наивное правительство может помочь уничтожить преграды для дальнейшего победоносного шествия революции. И дело Азефа, скандал Азефа послужит таким образом ad majorem gloriam революции.

21. 4. С.А. Андреевский Вместо предисловия (Фрагмент)

…Новейшая судебная ораторская школа имеет три заповеди: первая — «реклама», вторая — «пафос» как подделка чувства, и третья — "общие места" как замена ума. И больше ровно ничего не требуется. Что же получается в результате? Получаются люди, которые сами себя расславили и которые этим очень довольны. Но скажите по совести: интересуется ли кто бы то ни было из людей компетентных тем, что скажет подобная «знаменитость» по делу, доставшемуся в ее руки? Я думаю, что нет никакой возможности интересоваться речью, которая каждому среднему человеку известна заранее. Каждый из нас, прочитавши о происшествии в газетах, даже не изучая его подробностей, весьма легко угадает, на чем будет «ездить» подобный защитник. И никогда не ошибется. Все мы без затруднения предусмотрим, что речь защитника будет "блестящая и горячая" и что, таким образом, на сцене суда произойдет самое банальное изображение защиты с ее общеизвестною и надоевшею ролью, как роль "Дамы с камелиями". Привычные рецензенты судебно-театральной залы будут вполне удовлетворены. Слава защитника не увеличится, но и не уменьшится, ибо сама эта слава, раз уже она сделана, имеет те же качества неувядаемости, как и восковая кукла. А смогли ли бы вы когда-нибудь предусмотреть, что скажут Спасович, Урусов, Александров, Жуковский? Нет. Потому-то их появление и участие в деле всегда составляли событие без всяких самодельных анонсов. Это были умы самобытные, творческие и способные открывать новое, яркие и редкие, как бриллианты. А те, которые нынче так усиленно предлагают себя публике, — разве это не самые ординарные умы?…

Мне могут сказать: "Новая адвокатура вовсе не помышляет о том, чтобы сказать нечто новое и удивить каких-нибудь тонких ценителей. Она заботится прежде всего о подсудимом и отдает ему всю свою душу. Она ближе к жизни и она преуспевает в смысле побед гораздо более, нежели все ваши излюбленные ораторы." Казалось бы, более сильного возражения и придумать нельзя.

Но все это вздор. Во-первых, сколько бы теперешняя адвокатура ни помышляла о том, чтобы сказать нечто новое, она этого не сделает, не потому, что не хочет, а потому, что не может. Во-вторых, она вовсе не ближе к жизни, потому что она и не трудится, и не задумывается над изучением жизни, а только, понюхав слегка, на каких нотках можно сыграть выгодную роль, торопится захватить каждое дело с благодарным сюжетом и "жарить вовсю" бенефисные монологи, даже не соображаясь с тем, насколько они подходят к данному случаю. Она даже не постесняется исказить дело только для того, чтобы подогнать его под свое задуманное выигрышное «амплуа». В-третьих, она вовсе не влагает в дело своей души, а только припускает к нему свой искусственный жар. Все эти пламенные защиты я назвал бы «физическими», а не «интеллектуальными». Известно, что даже величайшие трагики нисколько не тратили своей души, ибо отличались великолепным здоровьем и долголетием. Следовательно, о наших заурядных лицедеях и говорить нечего. Наконец, в четвертых, — и самое главное. Новая адвокатура не только не преуспевает в смысле побед, но, если взять статистику, проигрывает немилосердно. Секрет заключается лишь в том, что, под сенью рекламы, она трезвонит о своих победах и затушевывает свои проигрыши. Я бы мог привести доказательства и цифры, но для этого нужно было бы назвать процессы и действующих лиц. Вредить никому не хочу. Держусь добродушного и бессмертного изречения нашего коллеги Сермягина: "Дай Бог нажить всякому." Но убежден, что теперешняя система защиты никакого влияния на правосудие не оказывает. Она годится лишь для дел, которые сами собою выигрываются. Да и в этих случаях подчас вредит, ибо развязная заносчивость адвокатов, предвкушающих победу, иногда смущает самых добросовестных судей…

22. Р.Г. Абдулатипов Речь на Съезде народных депутатов Российской Федерации. (11 декабря 1992 года)

Уважаемый Съезд! Уважаемый Председатель Верховного Совета!

Последние два съезда я выступаю тогда, когда уже нельзя не выступать. Красноречием все мы одарены в той или иной степени. К сожалению, не все проявляют мудрость души. И мне представляется, что мы все в большей или меньшей степени становимся заложниками крайних сил в течение уже семи лет. В течение семи лет мы разделили наше государство на “левых” и “правых” и уничтожаем друг друга беспощадно. Если от первого микрофона кто-то сказал одно, то от второго микрофона обязательно надо опровергнуть это мнение. Нельзя быть “левее” или “правее” Отечества. В эти трудные годы, в эти трудные дни надо быть вместе с Отечеством. И когда мы свергаем друг друга, мы фактически каждый удар наносим по нашей государственности. Одно государство — Советский Союз — мы уже уничтожили вместе с вами, сводя счеты друг с другом, следуя таким путем. Теперь мы взялись сводить счеты с исторически сложившейся российской государственностью, которая объединяет сегодня более 160 самобытных народов Российской Федерации.

Ничего противоправного в выступлении Президента и в требовании референдума я не вижу. Но я вижу другие аспекты этого выступления — морально-политические. Нельзя говорить только потому, что тебе дано право сказать. Нельзя говорить только потому, что ты можешь это сказать. Чем выше наша должность, чем больших размеров наши значки, тем больше должна быть ответственность за каждое слово, которое мы произносим, ибо слова наши способны еще взорвать общество. Тут надо думать над тем, как отзовется наше слово там, внизу.

Сегодня не надо быть великим политиком, чтобы организовать очередной референдум Российской Федерации. Сегодня надо думать: а что мы получим после этого референдума? Какую Россию? Тут нужна величайшая мудрость. Многие почему-то забывают, что даже президентские выборы не были проведены в некоторых республиках. Сегодня многие национальные кланы разного толка ищут повод для того, чтобы самим взять власть в свои руки и господствовать в своих вотчинах, разделив Российскую Федерацию на куски.

Ведь Федеративным договором еле удалось собрать наше многонациональное государство, российское общество. Вокруг чего объединились наши республики, края, области и автономии? Не вокруг экономической политики, которая вряд ли достаточно убедительна для того, чтобы она объединяла. Не вокруг приоритетов внутренней и международной политики, которая также вовсе не привлекательна. Объединились наши народы, и главным спасением была наша духовная, нравственная общность. Сегодня мы это можем разрушить: референдумом мы увеличиваем опасность “разрыхления” государства, опасность выхода из состава Российской Федерации не только отдельных республик, но и регионов. Кстати говоря, когда сегодня Татарстан и Чечню обвиняют в том, что они выходят из состава Российской Федерации, мне хочется сказать: проанализируйте решения мэрии Москвы и Санкт-Петербурга — они уже давно вышли из состава Российской Федерации.

Дорогие друзья, я хочу напомнить слова Достоевского: “В чем наша общность, где те пункты, в которых мы могли бы все, разных направлений, сойтись?” И сегодня надо не организовывать референдумы, а искать точки соприкосновения. Убежден, что мы все — патриоты своих республик, Российской Федерации. Нас объединяет больше факторов, чем разъединяет. Не надо перекладывать на людей ответственность за принятие решений, коль нас выбрали. Надо договариваться здесь, искать варианты договора между ветвями власти. Как бы ни выступил Президент — это наш Президент. Какими бы мы ни казались — мы народные депутаты. Надо уступать друг другу, искать компромисс во имя спокойствия и благополучия Отечества и объединяться во имя спасения Российской Федерации, во имя спасения наших народов.

Насколько же надо не любить свой народ, свое Отечество, чтобы так неистово враждовать друг с другом! Эта вражда становится опасной для Отечества, тем более что оно сегодня больное и уставшее, и нельзя издеваться над ним, над нашими соотечественниками, предлагая новые варианты конфронтации. Худой мир лучше доброй ссоры. Давайте думать об этом. Спасибо.

23. Б.Л. Пастернак Заявление, сделанное в Париже шведским журналистам 23 октября 1964 г.

Я очень сожалею, что дело приняло форму скандала: премия присуждена, а от нее отказываются. Причина тому — меня не известили заранее о том, что готовилось. Когда в “Фигаро литтерэр” от 15 октября я прочел сообщение ее корреспондента в Стокгольме, в котором говорилось, что шведская Академия склоняется к моей кандидатуре, но окончательный выбор еще не сделан, мне показалось, что, написав письмо в Академию — я отправил его на следующий день, — я мог бы исправить положение таким образом, чтобы к этому уже больше не возвращаться.

Я тогда еще не знал, что Нобелевская премия присуждается независимо от мнения будущего лауреата, и думал, что еще можно этому помешать. Но я отлично понимаю, что после того, как шведская Академия сделала выбор, она уже не может отказаться от него. Как я объяснил в письме, адресованном академии, причины, по которым я отказываюсь от награды, не касаются ни шведской Академии, ни Нобелевской премии как таковой. В этом письме я упомянул о причинах двух родов — личных и объективных.

Личные причины. Мой отказ вовсе не необдуманное действие, поскольку я всегда отклонял официальные знаки отличия. Когда после второй мировой войны, в 1945 году, мне предложили орден Почетного легиона, я отказался от него, хотя у меня и были друзья в правительстве. Я никогда не хотел вступать в Коллеж де Франс, как это предлагали мне некоторые из моих друзей.

В основе этой позиции лежит мое представление о труде писателя. Писатель, занявший определенную позицию в политической, социальной или культурной области, должен действовать с помощью лишь тех средств, которые принадлежат только ему, то есть печатного слова. Всевозможные знаки отличия подвергают его читателей давлению, которое я считаю нежелательным. Существует разница между подписью “Жан-Поль Сартр” или “Жан-Поль Сартр, лауреат Нобелевской премии”. Писатель, согласившись на отличие такого рода, связывает этим также и ассоциацию или институт, отметивший его. Так, мои симпатии к венесуэльским партизанам касаются лишь одного меня. Однако, если “Жан-Поль Сартр, лауреат Нобелевской премии” выступает в защиту венесуэльского сопротивления, тем самым он вместе с собой увлечет и сам институт Нобелевской премии. Писатель не должен позволять превращать себя в институт, даже если это, как в данном случае, принимает самые почетные формы.

Ясно, что это моя исключительно личная позиция, которая не содержит критики в адрес тех, кто был уже отмечен этой наградой. Я глубоко уважаю и восхищаюсь многими лауреатами, которых я имею честь знать.

Объективные причины. В настоящее время единственно возможная форма борьбы на культурном фронте — борьба за мирное сосуществование двух культур: восточной и западной. Я не хочу этим сказать, что необходимо братание культур. Я прекрасно понимаю, что само сопоставление этих двух культур неизбежно должно принять форму конфликта. Но это сопоставление должно происходить между людьми и культурами без вмешательства институтов. Я лично глубоко чувствую противоречие между этими двумя культурами: я сам продукт этих противоречий. Мои симпатии неизбежно склоняются к социализму и к так называемому восточному блоку, но я родился и воспитывался в буржуазной семье. Это и позволяет мне сотрудничать со всеми, кто хочет сближения двух культур. Однако я надеюсь, естественно, что “победит лучший”, то есть социализм. Поэтому я не хочу принимать никаких наград ни от восточных, ни от западных высших культурных инстанций, хотя прекрасно понимаю, что они существуют. Несмотря на то, что все мои симпатии на стороне социализма, я в равной степени не смог бы принять, например, Ленинскую премию, если бы кто-нибудь вдруг предложил мне ее.

Я хорошо понимаю, что сама по себе Нобелевская премия не является литературной премией западного блока, но ее сделали таковой, и посему стали возможными события, выходящие из-под контроля шведской Академии.

Вот почему в нынешней обстановке Нобелевская премия на деле представляет собой награду, предназначенную для писателей Запада или “мятежников” с Востока. Например, не был награжден Неруда, один из величайших поэтов Южной Америки. Никогда серьезно не обсуждалась кандидатура Арагона, хотя он вполне заслуживает этой премии. Вызывает сожаление тот факт, что Нобелевская премия была присуждена Пастернаку, а не Шолохову и что единственным советским произведением, получившим премию, была книга, изданная за границей и запрещенная в родной стране. Равновесие можно было бы восстановить аналогичным жестом, но с противоположным смыслом. Во время войны в Алжире, когда я и другие подписали “Манифест 121-го”, я принял бы с благодарностью эту премию, потому что тем самым был бы отмечен не только я один, но прославлено дело свободы, за которое мы боролись. Но этого не случилось, и премия была присуждена мне, когда война уже закончилась.

Свобода и деньги. В мотивировке шведской Академии говорится о свободе: это слово имеет много толкований. На Западе его понимают только как свободу вообще. Что касается меня, то я понимаю свободу в более конкретном плане: как право иметь свыше одной пары ботинок и есть в соответствии со своим аппетитом. Мне кажется менее опасным отказаться от премии, чем принять ее. Если бы я принял ее, это означало бы пойти на то, что я назвал бы “объективным возмещением убытков”. Я прочел в “Фигаро литтерэр”, что “мое спорное политическое прошлое не будет поставлено мне в вину”. Я знаю, что эта статья не выражает мнения Академии, но она ясно показывает, в каком смысле в некоторых правых кругах было бы истолковано мое согласие. Я считаю, что это “спорное политическое прошлое” по-прежнему остается в силе, хотя я готов признать в среде своих товарищей некоторые ошибки, совершенные в прошлом. Я не хочу сказать этим, что Нобелевская премия — “буржуазная премия”. Но такое буржуазное истолкование совершенно неизбежно дали бы круги, которые мне хорошо известны.

Наконец, я подхожу к денежному вопросу: шведская Академия возлагает тяжелое бремя на плечи лауреата, присоединяя к общему почету крупную сумму денег. Эта проблема мучила меня. Или принять премию и использовать полученную сумму на поддержку движений и организаций, чья деятельность считается важной. Лично я думал о Лондонском комитете борьбы против апартеида. Или отказаться от нее в связи с общими принципами и лишить это движение поддержки, в которой оно бы нуждалось. Но я думаю, что это ложная альтернатива. Я, разумеется, отказываюсь от 250 тысяч крон, ибо не хочу быть официально закрепленным ни за восточным, ни за западным блоком. Но вместе с тем нельзя требовать от меня, чтобы я за 250 тысяч крон отказался от принципов, которые являются не только моими собственными, но и разделяются всеми моими товарищами.

Все это сделало особенно тягостным для меня и присуждение премии, и отказ, которым я обязан встретить ее. Я хочу закончить это заявление выражением своих симпатий шведской общественности.

24. Выступление С.В. Червонопиского на 1 Съезде депутатов СССР (заявление кроме него подписали еще 9 воинов-"афганцев", награжденных орденами СССР)

Уважаемые члены Президиума Съезда! Уважаемый Михаил Сергеевич! Мы солдаты, сержанты и офицеры многотысячного воинского коллектива Краснознаменного орденов Ленина и Кутузова 2 степени воздушно-десантного соединения имени 60-летия СССР, которое в течение 9 лет выполняло интернациональный долг в Республике Афганистан, убедительно просим вас дать с трибуны Съезда разъяснения народным депутатам, на каком основании или по чьему поручению народный депутат СССР Сахаров дал интервью журналистам канадской газеты "Оттава ситизен" о том, что будто в Афганистане советские летчики расстреливали попавших в окружение своих же солдат, чтобы они не смогли сдаться в плен.

Мы до глубины души возмущены этой безответственной, провокационной выходкой известного ученого и расцениваем его безличностное обвинение как злонамеренный выпад против Советских Вооруженных Сил. Рассматриваем их дискредитацию как очередную попытку разорвать священное единство армии, народа и партии. Мы восприняли это как унижение чести, достоинства и памяти тех сыновей своей Родины, которые до конца выполнили ее приказ, — Героев Советского Союза десантников Мироненко, Чепика, Корявина, Задорожного, Юрасова. Их пример является для нас символом патриотизма, беззаветной верности своему воинскому и интернациональному долгу.

Делегаты Съезда должны знать, что воины-десантники, вопреки попыткам Сахарова и ему подобных, будут и впредь надежно защищать интересы нашей многонациональной родины.

25. Заявление П. А. Столыпина в связи с производством выборов во Вторую Государственную думу

С наступлением начала выборов некоторые политические партии, с целью склонить на свою сторону избирателей, не ограничиваются распространением среди населения своих взглядов и убеждений путем печати и собраний, но силятся представить в искаженном свете действия и намерения правительства для проведения на выборах лиц, враждебно к нему настроенных. Вам как представителю власти, не надлежит вмешиваться в борьбу партий и производить давление на выборы. Подтверждаю неоднократные указания мои на обязанность вашу ограждать полную свободу выборов, пресекая лишь самым решительным образом попытки использовать публичные собрания для агитации революционной. Но, ограничив этим вмешательство администрации в выборную кампанию, считаю нужным указать вам на необходимость широкого опровержения всех ложных слухов, представляющих в извращенном виде действия и виды правительства.

Ясно и опред е ленно поставленная программа правит е льства известна вашему п ревосходительству. Обнародован н ая 24 а в густа, о н а не нуждается в повторении. Но от вас, как от представите л я правительственной власти на месте, долж н ы исходить авторитетные указания на н е и з м ен н ость правительственной политики, не могуще й поддаваться каким-либо колебаниям вследствие обстоятельств случайных и проходящих.

В ряду эт и х вопросов на первом месте стоит отношение правительства к Государственной думе. Призванная Государем служить основою законодательного строя в Империи, являясь важнейшим фактором воссоздания крепких государствен н ых устоев и порядка, имея право законодатель н ой инициативы, Государственная дума встретит в правительстве живейшее и искренн е йшее стремление согласованной плодотворной творческой работы. При настоящем бурном течении обществе н ной жизни прави т ельство сознает громадную трудность безошибочной постановк и и решения вопросов, связанных с изменением правовых и социальных н орм, и в критике своих предположений, так же, как в детальном и практич еском су ж дении предположений Думы, — оно видит залог успеха в деле преобразования государства. Относясь с полным уважением к правам Государственной думы в области законодательства, бюджета и запросов, правительство будет неуклонно держаться во всех своих действиях существующих законов, так как лишь строгим выполнением и подчинением законам как правительство, так и Дума могут сохранить Монаршее доверие, наличность которого одна обеспечивает возможность их совместной работы. Установив всю злонамеренность толков о желании правительства созвать Думу лишь с целью ее непременного роспуска и возвращения к прежним, осужденным Государем порядкам, надлежит иметь на местах ясное представление о предположениях правительства в области ближайшего законодательства. Приближение органов самоуправления к населению в виде установления всесословной волости как мелкой земской единицы, привлечение большего числа лиц к задачам самоуправления посредством уменьшения цензовых норм и расширение компетенции органов самоуправления будут предложены правительством в целях создания устойчивых самоуправляющихся ячеек, основы децентрализации. При введении подоходного налога правительство предполагает подкрепить средства земств и городов, передав им части некоторых казенных поступлений. Вместе с тем, введение местных выборных судей и объединение административной власти в губернии и уезде довершит упрочение устойчивого местного уклада. Но главнейшею, неустанною заботою правительства будет улучшение земельного быта крестьян. Не только создание земельного фонда и справедливая, на посильных условиях передача земель этого разряда крестьянам, но предоставление каждому трудолюбивому, энергичному работнику возможности создать соб с твенное хозяйство, приложить свободный труд, не нарушая чужих прав, к законно приобретенной им земле — будут предметом предложений правительства в области землеустройства. Не менее важны подготовляемые правительством законопроекты в о б ласти рабочего, школьного и административного законодательства.

Приведенное краткое перечисление дает лишь приблизительное понятие о той громадной работе переустройства, совершить которое является для Государственной думы, Государственного совета и правительства историческою обязанностью. Переустройство это должно иметь основою укрепле ние и упорядочение начал истинной свободы и порядка, возвещенных с высоты Престола.

Ввиду этого правительство твердо и последовательно будет преследовать нарушителей права, прекращать с о всей строгостью возникающие беспорядки и стоять на страже спокойствия страны, применяя, до полного ее успокоения, все находящиеся в его распоряжении законные средства.

26. Заявление Президента Республики Калмыкия К.Н. Илюмжинова на сессии Народного Хурала (Парламента) РК

Уважаемые депутаты Народного Хурала Республики Калмыкия! Вчера на Законодательном собрании Республики Калмыкия приняты важные решения: в Степное Уложение (Основной Закон) республики внесены изменения, продиктованные самой жизнью.

За два с небольшим года, прошедших со дня выборов первого Президента Калмыкии, многое изменилось. И если тогда, в 1993 году, самороспуск Верховного Совета воспринимался многими как непродуманный шаг, то вскоре последующие события в стране подтвердили необходимость коренных перемен. Все это время Калмыкия проводила последовательную политику по укреплению Федерации, по укреплению Российского государства, ради сохранения целостности и единства России. Мир и стабильность стали главными ценностями в жизни республики. Именно на это были направлены наши усилия.

Ликвидировав Советы как политическую надстройку, мы создали простор для экономических преобразований, творческой инициативы. И первые результаты не замедлили сказаться. Создана сеть предприятий по переработке сельхозпродукции, одно из которых — крупнейший на юге России завод «Арсчи». Вскоре вступит в строй шерстомойная фабрика, успешно работают различные мини-пекарни, колбасные цеха в хозяйствах республики. Калмыкия приступила к освоению безресурсной технологии — монтажу первых ветроэнергоустановок. Несмотря на многие сложности, воочию видно, что за прошедший период все намеченное постепенно претворяется в жизнь. Мы начали осваивать и внедрять информационно-компьютерные системы, радиотелефонную связь, кредитные карточки. Эти достижения позволяют нашей степной республике вместе со всем мировым сообществом достойно войти в ХХI век.

Ситуация и в России, и в Калмыкии сегодня кардинально изменилась. По сути наступает новый этап в развитии нашей республики. Реалии нового времени требуют решительных и неординарных шагов. Мы стали другими, далеко не теми, что были два года назад. Вспомните, ведь выборы Президента республики в 1993 году проводились при советской власти. Это была другая эпоха. Психология и восприятие людей были иными. Избиратели оказали доверие мне во многом интуитивно. Сейчас я предлагаю сделать осознанный выбор, оценив проделанное. Каждому необходимо задуматься вновь о политике, проводимой в республике: во имя кого и во имя чего? Ответ только один: во имя народа, во благо народа.

Выражая волю граждан республики и осознавая историческую необходимость объединения усилий всего народа, заявляю: в сегодняшних условиях необходимы новые выборы Президента Республики Калмыкия. Я прошу высокое собрание назначить досрочные выборы Президента Калмыкии на 15 октября 1995 г. Такой выбор, с одной стороны, налагает особую ответственность на Президента, с другой — на народ, избравший главу республики, также несет свою долю ответственности за положение дел в общем доме. Я готов идти на новые выборы. Уверен, только в едином порыве, соединив усилия, умножив волю, мы преодолеем все трудности. Мне не нужна власть ради власти, я прошу народ предоставить мне мандат на продолжение курса реформ, ускоренного социально-экономического развития республики, всестороннего расцвета Калмыкии.

Единая Калмыкия в единой России обеспечит мир и благополучие своим гражданам!

27. Речь В.И. Гольданского на 1 Съезде народных депутатов СССР

Дорогие товарищи депутаты! Не подлежит сомнению, общепризнанно, что наша перестройка принесла ощутимые положительные результаты пока лишь в сфере общественно-политической. В первую очередь — в международных отношениях, во внешней политике. В основе успехов нашей внешней политики лежит главный тезис нового политического мышления — приоритет общечеловеческих ценностей над любыми другими. Но это в основе. А весьма важную роль на практике сыграло то, что в последние годы наша внешняя политика обрела ряд свойств, ряд качеств, совершенно ранее ей чуждых. Вот эти свойства, эти качества.

Первое. Умение выслушать аргументы другой стороны, даже если они совершенно расходятся с твоим собственным мнением. Второе. Умение убеждать другую сторону в правоте собственных аргументов. Именно убеждать, а не воздействовать силовыми приемами. Третье. Умение искать и находить взаимоприемлемые решения по спорным вопросам, стремиться к консенсусу, единодушию во имя конструктивности.

Перечисленные качества — обязательные атрибуты международных отношений в цивилизованном мире. Но все эти качества столь же обязательны во всяких взаимоотношениях цивилизованных людей друг с другом. В частности, они являются непременным условием нормальной депутатской деятельности. А для этого мы как минимум должны научиться слушать друг друга и уважать право каждого депутата иметь и высказывать собственное мнение. Монополией на истину не обладает ни большинство, ни меньшинство. По Евангелию именно большинство кричало: “Распни его!” Полвека назад у нас в стране большинство гневно требовало смерти безвинно судимых позорными судилищами. Большинству легче, конечно, перекричать меньшинство. Хотя и меньшинство тоже бывает подчас достаточно крикливым. Именно поэтому нам нужно не перекрикивать, а убеждать друг друга. Пока мы всему этому явно не научились. И весь мир становится свидетелем проявления нетерпимости к чужому мнению, шиканья, криков, хлопанья в ладоши, чуть ли не топота, иногда личных оскорблений, звучащих в этом зале. И мы сами роняем этим свой депутатский авторитет и авторитет всего Съезда. Многое, конечно, зависит от председателей заседаний, но все в наших все-таки руках, мы сами отвечаем за это. И для лучшей гарантии конструктивности наших дебатов я предлагаю подготовить и принять голосованием Съезда регламент правил поведения с тем, чтобы мы все неуклонно их соблюдали.

28. В. Сахнова Мороженое

Дорогие друзья! Сегодня я хочу поговорить с вами о таком, казалось бы, давно известном и вкусном продукте, как мороженое. Съев очередную порцию импортного чуда, я вдруг подумала о том, что оно, помимо того, что полезно, вкусно и питательно, о чем неустанно повторяет реклама и с чем спорить не приходится, обладает еще и другими качествами, не очень, может быть, заметными на первый взгляд.

Во-первых, оно позволяет нам познавать новые вкусовые ощущения и еще раз убедиться в том, что нет предела человеческой фантазии. Как просто было в этом отношении еще лет пять назад: мы имели фруктовое, сливочное, пломбир и очень редко эскимо. Быстренько перепробовали весь этот нехитрый набор и все! А с выходом нашей страны на большую мировую арену, вернее, с выходом всемирно-известных компаний на нашу большую арену, мы оказались просто захлестнуты валом сладкой продукции. Скажите, разве когда-нибудь мы могли предположить, что сливочное мороженое прекрасно сочетается не только с шоколадом и орехами, но и со сгущенной тянучкой, кукурузными хлопьями, кока-колой, кокосовой стружкой и т. д. и т. п. Во-вторых, оно возбуждает чувство азарта: азарта первооткрывателя! И начинается соперничество с друзьями: кто попробует больше, кто съест первым… Смотрите: вот пуншевое, а вот с ромом, с цукатами, с миндалем. Экзотика!

Но оказывается, что мороженое помимо этих свойств обладает еще одним — оно может переносить нас в детство как машина времени. Представьте себе, что лето, жарко, вы идете по проспекту. Народу вокруг полно, вы едите мороженое, а оно тает, оно бессовестно течет по вашим рукам, такое дорогое и вкусное. Еле успеваешь слизывать его с пальцев. И тут натыкаешься на укоризненный и строгий взгляд какой-нибудь дамы, и сразу чувствуешь себя нашкодившим ребенком: с пальцев — языком! И кажется, что сейчас мама даст подзатыльник и отчитает за такое свинство! Только не говорите, что это не правда. Каждый хоть раз попадал в такую ситуацию. Машина времени работает, просто иногда дает сбои. И это замечательно! Не стесняйтесь оказаться на несколько минут в роли ребенка. Ведь это здорово, что мы можем себе это позволить, окунуться в давно забытый, но такой притягательный мир вкусов и ощущений своего детства. Поэтому не обращайте внимания на то, что это удовольствие весьма дорогое, а помните только о том, что мороженое — это вкусно, полезно, питательно и, наконец, просто приятно и для души, и для тела. А значит, ешьте мороженого больше, ешьте чаще, и вообще, ешьте, пока не растаяло!

29. Н. Рябец Курсы быстрого чтения

Добрый день! Я представляю фирму «Креатор», организующую курсы быстрого чтения.

Сегодня, в наш век скорости и прогресса, когда существует множество возможностей приятно и с пользой провести время, и хочется успеть все — нам часто не хватает времени. Я сама была студенткой пару лет назад и знаю, как трудно совместить подготовку к экзаменам, общение с друзьями, посещение любимой секции и чтение художественной литературы. Но сегодня из этого положения есть выход. Наша фирма поможет вам справиться с этой проблемой. Мы гарантируем увеличение скорости вашего чтения в три раза, в результате чего свободного времени будет гораздо больше, а успеваемость ваша улучшится. Замечательное доказательство этого перед вами. Студент вашего курса Н. Потапов осенью закончил наши курсы и после этого впервые сдал сессию на отлично. Мы проводили опрос среди выпускников наших курсов и спрашивали их, чем помогли им наши курсы. Вот типичный ответ: "Курсы помогают чувствовать себя уверенней на работе. Я просматриваю 20 газет за 5 минут, всегда прекрасно информирована, что помогает мне всегда быть в курсе всех новостей, не пропускать полезной для меня информации". Приходите и вы, и окончив курсы, вы будете олицетворять собой успех и успевать в жизни гораздо больше.

Наши курсы продолжаются всего два месяца. Причем вы можете выбрать любое, удобное для вас время. Мы имеем лицензию на право образовательной деятельности, и вы можете с ней ознакомиться. Мы ждем вас!

30. Речь кандидата В.Д. Майданникова

Уважаемые избиратели! Я работаю директором государственного предприятия Волгоградавтодор. Я городской житель, но с большой благодарностью принял от урюпинцев приглашение баллотироваться кандидатом в областную думу именно по их округу. Я очень хорошо знаю этот район — я неоднократно бывал здесь по долгу службы, так как наша организация работает здесь довольно успешно. Я часто встречаюсь с сельскими жителями, а руководителей хозяйств всех знаю лично. Поэтому я не понаслышке знаю, как тяжело сейчас на селе. Мое решение баллотироваться кандидатом в областную думу вызвано только одним — желанием помочь селу справиться со своими проблемами.

На сегодня одной из важнейших проблем села я считаю необходимость улучшения инфраструктуры: это жилье, газ, дороги. Селу не повезло в том смысле, что в областной думе сейчас мало защитников села. В то же время Волгоград представлен очень компетентными людьми, которые и верстают проекты бюджета области, естественно, с преимуществом для Волгограда. Правда, есть и положительные примеры работы областной думы. Так, недавно был принят закон о создании фонда поддержки и строительства жилья на селе “Сельский дом”. Я принимал участие в разработке и осуществлении этого проекта, а главным инвестором проекта является наш Дорожный фонд. Я нисколько не возражаю, что на строительство жилья на селе отнимают деньги у дорог. Надо много строить, надо искать новых инвесторов, надо, конечно, деньги на это давать из бюджета. А чтобы это осуществить, в думе должны быть заинтересованные лица, способные интересы села отстаивать.

Очень большая проблема, безусловно, — это газификация села. То, что сегодня на проведение газа хотят часть денег собрать с населения — это совершенно нереально. Это чисто государственная обязанность, потому что из той нищенской зарплаты, что сегодня (к тому же не вовремя) получают колхозники, денег на газификацию отчислить невозможно.

Что касается моей лично специальности, то дороги мы как строили, так и будем строить в тех же объемах, что и в 1996 году: по 8-12 млрд. рублей на каждый район в зависимости от его размеров.

Поэтому если вы изберете меня, основное внимание буду уделять перечисленным трем направлениям. Я считаю, что это позволит удержать людей на селе, особенно молодежь, и я думаю, что отдача от этого будет безусловно.

31. Обращение Льва Рохлина к избирателям в поддержку кандидата на пост мэра Волгограда.

Дорогие волгоградцы! В ближайшее время предстоят выборы в органы исполнительной и представительной власти. Насколько они важны, вы можете судить по тому, как изменилась ваша жизнь за последние годы, когда вы остановили свой выбор на тех или иных людях. И сейчас от того, за кого вы отдадите свой голос, будет во многом зависеть ваша жизнь и благополучие. Сейчас пытаются удержаться у власти и такие люди, которые обещали вам горы добра. За это время они подмяли под себя телевидение, радио, прессу. Их имена не сходят и со страниц газет.

Посмотрите, как за последние 4–5 лет страшно выросла преступность! За эти годы в городе родились такие монстры, как “РДС”, “Русская недвижимость”, “Российское мастерство”, которые отобрали у людей последние накопления. С чьего позволения, кто их поддерживает?

Подумайте, стала ли ваша жизнь за эти годы лучше, стало ли больше рабочих мест? Наоборот, останавливаются заводы, десятки тысяч людей потеряли работу. Рвутся к власти и те, кто ее уже попробовал, довел государство до развала, а теперь заявляет: “Дайте нам порулить еще раз, в этот раз у нас обязательно получится”. Приглядитесь к каждому из них. Сейчас надо выдвигать тех, кого вы знаете по труду и делам, кто в это тяжелое время смог удержать свое предприятие, завод, кто не разъезжал по “заграницам” за опытом, а вместе с вами переживал все лишения.

Трудно и нам, военным. Мы видим свою задачу в том, чтобы не допустить внешней агрессии. Не допустить, чтобы “ретивые головы” в борьбе за личную власть бросили страну в “пучину” гражданской войны. Но в то же время мы не можем равнодушно смотреть на горе народа. И выход здесь видим в том, чтобы отдать вам из своих рядов людей честных, организованных, не испорченных коррупцией, людей смелых и отважных, готовых пойти против любой преступности. Мы пытаемся оказать помощь обездоленным, детям в детских домах, ветеранам. Но слишком малы наши возможности. Да и армия сама нуждается в помощи. Мало кто из законодателей и тех, кто стоит у власти, понимает нас. Поставленные нами проблемы “отлетают как от стенки горох”. По этой же причине военный городок построен в поселке М. Горького, а не в пределах города. Туда плохо ходит транспорт. По вине администрации города до сих пор там нет воды, хотя армия выделила свою долю денег для водопровода. Ни одной семье погибшего или раненого администрация города не выделила ни одной квартиры.

Ветераны и дети военного Сталинграда, все те, кто носит и носил погоны, рабочие, служащие, инженеры, учителя, врачи! Мы готовы поддержать ваших кандидатов, а вы поддержите наших. Кто лучше, чем мы, поймет друг друга?

1 октября — выборы главы администрации города и в Городскую думу. Мы предлагаем на должность главы администрации города полковника СКОПЕНКО ВИКТОРА ГЕННАДЬЕВИЧА. Он родился и вырос в Волгограде, учился в ПТУ, работал кузнецом на Тракторном заводе. Служил рядовым в армии. Ему знакомы трудности простого народа, к которому не придется пробиваться на прием. Он проявил бесстрашие и отвагу в боевых действиях в Чечне. Постоянно был рядом с солдатами на переднем крае, это пригодится ему в борьбе с преступностью. Умелый организатор. Любые крупные дела, которые ему поручались, решал на высоком уровне. Может сплотить и повести за собой людей. Его жена — учительница. Дети учатся в учебных заведениях Волгограда.

В любой ситуации, несмотря на итоги выборов, всем чем можем, мы будем заботится о волгоградцах. Сейчас прорабатываем вопрос о призыве волгоградских парней только на территорию Волгоградской области. Пытаемся открыть Суворовское училище в городе.

Надеемся на вашу поддержку. С огромным уважением КОМАНДИР 8 ГВАРДЕЙСКОГО АРМЕЙСКОГО КОРПУСА ГВАРДИИ ГЕНЕРАЛ-ЛЕЙТЕНАНТ ЛЕВ РОХЛИН

Ответы

Задание № 4. 1. Первый оратор выступает перед скептической, критически настроенной к нему аудиторией. Именно поэтому он использует некоторые ораторские предосторожности: преувеличенная почтительность, лесть аудитории, с одной стороны, и самоуничижение, с другой (ср.: “в данном случае речь идет о вопросе, в котором я, возможно, более сведущ, чем некоторые из студентов”, хотя дальше выясняется: “что то, что вам чаще всего говорили о социализме и социал-демократии, основано в очень большой степени на преувеличении, непонимании и незнании движения или же на злонамеренности…”).

2. Второй оратор выступает по случаю юбилея известного американского чернокожего полководца, борца за освобождение негров из рабства — Туссена-Лувертюра. Основное отличие аудитории этого оратора — очень высокий интеллектуальный уровень. Это дает право говорящему свободно употреблять довольно малоизвестные исторические имена и при этом не бояться быть непонятым. Это касается прежде всего не имен американских деятелей (ведь каждый народ должен хорошо знать свою историю), а имен европейских полководцев. Но самое главное — в этом отрывке нет конкретных примеров, иллюстраций, вся речь построена на красивых исторических аналогиях.

3. Аудитория третьего оратора, напротив, отличается невысоким интеллектуальным уровнем (она рассчитана на учащихся 5 классов). Отсюда назидательный тон, нанизывание конкретных примеров (одна простая идея и семь иллюстраций к ней!). Это вообще основной закон построения доказательства: чем менее квалифицированная аудитория, тем больше конкретных иллюстраций, чем более интеллектуальная и квалифицированная аудитория — тем меньше примеров и больше рассуждений.

4. Четвертый оратор поставил перед собой цель: достучаться до очень рассеянной, утомленной аудитории (он выступает на седьмой день работы Съезда на вечернем заседании). Поэтому он постоянно прибегает к различным средствам выразительности: метафорам, сравнениям и др., так как понимает: чем больше устала аудитория, тем ярче и образнее должна быть речь. Ему удается достичь этой цели: речь несколько раз прерывается смехом и аплодисментами. В последующие дни эта речь оказалась одной из наиболее бурно обсуждаемых, хотя в речах других ораторов подчас было гораздо больше интересных мыслей, однако высказаны они были в сухой форме, а потому депутаты не услышали их.

5. Пятому оратору нет нужды прибегать к приемам, активизирующим аудиторию. Он не предвидит никакой оппозиции, все слушают его с вниманием и заинтересованы не меньше него в результатах обсуждения. Поэтому в его речи нет элементов убеждения — он просто дает советы.

Задание № 5. Для выступления на ткацкой фабрике важно, что перед нами женщины (поэтому нужно говорить не обо всех законах, а только о тех, которые связаны с здравоохранением, образованием, культурой и т. п., т. е. ограничивать себя тематически); что культурный уровень низкий (поэтому из речи исключаются термины, сложные понятия; каждая мысль должна поясняться наглядными примерами); что аудитория скорее всего инфантильная, то есть не испытывает особого желания узнать о законотворческой деятельности Думы (поэтому оратор сначала должен объяснить слушателям, зачем им нужны эти сведения, какую практическую пользу они получат от речи).

Задание № 7. 1. Эпидейктическая. 2. Убеждающая. 3. Информационная. 4. Убеждающая. 5. Призывающая. 6. Информационная. 7. Убеждающая. 8. Эпидейктическая. 9. Информационная. 10. Убеждающая.

Задание № 8. 1. Тема — пуск новой станции метрополитена “Медведково”. Ситуация: митинг по поводу открытия станции. Речь воодушевляющая. Задача — поблагодарить метростроевцев за хорошую работу. Тезис (за что благодарят?): строители построили станцию вовремя и с хорошим качеством.

2. Тема — о необходимости проводить олимпийские игры раз в два года. Аудитория МОК (только он компитентен принять решение по этому вопросу). Задача — убедить аудиторию, что выдвинутое предложение разумно. Тема не должна быть сформулирована слишком широко: “Олимпийские игры” или “Важность олимпийских игр”. Такие широкие формулировки потребуют объемных и сложных речей, чего в нашем случае нет. Нет в речи и прямого призыва проголосовать за представленный проект. Такой призыв содержится в подтексте и является сверхзадачей речи. Тезис (зачем нужно проводить игры чаще?): В наше неспокойное время людям необходимо чаще встречаться.

3. Тема — выход в свет словаря на языке эсперанто. Ситуация: презентация. Речь эпидейктическая. Задача — выразить радость по поводу того, что долгожданная книга наконец появится у знатоков эсперанто. Нельзя сказать, что речь информационная, поскольку на презентациях не бывает случайных людей, поэтому сведения о происхождении и распространении языка эсперанто не являются для них новыми, а упоминаются лишь для того, чтобы подчеркнуть значимость события. Тезис (чему радуемся?): Словарь послужит делу распространения эсперанто.

4. Тема — о новой газете. Аудитория: студенты нашего вуза. Речь призывающая к действию. Задача — призывать студентов принять участие в конкурсе на лучшее название газеты. Тезис (почему мы должны придумывать название?): только острый ум студента сможет придумать такое название, которое понравится студентам. Мысль о призе не может быть тезисом, поскольку не является содержательным обоснованием призыва.

5. Тема — о проекте улучшения календаря. Ситуация: классный час в 9 классе. Речь информационная. Задача — познакомить слушателей с имеющимся проектом. Тезис: новый календарь исключает перемещение дат.

6. Аудитория: абитуриенты, не поступившие в литературный институт. Речь эпидейктическая. Задача — утешить неудачников. Тезис (и почему они должны утешиться?): чтобы стать писателем, не обязательно получать специальное образование, для этого нужно лишь желание и талант.

Задание № 11. 1. Это полный текст выступления депутата Т.И. Каюмовой. Какой главный недостаток этой речи? Очевидно, оратор не сформулировал для себя задачу речи. Конечно, формально эта задача очевидна: сообщить аудитории о своей поддержке кандидатуры М.С. Горбачева на пост председателя Верховного Совета. Однако ситуация требует выступлений убеждающего характера, а в этом случае оратор обязан привести доводы в защиту своей точки зрения. Здесь же мы видим полное отсутствие аргументации. Отсюда несоответствие фактически произнесенной информационной речи и требуемой по ситуации убеждающей речи. В обсуждении этого вопроса Т.И. Каюмова выступает двадцать второй, причем все предыдущие ораторы тоже поддержали кандидатуру М.С. Горбачева. Очевидно, этим и объясняется особенность ее выступления: на ее долю уже не осталось аргументов, все сказали предыдущие выступающие. Возникает вопрос: может ли оратор позволить себе выступить двадцать вторым или сороковым в поддержку высказанного предложения? Да, может, если соблюдаются два условия: 1) хотя ораторы и выступали в поддержку, в зале явно чувствуется наличие большого числа противников предложения, а также людей, не сформировавших свое отношение к проблеме (ведь убеждающая речь возможна только при наличии оппозиции); 2) в распоряжении оратора имеется такой аргумент, который еще никем не был высказан, и, по мнению оратора, этот аргумент сможет оказать решающее воздействие на аудиторию. Если хотя бы одно условие не соблюдается, лучше воздержаться от выступления.

2. Мальчик постоянно уклоняется от темы высказывания, поэтому курсант вынужден возвращать его к предмету обсуждения.

3. Профессор математики не учитывает особенности аудитории. Специальные термины уместны только в научной речи, но никак не в бытовой ситуации.

Задание № 13. 1) Информационная речь. Задача: рассказать студентам о значении и происхождении термина «этикет». (Зачем им об этом нужно знать?) Тезис: современное значение термина является искаженным, поэтому необходимо возродить досоветское, более точное значение этого термина. 2) Призывающая речь. Задача: побудить преподавателей филфака МГПИ разрабатывать новые программы и учебники по риторике. (Почему мы должны это делать?) Тезис: Только такие опытные преподаватели смогут создать действительно квалифицированные пособия. 3) Убеждающая речь. Задача: убедить школьников в том, что им достаточно усвоить одно этикетное правило, чтобы быть воспитанными людьми. (Почему достаточно?) Тезис: уважение к людям лежит в основе всех этикетных правил. 4) Эпидейктическая речь. Задача: поздравить учеников с началом нового учебного года. (Чему радуемся?) Тезис: Освоив все премудрости этикета, вы будете чувствовать себя свободно в любом обществе. 5) Убеждающая речь. Задача: Убедить в необходимости восстановления этикета в той форме, в какой он был при Екатерине. (Зачем это нужно?) Каждый придворный должен знать границы службы, чтобы не оказаться в неудобном положении.

Задание № 14. При выполнении этого задания важно помнить, что проблема должна быть четко определена оратором и актуальна именно для этой аудитории, причем говорящий обязательно должен предложить вариант решения поставленной проблемы, находящийся в компетенции слушателей. Так, рассуждая на первую тему, совершенно недостаточно посетовать на то, что культурный уровень горожан низок. Важно, чтобы выступающие задались вопросом: что тут можно, по их мнению, реально сделать? Зачем они об этом говорят? В зависимости от конкретной ситуации и аудитории основные тезисы могут оказаться совершенно разными (Важно помнить, что мы в данном случае оцениваем не эффективность самого предложения, а грамотность построения речи. Если нам не понравится смысл предложения, мы выступим с возражением):

а) В управлении по образованию: Чтобы повысить культурный уровень людей, необходимо с детства прививать им любовь к серьезным видам искусства, а для этого нужно ввести во всех школах дисциплины культурологического цикла: историю культуры, эстетику, хореографию и пр. Поэтому предлагаю открыть в педагогическом институте новый факультет, который готовил бы учителей этих дисциплин.

б) В управлении культуры: Чтобы повысить культурный уровень людей, необходимо знакомить их с лучшими образцами мировой и отечественной культуры, для чего нужно активизировать гастрольную деятельность, причем приглашать лучше всего наиболее известных артистов, способных своими именами привлечь слушателей и зрителей.

в) В городской администрации: Чтобы повысить культурный уровень людей, необходимо преобразовать училище искусств в полноценный вуз, укрепить его квалифицированными кадрами преподавателей и планомерно готовить собственных деятелей культуры, способных вести каждодневную просветительскую работу среди земляков.

г) В доме печати: Чтобы повысить культурный уровень людей, необходимо шире пропагандировать лучшие культурные достижения, рассказывать о мировых и российских звездах культуры. Для этого необходимо создать в нашем городе массовый иллюстрированный журнал “Искусство и мы”, в котором в популярной форме рассказывать о лучших достижениях в области искусства и культуры, вести просветительскую работу.

Некоторым исключением из этой модели будет работа над речью № 3, поскольку здесь варианты будут отличаться не только разной аудиторией и, следовательно, конкретной задачей, но и общей целью речи: а) задолго до события, после принятия решения о проведении выставки — информационная речь; б) во время подготовки к выставке в случае возникновения организационных сложностей — убеждающая речь; в) в момент открытия выставки — эпидейктическая речь; г) непосредственно перед началом работы или во время работы выставки — призывающая посетить ее речь.

Задание № 15. 1. Ассоциативный тип уклонения от тезиса. 2. Потеря тезиса. 3. Утопленный тезис. Это выступление — одно из первых на Съезде. Оно прозвучало еще до утверждения повестки дня. Поэтому те, кто слушал его тогда, как и мы сейчас, не имели никаких сведений о том, откуда возникла эта проблема и как потом была разрешена. Какую мысль хотел донести до слушателей оратор? Одна такая мысль видна с первого взгляда: И.С. Болдырев неправильно ведет себя по отношению к депутатам. Но есть и более глубоко запрятанная идея: статус народных депутатов всех уровней в нашей стране не соблюдается. Однако эта мысль так плохо выражена, что слушатели при устном восприятии вряд ли могут ее уловить. Вместо этого они видят два совершенно разных тезиса: 1) на краевых сессиях народным депутатам РСФСР не предоставляют слово, хотя они имеют на это право; 2) на Съезде народных депутатов РСФСР депутаты Съезда СССР сидят на балконе, хотя имеют право сидеть в зале. Чтобы помочь этому оратору отредактировать свою речь, нужно сначала сформулировать (прямо или косвенно) идею о недопустимости нарушения прав депутатов, а имеющиеся два суждения оформить как примеры, подтверждающие наличие проблемы. 3. Потеря тезиса (явно намеренная). 4. Потеря тезиса. 5. "Лоскутное одеяло". 6. Потеря тезиса (намеренная) Этот оратор решил опровергнуть тезис буржуазной пропаганды: “в нашей стране каждый имеет право проголосовать за представителя любой партии”. Чтобы это сделать, оратор должен был показать, что на самом деле такой свободы нет. Например, власти препятствуют регистрации кандидатов-коммунистов, что лишает население права проголосовать за них; или: люди, проголосовавшие за коммунистов, преследуются властями; или что-либо еще подобное. Однако таких фактов нет. Поэтому суждение “избиратель имеет право проголосовать за кандидата от любой партии” подменяется совершенно другим суждением “чтобы победить на выборах, нужно иметь много денег”. Этому оратору нельзя помочь, потому что подмена тезиса производится сознательно. Этот прием был чрезвычайно распространен в советской пропаганде и с блеском использовался для одурачивания народа.

Задание № 18. 1) Доказательство. 2) Внушение. 3) Убеждение

Задание № 23. Эта речь была произнесена накануне референдума по поводу того, нужен ли в России пост Президента. Задача оратора — убедить, что такой пост необходим. Речь построена весьма грамотно и может быть использована как хороший образец. Поскольку адресат «конфликтный», речь начинается с нескольких топосов: "у меня тоже нет личной охраны" — групповой (социальный слой "небогатых"), подлинный, положительный, формальный. Далее идут две формулы согласия (я вас понимаю, я разделяю ваши чувства, я согласен, что это важная проблема): "Действительно… это страшно", "у меня у самого пожилая мама…". Далее психологический довод: "Что если лекарств не будет вообще, если вы будете в зоне…". Формула согласия: "Я понимаю…". Аргумент "ссылка на авторитет" в форме "Глас общественного мнения": "Я ехал с таксистом…". Формула согласия: "Я понимаю…". Заканчивается топосами, практически общими для всех россиян: мы хотим жить как цивилизованные люди (понятийный, положительный, подлинный), так дальше жить нельзя (понятийный, отрицательный, подлинный). Во всей речи нет ни одного рационального аргумента, к средствам внушения относятся также повторы.

Задание № 24. 1) Топос отсутствует. Муж долен был хвалить и поощрять жену, если хотел добиться результата. Осуждение приводит к конфликту. 2) Остап правильно находит топос: хвалит мех, который хозяйка сама покрасила (т. е. это особенно ценно для нее, поскольку является продуктом ее деятельности). 3) Топос (знакомство с отцом Лауры) неудачен, поскольку отец и дочь находятся в конфликте. 4) Топос (сведения сообщаются во имя его счастья) неудачен: вряд ли жених откажется от невесты только потому, что она боится мышей. В — данном случае это ценность для самих детей, но не для влюбленного человека. 5) Василий Федорович не является авторитетом для мужиков, они относятся к нему с презрением, поэтому его советы не могут быть ценными для них (особенно совет сажать мяту).

Задание № 26. При выполнении этого задания нужно настаивать, чтобы отбор изданий производился с учетом интересов адресата. Конечно, можно поставить перед собой цель любого слушателя уговорить подписаться, скажем, на журнал «Здоровье», и это тоже достаточно интересная риторическая задача. Но в данном случае газета или журнал станут топосом, потому что оратору придется встать на позицию другого человека и оценить, какое издание окажется наиболее интересным именно для него. Поэтому первоначальные варианты выступлений должны выглядеть примерно так: "Студенту: Игорь! Подпишись на журнал "Студенческий меридиан"! Это для тебя! Ведь в нем постоянно печатаются материалы о звездах мировой эстрады, юмористические рассказы, стихи самых модных поэтов — именно то, что ты больше всего любишь читать. Я слышал, как ты жаловался, что негде почитать о наших рок-группах. Так вот, на прошлой неделе в СМ напечатали огромную статью о группе «Воскресенье» с иллюстрациями. Мой брат просто млел от счастья, когда ее читал. И ведь такие статьи там не редкость." Соседу:" Сережа, я знаю, ты купил недавно подержанный автомобиль. Поздравляю! Но теперь у тебя прибавится много забот. Без журнала "За рулем" тебе не обойтись. Если ты будешь читать его, то сможешь сам делать мелкий ремонт, а не бегать по мастерским. А это очень важно для автолюбителя, ты ведь знаешь, как сейчас все дорого, а мы с тобой, прямо скажем, не миллионеры." Домохозяйке: "Вера Николаевна, вы такая замечательная хозяйка, вы так прекрасно готовите, мне так нравится ваше фирменное печенье! Я знаю, что вы собираете рецепты оригинальных блюд, поэтому вам необходимо подписаться на журнал «Крестьянка». В нем читатели постоянно обмениваются своими любимыми рецептами. Наверняка найдется что-нибудь и на ваш вкус." При этом важно обращать внимание на две проблемы: 1) Речь не должна превращаться в информационную. Простое перечисление рубрик журнала «Крестьянка» (домашние советы, кулинарные рецепты, выкройки, советы садоводам и т. д.) еще не делают его привлекательным именно для этого слушателя. Вместе с тем часто среди студенческих выступлений встречаются такие речи: "Выпишите "Городские вести"! Это очень интересная газета. Только из не вы сможете узнать обо всех местных новостях. Очень много места уделяется событиям в мире. Именно здесь вы сможете найти программу передач на неделю, самую свежую спортивную информацию, рекламу и гороскопы. Выписав "Городские вести", вы сможете два раза в год публиковать на ее страницах бесплатные объявления." Кому адресована эта речь? "Широким народным массам", что совершенно недопустимо для такого рода выступлений. Текст необходимо доработать так, чтобы было видно, что говорящий учитывает вкусы и потребности конкретного человека. То есть основная мысль речи должна быть не "Это хорошая газета, потому что…", а "Вам необходимо выписать эту газету, потому что…" 2) Нужно следить за тем, чтобы в речах демонстрировалось доброжелательное отношение к адресату, чтобы в них были комплименты, а не осуждение. Поэтому риторическим самоубийством можно считать такое, например, выступление, адресованное домохозяйке: "Вера Николаевна, я знаю, что вы никак не можете научиться печь печенье и что у вас на этой почве постоянные размолвки с мужем. Если вы хотите стать хорошей хозяйкой и научиться готовить разные деликатесы, выпишите журнал «Крестьянка», он поможет решить все ваши проблемы." После того, как этот первый рубеж преодолен, нужно усложнить задачу: адресат не заинтересовался вашей речью и предпочитает пока потратить деньги на что-нибудь другое. Произнесите более развернутую и аргументированную речь на эту тему.

Задание № 28.

1. Речь очень абстрактная, в ней не хватает эмоциональных аргументов, отсутствуют топосы, что особенно плохо в женской аудитории. Необходимо предвидеть возражение: у нас продавец всегда прав, с ним не поспоришь. Поэтому следует привести примеры, когда некачественный товар был без всяких возражений обменян в магазине.

2. Этот оратор выступает перед строителями, но рассказывает о тех преимуществах, которые получат жильцы, ремонтные службы и т. д., что не может быть топосом для слушателей. Необходимо вставить в эту речь рассказ о том, какие преимущества получат именно строители.

3. Эта речь особенно слабая. В ней, во-первых, неправильно сформулирована проблема: из того, что какие-то студенты неправильно выбрали профессию, совсем не вытекает, что и слушатели сталкиваются с такими затруднениями (может быть, они уверены, что правильно выбрали профессию). Во-вторых, из того, что существует вероятность ошибки в выборе профессии совсем не вытекает, что профцентр — именно то учреждение, которое поможет им эту проблему решить. Поэтому речь необходимо перестроить таким образом: сначала описать проблему, приблизив ее к потребностям слушателей, затем объяснить, как именно профцентр решает задачу профориентации (какие программы, по каким направлениям учат, какие преимущества абитуриентам это дает, квалификация преподавателей), и наконец, положительные примеры (рассказ о людях, которым помогли выбрать профессию и спасли от трагических ошибок).

Задание 37.

1. Подмена пункта разногласия: первый возражает против массовых гороскопов, сочиняемых шарлатанами, в то время как второй делает вид, что возражение касается всех вообще гороскопов и говорит об индивидуально составляемых профессиональных гороскопах.

2. Инсинуация: "симпатичная дамочка" не имеет никакого отношения к существу обсуждаемой проблемы, это чистое желание опорочить, принизить оппонента.

3. Смешиваются совершенно разные уровни обсуждения: правозащитники требуют, чтобы для государства человек, его жизнь и благополучие стали главной ценностью. Однако для самого человека долг и совесть могут оказаться более важной ценностью.

4. Подмена пункта разногласия: депутат говорит о безнравственности введения новой формы в условиях, когда солдаты гибнут от голода. Грачев цепляется к мелкой детали в речи оппонента и строит свое опровержение именно на ней.

5. Подмена пункта разногласия: первый оратор говорит о механизме принятия конституции, в то время как второй говорит о возможности улучшения ее после принятия.

1

См. список литературы в конце второй части

2

Андреев В.И. Деловая риторика. - Казань, 1993.

3

Плутарх Избранные жизнеописания. - В 2-х тт. - Т. 2. - М.: Правда, 1987. - С. 503.

4

Культура парламентской речи. - М.: Наука, 1994. - С. 32.

5

Асатрян М.В. Экстраполяция и аргументация // Философские проблемы аргументации. - Ереван, 1986. - С. 61.

6

Красавин В.П. Выбор аргумента: его внутренние и внешние детерминанты. // Философские проблемы аргументации. - Ереван, 1986. - С. 51.

7

Асмус В.Ф. Логика. - М., 1947.

8

Кони А.Ф. Общие черты судебной этики. - Вопросы философии и психологии. - 61/1. - М., 1902. - С. 880

9

Белинский В.Г. Способ к распространению шелководства, Я. Юдицкого (рецензия) // Белинский В.Г. ПСС. - М., 1955. - С. 261.

10

Шибутани Т. Социальная психология. - М.: Прогресс, 1969. - С. 120.

11

Философский энциклопедический словарь. - М.: Советская энциклопедия, 1983. - С. 764.

12

Платон. - Соч. в 3-х тт. - М., 1968-1972. - Т. 1. - С. 290.

13

Литературный энциклопедический словарь. - М.: Советская энциклопедия, 1987.

14

Чехов А.П. Хорошая новость // А.П. Чехов. Собр. соч. в 12-ти томах. - М., 1964. - Т. 6.

15

Белинский В.Г. "Общая риторика" Н. Кошанского. - ПСС. М., 1955. - Т. 8.

16

Андреев В.А. Деловая риторика. - Казань, 1993. - С. 7-8.

17

Гельвеций О человеке // Сочинения в 2-х тт. - Т. 2. - М.: Мысль, 1974. - С. 7.